<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Revolution, Baby! – Die Welt war eine andere und: The Secret Codes - lupo cattivo – gegen die Weltherrschaft</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://lupocattivoblog.com/wp-content/uploads/lupo-ORIGINAL-schrift-rot-e1529672583329.jpg" />
<link rel="apple-touch-icon" href="https://lupocattivoblog.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://lupocattivoblog.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://lupocattivoblog.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="vq_NqCyUDGAX3jIXyoZkCJja27EdSaQMD2tFQmLkSdU" />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Revolution, Baby! – Die Welt war eine andere und: The Secret Codes - lupo cattivo – gegen die Weltherrschaft" />
	<meta property="og:description" content="Sie werden sich am Ende vielleicht die Frage stellen: &#8222;War dies nun eine fiktive Geschichte &#8211; oder beschreibt sie die uns umgebende Wirklichkeit?&#8220; &#8230; &#8222;REVOLUTION, BABY!&#8220; von Dan Davis – mit vielen wahren Begebenheiten, Hintergründen und Erlebnissen des Autors und von anderen darin geschilderten Personen / sowie verborgenen Codes, die den Leser u.a zu einem [&hellip;]" />
	<meta property="og:url" content="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/" />
	<meta property="og:site_name" content="lupo cattivo – gegen die Weltherrschaft" />
	<meta property="article:published_time" content="2021-04-15T22:01:03+00:00" />
	<meta property="article:modified_time" content="2021-04-13T14:22:48+00:00" />
	<meta property="og:image" content="https://lupocattivoblog.com/wp-content/uploads/2021/04/Revolution-Baby-The-secret-Codes-e1618320442190.png" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="414" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Maria Lourdes">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="11 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lupocattivoblog.com/#website","url":"https://lupocattivoblog.com/","name":"lupo cattivo \u2013 gegen die Weltherrschaft","description":"Nachrichten-Hintergr\u00fcnde-Informationen-Zusammenh\u00e4nge, die man bei &quot;WIKILEAKS&quot; nicht findet\u2026","publisher":{"@id":"https://lupocattivoblog.com/#/schema/person/cbd97accc72bd50663a3ff73be22f597"},"potentialAction":[{"@type":"SearchAction","target":"https://lupocattivoblog.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#primaryimage","inLanguage":"de-DE","url":"https://lupocattivoblog.com/wp-content/uploads/2021/04/Revolution-Baby-The-secret-Codes-e1618320442190.png","contentUrl":"https://lupocattivoblog.com/wp-content/uploads/2021/04/Revolution-Baby-The-secret-Codes-e1618320442190.png","width":600,"height":414},{"@type":"WebPage","@id":"https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#webpage","url":"https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/","name":"Revolution, Baby! \u2013 Die Welt war eine andere und: The Secret Codes - lupo cattivo \u2013 gegen die Weltherrschaft","isPartOf":{"@id":"https://lupocattivoblog.com/#website"},"primaryImageOfPage":{"@id":"https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#primaryimage"},"datePublished":"2021-04-15T22:01:03+00:00","dateModified":"2021-04-13T14:22:48+00:00","breadcrumb":{"@id":"https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/"]}]},{"@type":"BreadcrumbList","@id":"https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lupocattivoblog.com/","url":"https://lupocattivoblog.com/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lupocattivoblog.com/tag/all-stern-verlag/","url":"https://lupocattivoblog.com/tag/all-stern-verlag/","name":"All-Stern-Verlag"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/","url":"https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/","name":"Revolution, Baby! \u2013 Die Welt war eine andere und: The Secret Codes"}}]},{"@type":"Article","@id":"https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#article","isPartOf":{"@id":"https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#webpage"},"author":{"@id":"https://lupocattivoblog.com/#/schema/person/cbd97accc72bd50663a3ff73be22f597"},"headline":"Revolution, Baby! \u2013 Die Welt war eine andere und: The Secret Codes","datePublished":"2021-04-15T22:01:03+00:00","dateModified":"2021-04-13T14:22:48+00:00","mainEntityOfPage":{"@id":"https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#webpage"},"commentCount":22,"publisher":{"@id":"https://lupocattivoblog.com/#/schema/person/cbd97accc72bd50663a3ff73be22f597"},"image":{"@id":"https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#primaryimage"},"keywords":"All-Stern-Verlag,BABY!\" von Dan Davis,Dan Davis,fiktive Geschichte,Hintergr\u00fcnde,jan van helsing,Reiner Feistle,Revolution,Revolution Baby Band 1,The Secret Codes,wahre Begebenheit","articleSection":"Geheime Dienste,lupo Cattivo,Medien,Mysteri\u00f6s,Opposition,Weltherrschaft","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://lupocattivoblog.com/#/schema/person/cbd97accc72bd50663a3ff73be22f597","name":"Maria Lourdes","logo":{"@id":"https://lupocattivoblog.com/#personlogo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Feed" href="https://lupocattivoblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Kommentar-Feed" href="https://lupocattivoblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Revolution, Baby! – Die Welt war eine andere und: The Secret Codes Kommentar-Feed" href="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lupocattivoblog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lupocattivoblog.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='plugins-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/plugins.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/main.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/media.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/flamingo.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://lupocattivoblog.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lupocattivoblog.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://lupocattivoblog.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://lupocattivoblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lupocattivoblog.com/wp-json/wp/v2/posts/46538" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lupocattivoblog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lupocattivoblog.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://wp.me/pa0O1s-c6C' />
<link rel="alternate" type="application/json+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2021%2F04%2F16%2Frevolution-baby-die-welt-war-eine-andere-und-the-secret-codes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2021%2F04%2F16%2Frevolution-baby-die-welt-war-eine-andere-und-the-secret-codes%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2559446501055280",
          enable_page_level_ads: true
     });
</script>
<meta name="google-site-verification" content="GeYjKKLTvczYwsgfl9MGSYXU4FzoDl8Zzu9NwvjQ-do" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css" id="wp-custom-css">
			.base-box{
    padding: 20px;
    margin-bottom: 20px ;
}
#comments .children {
    margin-left: 5px;
}
#comments .single-comment .comment-content {
    margin-left: 5px;
}
.main-col, .vc_main_col.vc_column_container {
    width: 800px;
    float: left;
}
.both-sidebars-all.both_sidebars_same_width .secondary-sidebar {
    width: 233px;
}
.main-sidebar, .vc_sidebar.vc_column_container {
    float: right;
    width: 234px;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">body{color:#000000;}body, body.layout-boxed{background-color:#666666;}.header{background-color:#666666;}{color:#a8a8a8;}#navigation, #navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, #navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a:before,  .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a:before, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap, ul.main-menu > li:not(.mom_mega) ul.sub-menu li, .main-menu .mom_mega.menu-item-depth-0 > .mom_mega_wrap:before, #navigation .main-menu li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .device-menu-holder, .device-menu-holder .mh-caret, .device-menu-holder.active:before, #navigation .device-menu, #navigation .device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret{background-color:#a8a8a8;}.navigation-inner,#navigation .nav-button, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format{background-color:#a8a8a8;}{color:#bcbcbc;}.news-box .nb-header, .sidebar .widget .widget-head, .news-box .nb-header .nb-title a, .news-box .nb-header .nb-title span, .sidebar .widget .widget-title span, .main_tabs .tabs{background-color:#bcbcbc;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 215px;
height: 215px;
}
/* Category background */
.base-box{
    padding: 20px;
    margin-bottom: 20px ;
}
#comments .children {
    margin-left: 5px;
}
#comments .single-comment .comment-content {
    margin-left: 5px;
}
.main-col, .vc_main_col.vc_column_container {
    width: 800px;
    float: left;
}
.both-sidebars-all.both_sidebars_same_width .secondary-sidebar {
    width: 233px;
}
.main-sidebar, .vc_sidebar.vc_column_container {
    float: right;
    width: 234px;
}</style>
    </head>
    <body class="post-template-default single single-post postid-46538 single-format-standard fullwidth both-sidebars singular layout-boxed navigation_highlight_ancestor no-post-format-icons ticker_has_live_time one-side-wide both-sidebars both-sides-true open_images_in_lightbox" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                                    <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://lupocattivoblog.com">
		                                                    <img src="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png" alt="lupo cattivo – gegen die Weltherrschaft" width="1300" height="280" />
                                                                                               <img class="mom_retina_logo" src="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png" width="1300" height="280" alt="lupo cattivo – gegen die Weltherrschaft" />
                                                		                    </a>

					
                    </div>
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-hauptmenue-navi" class="main-menu mom_visibility_desktop"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: “Wir werden gezwungen Gegenmaßnahmen zu treffen!”</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von “Sputnik”</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu ">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">“Mitten unter uns” – sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild’s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/http://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu ">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8222;Es ist eine Minute vor 12!&#8220;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8222;Weltverschwörung&#8220; und &#8222;Weltraumverschwörung&#8220;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu ">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit “Geopolitika”</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu ">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-hauptmenue-navi-1" class="device-menu mom_visibility_device"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: “Wir werden gezwungen Gegenmaßnahmen zu treffen!”</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von “Sputnik”</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu ">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">“Mitten unter uns” – sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild’s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/http://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu ">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8222;Es ist eine Minute vor 12!&#8220;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8222;Weltverschwörung&#8220; und &#8222;Weltraumverschwörung&#8220;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu ">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit “Geopolitika”</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu ">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://lupocattivoblog.com">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://lupocattivoblog.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>Beliebte Artikel </span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/10/09/es-geht-nicht-mehr-um-terra-germania-es-geht-um-alle-faulen-eier/">Es geht nicht mehr um Terra-Germania &#8211; es geht um alle faulen Eier</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/30/terra-germania-ein-faules-ei-das-system-lauft-amok/">Terra-Germania ein faules Ei – das System läuft Amok</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/08/04/gab-es-fur-die-v-2-rakete-schon-einen-nuklearen-gefechtskopf/">Gab es für die V-2-Rakete schon einen nuklearen Gefechtskopf?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2010/05/12/chemtrails-haarp-und-eyjafjallajokull/">update 12.5 /Chemtrails, Haarp und Eyjafjallajökull</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/01/25/russland-unter-putin-ist-nur-ein-spielball-von-rothschild/">Russland unter Putin ist nur ein Spielball von Rothschild!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/01/03/wie-konnte-ich-1939-wissen-das-ich-indem-ich-mich-freiwillig-zur-waffen-ss-meldete-ein-verbrechen-beging/">Wie konnte ich 1939 wissen, daß ich, indem ich mich freiwillig zur Waffen-SS meldete, ein Verbrechen beging?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/10/03/dies-land-ist-dein-land-hol-es-dir-zuruck/">Dies Land ist Dein Land &#8211; hol es Dir zurück!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2015/09/15/5-minuten-vor-12-uhr-was-wir-jetzt-unbedingt-tun-muessen/">5 Minuten vor 12 Uhr? Was wir jetzt unbedingt tun müssen</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/03/22/die-menschheit-geht-den-schwersten-prufungen-ihrer-geschichte-entgegen/">Die Menschheit geht den schwersten Prüfungen ihrer Geschichte entgegen.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/06/30/hitler-england-lebensraum-geopolitik/">Hitler, England, Lebensraum, Geopolitik</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/08/26/die-ehre-des-deutschen-volkes-sollte-wiederhergestellt-werden/">Die Ehre des deutschen Volkes sollte wiederhergestellt werden.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/07/seit-5-45-uhr-wird-jetzt-zuruckgeschossen-ein-nachwort/">“Seit 5.45. Uhr wird jetzt zurückgeschossen” Ein Nachwort</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/01/seit-5-45-uhr-wird-jetzt-zuruckgeschossen-eine-generalabrechnung-der-anderen-art/">&quot;Seit 5.45. Uhr wird jetzt zurückgeschossen&quot; Eine Generalabrechnung der anderen Art.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? &#8211; AKTUELL</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/11/11/deutsches-volk-in-deutschland-in-osterreich-in-der-schweiz-und-in-aller-welt-wache-endlich-auf/">DEUTSCHES VOLK in Deutschland, in Österreich, in der Schweiz und in aller Welt, WACHE  ENDLICH  AUF !&#8220;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/01/18/der-alte-kampfer-der-waffen-ss-und-der-kult-mit-der-schuld/">Der alte Kämpfer der Waffen SS und der Kult mit der Schuld</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/03/31/hitler-das-aufwachen-hat-begonnen/">Hitler &#8211; das Aufwachen hat begonnen!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2016/01/31/irgendetwas-liegt-in-der-luft-der-tag-x-ist-greifbar-nah/">Irgendetwas liegt in der Luft &#8211; Der »Tag X« ist greifbar nah&#8230;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/06/13/wie-ist-gegenwehr-moglich-hat-jemand-eine-idee/">Wie ist Gegenwehr möglich &#8211; hat jemand eine Idee?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2016/07/22/chemtrails-so-schuetzt-du-dich-vor-chemtrails/">Chemtrails: So schützt du dich vor Chemtrails . . .</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
        		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="42537" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2559446501055280"
     data-ad-slot="9521871574"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                        <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lupocattivoblog.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lupocattivoblog.com/category/allgemein/" title="Allgemein"><span itemprop="title">Allgemein</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Revolution, Baby! – Die Welt war eine andere und: The Secret Codes</span></div></div>                </div>
                                                        <div class="base-box blog-post p-single bp-horizontal-share post-46538 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-geheime-dienste category-lupo-cattivo category-medien category-mysterios category-opposition category-weltherrschaft tag-all-stern-verlag tag-baby-von-dan-davis tag-dan-davis tag-fiktive-geschichte tag-hintergruende tag-jan-van-helsing tag-reiner-feistle tag-revolution tag-revolution-baby-band-1 tag-the-secret-codes tag-wahre-begebenheit"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/2021/04/Revolution-Baby-The-secret-Codes-300x207.png">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png">
      <meta itemprop="width" content="1300">
      <meta itemprop="height" content="280">
    </div>
        <meta itemprop="name" content="lupo cattivo – gegen die Weltherrschaft">
  </div>
  <meta itemprop="datePublished" content="2021-04-16T00:01:03+02:00"/>
  <meta itemprop="dateModified" content="2021-04-13T16:22:48+02:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Revolution, Baby! – Die Welt war eine andere und: The Secret Codes</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Posted By: <span class="fn" itemprop="name"><a href="https://lupocattivoblog.com/author/peter-wk/">Maria Lourdes</a></span></span><span>on: <time datetime="2021-04-16T00:01:03+02:00" class="updated">April 16, 2021</time></span><span><a href="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#comments">22  Comments</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Drucken</a><a href="mailto:?subject=Revolution, Baby! – Die Welt war eine andere und: The Secret Codes&body=Revolution, Baby! – Die Welt war eine andere und: The Secret Codes https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div>
                                   														<div class="feature-img">
								<img src="https://lupocattivoblog.com/wp-content/uploads/2021/04/Revolution-Baby-The-secret-Codes-e1618320442190.png" alt="Revolution, Baby! – Die Welt war eine andere und: The Secret Codes">
							</div>
							                                   <div class="entry-content">
            <p style="text-align: center;"><span style="font-size: 14pt;">Sie werden sich am Ende vielleicht die Frage stellen: &#8222;<em>War dies nun eine fiktive Geschichte &#8211; oder beschreibt sie die uns umgebende Wirklichkeit?</em>&#8220; </span><br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;">&#8222;REVOLUTION, BABY!&#8220; von Dan Davis – mit vielen wahren Begebenheiten, Hintergründen und Erlebnissen des Autors und von anderen darin geschilderten Personen / sowie verborgenen Codes, die den Leser u.a zu einem realen Ort führen können, an dem sich der Vorhang lüftet…?</span></p>
<p style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-46539" src="https://lupocattivoblog.com/wp-content/uploads/2021/04/Revolution_Baby-2Buecher_Slider.jpg" alt="" width="870" height="335" srcset="https://lupocattivoblog.com/wp-content/uploads/2021/04/Revolution_Baby-2Buecher_Slider.jpg 870w, https://lupocattivoblog.com/wp-content/uploads/2021/04/Revolution_Baby-2Buecher_Slider-300x116.jpg 300w, https://lupocattivoblog.com/wp-content/uploads/2021/04/Revolution_Baby-2Buecher_Slider-768x296.jpg 768w" sizes="(max-width: 870px) 100vw, 870px" /></p>
<p style="text-align: center;"><em>Nichts um uns ist so, wie es auf den ersten Blick scheint. Als ein junger Mann eine schöne verführerische Frau trifft, ist ihm nicht bewusst, welch großes Geheimnis sich hinter ihrer makellosen Fassade verbirgt..</em>. <a href="http://bit.ly/Rev-Baby-Bd1" target="_blank" rel="noopener">Revolution Baby Band 1 &#8211; hier</a> &#8211; <a href="http://bit.ly/Rev-Baby-Bd2" target="_blank" rel="noopener">The Secret Codes Band 2 &#8211; hier</a>.</p>
<h2 style="text-align: center;">Revolution, Baby! – Die Welt war eine andere und: The Secret Codes</h2>
<p>Der Science Fiction-Roman „Revolution, Baby!“ von Dan Davis ist im Frühjahr 2021 in einer komplett überarbeiteten Version in 2 Bänden („<a href="http://bit.ly/Rev-Baby-Bd1" target="_blank" rel="noopener">Revolution, Baby! – Die Welt ist eine andere / Band 1</a>“ und „<a href="http://bit.ly/Rev-Baby-Bd2" target="_blank" rel="noopener">The Secret Codes / Band 2</a>“) endlich wieder erhältlich, in dem es um weit mehr als nur eine fiktive Geschichte geht. Viele der aufgeführten Erlebnisse haben tatsächlich so oder so ähnlich stattgefunden. Wobei Orte, Namen und Ereignisse bewusst abgeändert wurden. Eingebettet in eine fiktive Rahmengeschichte? Was am Ende real vom Autor und anderen erlebt wurde und was der Fiktion zuzuordnen ist, dies ist am Ende ein Teil des Geheimnisses der Bücher.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Nicht ohne Grund startet die Neuauflage 2021 deshalb mit dem Vorwort von Jan van Helsing aus dem seit vielen Jahren vergriffenen Roman „Und die Welt war eine andere“, den Dan Davis einst unter dem Pseudonym „David Simon“ vor etwa 2 Jahrzehnten verfasste und veröffentlichte. Der Roman war damals als erster Teil einer Trilogie geplant mit insgesamt 1500 Seiten. Doch der Autor forderte nach dem Abverkauf der Zweitauflage die Rechte vom Verlag zurück, nicht zuletzt, weil die Veröffentlichung von Band 2 und 3 Folgen gehabt hätte, da große Teile das Leben von real lebenden Personen gefährdet hätte, die heute teilweise noch in einem Zeugenschutzprogramm unter neuer Identität leben. In „Und die Welt war eine andere“ schilderte der Autor in der Rolle vom „Kim“ aber bereits eine Vielzahl von Erlebnissen, die er so oder so ähnlich in vielen Fällen erlebte und die sich so oder so ähnlich tatsächlich zutrugen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Nachdem er die Rechte zurückgefordert hatte, entschied der Autor sich vor Jahren dazu, alle drei einst geplanten Werke zu einem auf etwa 500 Seiten zu komprimieren, wobei nur noch Inhalte darin verwendet wurden, die in keiner Form Rückschlüsse auf jene ermöglichen, die als Teil der ursprünglichen nicht komprimierten Geschichte sich einer zu großen Gefahr ausgesetzt hätten. Trotzdem ist das Resultat bahnbrechend für alle, die beim Lesen erahnen, wie nah viele Dinge der teilweise fiktiven Geschichte des Romans bei der Wahrheit liegen, entweder weil sie real selbst Teil der Geschichte waren oder sind, oder zumindest Leser sind, die durch eigene Erlebnisse wissen und erkennen, das hinter dem Roman sehr viel mehr stecken könnte.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Herausgekommen ist ein Werk, dass ab dem Jahr 2014 in diversen Auflagen neu erschien. Inzwischen sind diese jedoch ebenfalls vergriffen. Tatsächlich war auch bereits der Roman „Und die Welt war eine andere“ als Sachbuch geplant, jedoch riet Jan van Helsing davon ab und legte dem Autor nahe, die Geschichte als Roman umzuschreiben. Einige der realen Erlebnisse daraus sind jetzt auch Bestandteil des neuen Zweiteilers, der im Jahr 2021 neu verlegt wurde.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Dies blieb einst auch anderen nicht verborgen. So stieg auch der Produzent Carlos Perón (Gründer der schweizer Band YELLO, Produzent von Chartstürmern wie WOLFSHEIM und WITT) damals mit ein, der bei Dan Davis anklopfte, und zu dem Werk verlauten ließ: &#8222;Das Buch ist schlicht der Hammer! Es ist ein &#8222;Must Have for Everybody&#8220;. Beklemmend, düster, spannend, utopisch, einfach sensationell!“ sensationell!&#8220; Der von ihm u. a. produzierte und gemasterte Song &#8222;Die Flut&#8220; schaffte es in Deutschland bis auf Platz 2 der Charts und erreichte Platin-Status. Perón komponierte einst die Titelmusik für Harald Schmidts Show „Schmidteinander“, die von ihm ins Leben gerufene schweizer Band YELLO erhielt später Auszeichnungen mit Silbernen, Goldenen und Platinschallplatten.<br />
<span style="color: #ffffff;">&#8230;</span><br />
In Zusammenarbeit mit Jens Esch (CENTURIO), mit dem er bereits an dem Soundtrack zum Kinofilm „Die 4. Revolution“ zusammengearbeitet hatte, entstand ein einzigartiges düsteres Klangerlebnis, verfeinert mit Passagen, u. a. gesprochen von Rainer Bärensprung (der Trailern zu Filmen wie „DRIVE ANGRY 3D“ mit Nicolas Cage seine Stimme verlieh). Wobei die inhaltlichen Vorgaben, musikalischen Stilrichtungen etc. zu den 15 Titeln mit einer Spielzeit von ca. 75 Minuten von Dan Davis größtenteils vorgegeben wurden. Ebenso wie die Namen der einzelnen Tracks.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Co-Produzent Jens Esch fragte nach Fertigstellung des Soundtracks bei Dan Davis ebenfalls an, ob er Interesse an einem weiteren Soundtrack zu dem Science Fiction habe, den er zusammen mit dem Musiker Piotr Krompiewski komponieren wolle. Am Ende entstand die CD „Revolution, Baby! – DARKNESS“ als ergänzende etwa 75-minütige musikalische Komponente mit weiteren 15 Titeln, wobei auch hier erneut Ideen von Dan Davis mit eingearbeitet wurden, ja sogar die Reihenfolge der einzelnen Songs auf der CD von Davis festgelegt wurden.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Für das Gesamtprojekt nahmen am Ende eine Reihe großartiger Künstler und Musiker teil, neben Carlos Perón  und Jens Esch (u.a. Sänger der NDH Band RIEFENSTAHL) auch Siegfried Stern, SORROTH VON GRAFSCHAFT, der inzwischen leider verstorbene Man Curtz, die Band MANDYLION, Sängerin Lucille Brut, Steve von der Black Metal-Formation DYSTOPIA, der Musiker J.K. (VON THRONSTAHL, ehem. WEISSGLUT &amp; FORTHCOMING FIRE), Miss Vamp, der Sprecher Rainer Bärensprung, Piotr Krompiewski (KROMPROOM / EKS-port) und Sängerin Mc Else. Diese Soundtracks erschienen ab dem Jahr 2014 auch in zwei limitierten exklusiven Auflagen mit CDs. Ab dem Jahr 2015 war „Revolution, Baby! auch ohne CDs in einer Standard-Version erhältlich. Noch heute kann man die Soundtracks, die Teil der Geschichte im Roman wurden und darin eine wichtige Rolle haben, via Downloads beziehen.<br />
Dan Davis: „Beide Soundtracks sind zudem mit dem Roman verwoben, einige der Tracks sind am Ende Teil der Geschichte geworden. Teil von einem großen Geheimnis“.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Das Geheimnis: </strong>Vielleicht finden Sie, lieber Leser, wenn Sie &#8222;Revolution, Baby!“ gelesen haben, die geheimen Schlüssel, welche im Text verborgen liegen. Weitere Schlüssel zu einem verborgenen Geheimnis finden Sie in anderen Publikationen des Autors, die alle zusammengenommen ein großes Rätsel verhüllen. Bereits beim zweiten Lesen dieses Buches werden Ihnen Dinge und Zusammenhänge deutlich, die Ihnen zuvor wahrscheinlich nicht aufgefallen sind.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Weitere Schlüssel in dem Buch des Autors können nur mit den verborgenen Hinweisen aus anderen Büchern und Publikationen angewendet und entziffert werden.<br />
Machen Sie sich auf die Suche nach dem großen Geheimnis?<br />
<span style="color: #ffffff;">&#8230;</span><br />
Und wohin wird Sie dieser Weg führen? Und werden Sie dort neue Hinweise finden, die Sie wiederum an einen anderen Ort bringen, der mit einem weiteren geheimen Hinweis auf das große Rätsel versehen ist? Eines ist sicher: Der Suchende wird das Rätsel nicht vom Schreibtisch seiner Wohnung alleine aus lüften können. Eines Tages muss er sich auf eine Reise ins Ungewisse begeben. An einen Ort, der die erste verschlossene Türe außerhalb der Buch- und Internetseiten für ihn öffnet. Und nur sehr wenige werden über die Jahre am endgültigen Zielpunkt der Reise ankommen, welcher derzeit noch unveröffentlicht im Verborgenen liegt.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Und vielleicht wird die Lösung des Rätsels in den doppeldeutigen Geheimschriften von Davis, die für viele Leser aus oberflächlicher Betrachtung nichts weiter als normale Romane, Sachbücher oder Texte ohne tiefere Bedeutung darstellen, noch Generationen beschäftigen. Womöglich finden sich gar Hinweise und versteckte Botschaften in mit dem Künstler verbundenen Kunstwerken, Bildern und Musiktiteln? Auch hierzu gibt es Hinweise in dem neuen Roman-Zweiteiler.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Was auf viele Menschen wie ein &#8222;Geheimnis mit 7 Siegeln&#8220; wirkt, bei dem sie nicht recht wissen, wo man mit der Suche beginnen soll, entschlüsselt sich zuweilen für diejenigen, die zufällig oder gar durch unablässige Suche auf den entscheidenden 1. Hinweis kommen, der ihnen nach Entschlüsselung der ersten Botschaft zur nächsten führt?<br />
REVOLUTION, BABY! &#8211; Ihr &#8222;Schlüssel-Erlebnis&#8220;?<br />
<span style="color: #ffffff;">&#8230;</span><br />
Jens Esch berichtet zu seiner musikalischen Arbeit an den beiden Soundtracks zu „REVOLUTION, BABY!“: „Ich glaube das Ergebnis ist ausgezeichnet. Ich konnte mich künstlerisch wahrlich ausleben und meinem kreativen Spektrum ein enorm breites Schlachtfeld liefern. Das war schlussendlich auch eine Zeit der großen Freude. Eine musikalische Interpretation von Romanen ist etwas ganz Besonderes und es war außerdem, speziell in diesem Fall, eine tolle Herausforderung.“<br />
Der Roman selbst ist eine düster-utopische Story, die irgendwo zwischen BLADE RUNNER und Filmen wie DÈJÁ VUE verankert liegt.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Das Geheimnis hinter dem Geheimnis: Nicht zuletzt bietet der Roman auch Lösungsansätze zu geheimen Codes in dem Sachbuch „Enter your Matrix“, welches der Autor vor über 15 Jahren veröffentlichte. Werden Sie diese finden und somit auch dem Geheimnis hinter „Enter your Matrix“ etwas näherkommen? Aber darauf aufbauen auch auf geheime Codes in anderen Büchern des Autors. Alleine dieses Wissen um diese Tatsache macht die Bücher des Autors einzigartig: Der Eine liest sie als Sachbuch oder Geschichte, der Andere geht tiefer und sucht beziehungsweise findet die geheimen Codes zwischen den Zeilen und im Text verborgen, die ein noch viel größeres Geheimnis in sich tragen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Wer sich für geheime Schriften, Rätsel, geheime Codes eingebunden in einem Text in Buchform interessiert, der sie / ihn bei ernsthafter Suche zu einem geheimen Ort in der Realität führen kann, der / diese sollte sich dieser spannenden Reise, die mit dem neuen Roman-Zweiteiler jetzt wieder im Jahr 2021 erhältlich ist, nicht entgehen lassen. Nicht alles um uns ist so, wie es scheint…?<br />
Dieser Roman-Zweiteiler beinhaltet den Schlüssel zu einer unglaublichen Wahrheit.</p>
<h2 style="text-align: center;">Revolution, Baby! – Die Welt war eine andere und: The Secret Codes</h2>
<p style="text-align: center;">Ein Szenario aus Mord und Gewalt hinter grauen Großstadtfassaden beinhaltet den Schlüssel, der die Jahrtausende zurückliegende Vergangenheit mit der Gegenwart und der Zukunft verbindet. Dabei tritt erschreckendes für die Menschheit zutage. <a href="http://bit.ly/Rev-Baby-Bd1" target="_blank" rel="noopener">Revolution Baby Band 1 &#8211; hier</a> &#8211; <a href="http://bit.ly/Rev-Baby-Bd2" target="_blank" rel="noopener">The Secret Codes Band 2 &#8211; hier</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FTERRORSTAAT.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA6863719" target="_blank" rel="noopener">Dan Davis &#8211; TERRORSTAAT &#8211; DIE DUNKLE SEITE DER MACHT</a></h2>
<p style="text-align: center;">Die Corona-Pandemie hält seit 2020 die Welt in Atem. Doch was steckt wirklich dahinter? In dieser Spezial-Ausgabe werden Hintergründe und Fakten benannt, die aufzeigen, welche Lügen gezielt verbreitet wurden und warum. In den USA wurden lange vor Donald Trump überall im Land Massengräber ausgehoben und Konzentrationslager gebaut, Lager der Vergangenheit restauriert. Was steckt dahinter? <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FTERRORSTAAT.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA6863719" target="_blank" rel="noopener">Hier die Antwort</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Das-W%C3%B6rterbuch-der-L%C3%BCgenpresse" target="_blank" rel="noopener">Das Wörterbuch der Lügenpresse</a></h2>
<p style="text-align: center;">Warum eine ideologisch manipulierte Sprache unser Denken blockiert &#8211; und was wir dagegen tun können &#8211; <a href="https://bit.ly/Das-W%C3%B6rterbuch-der-L%C3%BCgenpresse" target="_blank" rel="noopener">hier &gt;&gt;&gt;</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Medizin-Skandale" target="_blank" rel="noopener">DMSO &amp; MMS</a></h2>
<p style="text-align: center;">Die neuste Codex Humanus Auflage ist erschienen und beinhaltet erstmals die beiden Substanzen DMSO &amp; MMS die in Studien den Coronavirus inaktivieren konnten.</p>
<p><a href="http://bit.ly/Medizin-Skandale" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-44637 size-full" src="https://lupocattivoblog.com/wp-content/uploads/2020/04/Codex-Humanus-neuauflage-e1587633931149.png" alt="" width="500" height="435" /></a></p>
<p style="text-align: center;">Es ist längst kein Geheimnis mehr, dass die erfolgreichsten Therapien aus kommerziellen Gründen schlicht verschwiegen werden, seitdem die mächtige Lobby sämtliche Krankheiten zum Politikum erklärt hat &#8211; <a href="http://bit.ly/Medizin-Skandale" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Imperium-USA" target="_blank" rel="noopener noreferrer">Imperium USA</a></h2>
<p style="text-align: center;">Viele betrachten die USA als die größte Gefahr für den Weltfrieden. Woran liegt das? Ein Buch über Hintergründe, Motive und Mittel der Weltmacht USA. Nach Ansicht vieler haben die USA den stärksten destabilisierenden Einfluss auf das Weltgeschehen und stellen somit die größte Bedrohung für den Weltfrieden dar – <a href="https://bit.ly/Imperium-USA" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Daniele-Ganser" target="_blank" rel="noopener noreferrer">Veröffentlichungen von Daniele Ganser</a></h2>
<p style="text-align: center;">Daniele Ganser beschreibt, wie in Vergangenheit und Gegenwart illegale Kriege geführt werden. Es zeigt, wie die Regeln der UNO und vor allem das Kriegsverbot gezielt sabotiert wurden und welch unrühmliche Rolle hierbei die Länder der NATO spielen –<a href="http://bit.ly/Daniele-Ganser" target="_blank" rel="noopener noreferrer"> hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Zensur-Anonymit%C3%A4t-Internet" target="_blank" rel="noopener">Sicherheit und Anonymität im Internet</a></h2>
<p>Totalitäre Staaten setzen gezielt modernste Technik ein, um Falschinformationen zu verbreiten, die Bürger auszuspionieren und unter Kontrolle zu halten. Soziale Medien manipulieren Meinungen und üben Druck auf Menschen aus. Internetgiganten spinnen um Sie als Benutzer gezielt feinmaschige Netze, um mit Ihren Daten Geld zu verdienen. Was Sie ohne großen Aufwand tun können, um Ihren Computer wieder zu einem sicheren und anonymen Teil Ihrer Privatsphäre zu machen, <a href="http://bit.ly/Zensur-Anonymit%C3%A4t-Internet" target="_blank" rel="noopener">erfahren Sie hier</a>.</p>
<hr />
<h2 style="text-align: center;"><strong><a href="http://bit.ly/Illuminatenblut-Die-okkulten-Rituale-der-Elite" target="_blank" rel="noopener">Illuminatenblut</a></strong></h2>
<p>In seinem Bestseller deckt Nikolas Pravda schonungslos auf, wie sehr die scheinbar transparenten Strukturen unserer Gesellschaft von okkulten Ritualen durchdrungen sind, der Rechtsstaat von elitären Geheimgesellschaften im Würgegriff gehalten wird und das Machtgefüge von immergleichen Blutlinien durchzogen ist, die für eine kontinuierliche Abhängigkeit, Ausbeutung und Verdummung des Rests der Bevölkerung sorgen &#8211; <a href="http://bit.ly/Illuminatenblut-Die-okkulten-Rituale-der-Elite" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Geboren-in-die-Luege-Dan-Davis" target="_blank" rel="noopener">Geboren in die Lüge</a></h2>
<p>Kann es sein, dass wir bereits in eine große Lüge hineingeboren wurden? Niemand hinterfragt, was bereits seit Anbeginn seiner Kindheit und Jugend von den Eltern und Großeltern gelehrt wurde &#8211; <a href="http://bit.ly/Geboren-in-die-Luege-Dan-Davis" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Nationale-Sicherheit" target="_blank" rel="noopener">Nationale Sicherheit</a></h2>
<p>Theorien über eine Verschwörung gab es genug! In dieser Dokumentation finden Sie die Fakten dazu: Bilder, Beweise, Interviews! Hier sehen Sie geradezu unglaubliche und unbekannte neue Details und Zusammenhänge zu den Themen Weltraumforschung, Geheimtechnik, UFOs, Logentum, Drittes Reich, Waffensysteme und Verstandeskontrolle unter dem Deckmantel der Nationalen Sicherheit &#8211; <a href="http://bit.ly/Nationale-Sicherheit" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Compact-Zensur" target="_blank" rel="noopener">Zensur in der BRD</a></h2>
<p style="text-align: center;">Zensur im TV &#8211; Zensur im Radio &#8211; Zensur in der Presse &#8211; Zensur bei Büchern. Immer öfter werden kritische Facebook-User im Internet willkürlich gesperrt. Zuständig für die politischen Maulkörbe ist das Bertelsmann-Imperium, dessen Chefin eng mit Kanzlerin Merkel befreundet ist. Wir dokumentieren, was niemand mehr schreiben darf. <a href="http://bit.ly/Compact-Zensur" target="_blank" rel="noopener">Hier &gt;&gt;&gt;</a>.</p>
<hr />
<h2 style="text-align: center;"><strong><a href="http://bit.ly/Projekt-Aldebaran-Reiner-Feistle" target="_blank" rel="noopener">Projekt Aldebaran</a></strong></h2>
<p style="text-align: center;"><a href="http://bit.ly/Projekt-Aldebaran-Reiner-Feistle" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-42425 size-full" src="https://lupocattivoblog.com/wp-content/uploads/2019/04/projekt-aldebaran-Reiner-Feistle-und-Karin-Feistle-Buch-Projekt-Aldebaran.jpg" alt="" width="870" height="335" srcset="https://lupocattivoblog.com/wp-content/uploads/2019/04/projekt-aldebaran-Reiner-Feistle-und-Karin-Feistle-Buch-Projekt-Aldebaran.jpg 870w, https://lupocattivoblog.com/wp-content/uploads/2019/04/projekt-aldebaran-Reiner-Feistle-und-Karin-Feistle-Buch-Projekt-Aldebaran-300x116.jpg 300w, https://lupocattivoblog.com/wp-content/uploads/2019/04/projekt-aldebaran-Reiner-Feistle-und-Karin-Feistle-Buch-Projekt-Aldebaran-768x296.jpg 768w" sizes="(max-width: 870px) 100vw, 870px" /></a></p>
<p style="text-align: center;">Aufgrund neuester Beweise werden die Autoren Ihnen offenbaren, dass die Kontaktierungen seit jener Zeit nicht stagniert sind, sondern im Gegenteil, in weitaus größerem Umfang fortgesetzt werden &#8211; <a href="http://bit.ly/Projekt-Aldebaran-Reiner-Feistle" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://amzn.to/344pAZY" target="_blank" rel="noopener">Warum es keinen Zufall gibt</a></h2>
<p style="text-align: center;">Fast jeder kennt in seinem Leben Situationen, wo ihm nichts anderes übrig geblieben ist, als erstaunt auszurufen: Das kann doch kein Zufall sein! War es auch nicht, denn hinter allen Ereignissen des menschlichen Daseins und seien sie auch noch so merkwürdig waltet eine verborgene Ordnung &#8211; <a href="https://amzn.to/344pAZY" target="_blank" rel="noopener">mehr hier</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://amzn.to/2qClbPB" target="_blank" rel="noopener">Was Sie nicht wissen sollen!</a></h2>
<p style="text-align: center;">Michael Morris deckt wie noch keiner zuvor, das Geflecht der aktuellen Firmenbeteiligungen der Rothschild-Familie auf. Gleichzeitig erklärt Michael mit wenigen Worten, wie unsere Politik funktioniert und von der Hochfinanz gesteuert wird. Wer also einmal &#8222;Hinter die Kulissen der Macht schauen&#8220; möchte, sollte sich von Michael begleiten lassen &#8211; <a href="https://amzn.to/2qClbPB" target="_blank" rel="noopener">hier weiter</a>. Alle Rothschild-Artikel auf <a href="https://lupocattivoblog.com/?s=rothschild" target="_blank" rel="noopener">LupoCattivoBlog gibt es hier</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Linksversifft" target="_blank" rel="noopener">Über Meinungsdiktatur und Deutschlandhass</a></h2>
<p style="text-align: center;">Schluss mit linken Wahnphantasien und Toleranzdiktatur! Linke Seilschaften kontrollieren Medien, Politik und sogar die Kirchen. Dies trifft im Besonderen auf Deutschland zu, aber ebenso auf die ganze westliche Welt&#8230; <a href="http://bit.ly/Linksversifft" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/brauner-Sumpf-in-Deutschland" target="_blank" rel="noopener">Deutschland im Würgegriff linker Zerstörungswut</a></h2>
<p style="text-align: center;">Wir leben aktuell in einer Zeit des Wahns, einer Zeit, in der jeder zum Nazi, Rechtsradikalen und Unmenschen erklärt wird, der das abgedrehte, weltfremde Weltbild der linksaffinen Meinungsdiktatoren nicht mitheuchelt. Deren Denkschema ist klar: Alles neben der SPD oder den GRÜNEN ist brauner Sumpf. Es nervt den normalen Bürger einfach nur noch&#8230; <a href="http://bit.ly/brauner-Sumpf-in-Deutschland" target="_blank" rel="noopener">hier weiter</a>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46538" class="share-twitter sd-button share-icon" href="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-46538" class="share-facebook sd-button share-icon" href="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>      

            <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="https://lupocattivoblog.com/tag/all-stern-verlag/" rel="tag">All-Stern-Verlag</a><a href="https://lupocattivoblog.com/tag/baby-von-dan-davis/" rel="tag">BABY!" von Dan Davis</a><a href="https://lupocattivoblog.com/tag/dan-davis/" rel="tag">Dan Davis</a><a href="https://lupocattivoblog.com/tag/fiktive-geschichte/" rel="tag">fiktive Geschichte</a><a href="https://lupocattivoblog.com/tag/hintergruende/" rel="tag">Hintergründe</a><a href="https://lupocattivoblog.com/tag/jan-van-helsing/" rel="tag">jan van helsing</a><a href="https://lupocattivoblog.com/tag/reiner-feistle/" rel="tag">Reiner Feistle</a><a href="https://lupocattivoblog.com/tag/revolution/" rel="tag">Revolution</a><a href="https://lupocattivoblog.com/tag/revolution-baby-band-1/" rel="tag">Revolution Baby Band 1</a><a href="https://lupocattivoblog.com/tag/the-secret-codes/" rel="tag">The Secret Codes</a><a href="https://lupocattivoblog.com/tag/wahre-begebenheit/" rel="tag">wahre Begebenheit</a>        </div> <!-- post tags -->
    
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43939" style=" ">
		<div class="e3lan-code"><p style="text-align: center;"><div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#cccccc;color:#000000;border-color:#969696;"></p>
<h3 style="text-align: center;"><a href="http://bit.ly/Elektroschock" target="_blank" rel="noopener">500.000 Volt Elektroschockgerät Power Max</a></h3>
<p style="text-align: center;">Schützen Sie sich wirksam vor Angriffen, Vergewaltigungen und körperlicher Gewalt. Die Zahl der Überfälle steigt und daher wird ein effektiver Selbstschutz immer wichtiger. Dieses Elektroschockgerät mit 500.000 Volt schützt Sie in Notfällen. Es verursacht beim Angreifer folgende Wirkungen: <a href="http://bit.ly/Elektroschock" target="_blank" rel="noopener">hier weiterlesen</a></p>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="46538">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Revolution, Baby! – Die Welt war eine andere und: The Secret Codes&url=https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/&title=Revolution, Baby! – Die Welt war eine andere und: The Secret Codes&source=https%3A%2F%2Flupocattivoblog.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://lupocattivoblog.com/wp-content/uploads/2021/04/Revolution-Baby-The-secret-Codes-e1618320442190.png&amp;
url=https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/&amp;
is_video=false&amp;description=Revolution, Baby! – Die Welt war eine andere und: The Secret Codes"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon vk vk-46538">
                <a href="http://vkontakte.ru/share.php?url=https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/&title=Revolution%2C+Baby%21+%E2%80%93+Die+Welt+war+eine+andere+und%3A+The+Secret+Codes&image=https://lupocattivoblog.com/wp-content/uploads/2021/04/Revolution-Baby-The-secret-Codes-e1618320442190.png&description=Sie werden sich am Ende vielleicht die Frage stellen: &quot;War dies nun eine fiktive Geschichte - oder beschreibt sie die uns umgebende Wirklichkeit?&quot; ... &quot;REVOLUTI"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-vk"></i>Share</span></a>
            </div> <!--icon-->
                    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://lupocattivoblog.com/2021/04/15/die-definition-des-begriffs-pandemie-wurde-mehrfach-geaendert-und-ist-bis-heute-zu-unscharf/"><img src="https://lupocattivoblog.com/wp-content/uploads/2021/04/Pandemie-90x60.png" data-hidpi="https://lupocattivoblog.com/wp-content/uploads/2021/04/Pandemie-180x120.png" alt="Revolution, Baby! – Die Welt war eine andere und: The Secret Codes"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://lupocattivoblog.com/2021/04/15/die-definition-des-begriffs-pandemie-wurde-mehrfach-geaendert-und-ist-bis-heute-zu-unscharf/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://lupocattivoblog.com/2021/04/15/die-definition-des-begriffs-pandemie-wurde-mehrfach-geaendert-und-ist-bis-heute-zu-unscharf/">Die Definition des Begriffs „Pandemie“ wurde mehrfach geändert und ist bis heute zu unscharf.</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43335" style=" ">
		<div class="e3lan-code"><a href="https://www.digistore24.com/redir/263811/annetopas/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-43325 size-full" src="https://lupocattivoblog.com/wp-content/uploads/2019/10/Bewusstseinskontrolle-höheres-Bewusstsein.png" alt="" width="738" height="385" /></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://lupocattivoblog.com/2021/04/15/die-definition-des-begriffs-pandemie-wurde-mehrfach-geaendert-und-ist-bis-heute-zu-unscharf/"><img src="https://lupocattivoblog.com/wp-content/uploads/2021/04/Pandemie-190x122.png" data-hidpi="https://lupocattivoblog.com/wp-content/uploads/2021/04/Pandemie-610x380.png" alt="Die Definition des Begriffs „Pandemie“ wurde mehrfach geändert und ist bis heute zu unscharf."></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2021/04/15/die-definition-des-begriffs-pandemie-wurde-mehrfach-geaendert-und-ist-bis-heute-zu-unscharf/">Die Definition des Begriffs „Pandemie“ wurde mehrfach geändert und ist bis heute zu unscharf.</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-04-15T00:01:24+02:00">April 15, 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://lupocattivoblog.com/2021/04/14/kollektive-selbstzerstoerung/"><img src="https://lupocattivoblog.com/wp-content/uploads/2021/01/epidemie-der-Feigheit-190x122.png" data-hidpi="https://lupocattivoblog.com/wp-content/uploads/2021/01/epidemie-der-Feigheit-550x380.png" alt="Kollektive Selbstzerstörung"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2021/04/14/kollektive-selbstzerstoerung/">Kollektive Selbstzerstörung</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-04-14T00:01:27+02:00">April 14, 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://lupocattivoblog.com/2021/04/13/mit-jeder-weiteren-massnahme-wird-besonders-den-seelen-unserer-kinder-unermesslicher-schaden-zugefuegt/"><img src="https://lupocattivoblog.com/wp-content/uploads/2021/03/Kinder-Maskenpflicht-190x122.png" data-hidpi="https://lupocattivoblog.com/wp-content/uploads/2021/03/Kinder-Maskenpflicht-600x380.png" alt="Mit jeder weiteren Maßnahme wird besonders den Seelen unserer Kinder unermesslicher Schaden zugefügt"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2021/04/13/mit-jeder-weiteren-massnahme-wird-besonders-den-seelen-unserer-kinder-unermesslicher-schaden-zugefuegt/">Mit jeder weiteren Maßnahme wird besonders den Seelen unserer Kinder unermesslicher Schaden zugefügt</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-04-13T00:01:46+02:00">April 13, 2021</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			<h2 class="single-title">
			22 Comments		</h2>

		<ol class="comments_list">
			
	<li class="comment even thread-even depth-1 single-comment" id="li-comment-330520">
		<div id="comment-330520" class="comment-wrap base-box">
		<div class="commentnumber">16</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#comment-330520"><time datetime="2021-04-16T16:58:23+02:00">16. April 2021 at 16:58</time></a></span>
                        <div class="comment-text"><p>So sieht das per Video aus &#8230;&#8230;.</p>
<p><a target="_blank" href="https://t.me/valkuerer/10374" rel="nofollow ugc">https://t.me/valkuerer/10374</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-330520' data-commentid="330520" data-postid="46538" data-belowelement="comment-330520" data-respondelement="respond" data-replyto="Antworte auf x" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-330515">
		<div id="comment-330515" class="comment-wrap base-box">
		<div class="commentnumber">15</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#comment-330515"><time datetime="2021-04-16T16:37:10+02:00">16. April 2021 at 16:37</time></a></span>
                        <div class="comment-text"><p><a target="_blank" href="http://www.pi-news.net/2021/04/totale-unterordnung-der-deutschen-politik/" rel="nofollow ugc">http://www.pi-news.net/2021/04/totale-unterordnung-der-deutschen-politik/</a></p>
<p>Germanskys gehen heim?</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-330515' data-commentid="330515" data-postid="46538" data-belowelement="comment-330515" data-respondelement="respond" data-replyto="Antworte auf x" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 single-comment" id="li-comment-330506">
		<div id="comment-330506" class="comment-wrap base-box">
		<div class="commentnumber">14</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#comment-330506"><time datetime="2021-04-16T15:57:18+02:00">16. April 2021 at 15:57</time></a></span>
                        <div class="comment-text"><p>Ist die NEUE zukünftige WELTRASSE ist schon in der ENTWICKLUNGSPHASE ?</p>
<p><a target="_blank" href="https://www.t-online.de/nachrichten/wissen/id_89857280/usa-ethisch-umstritten-forscher-erzeugen-mischwesen-aus-mensch-und-affe.html" rel="nofollow ugc">https://www.t-online.de/nachrichten/wissen/id_89857280/usa-ethisch-umstritten-forscher-erzeugen-mischwesen-aus-mensch-und-affe.html</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-330506' data-commentid="330506" data-postid="46538" data-belowelement="comment-330506" data-respondelement="respond" data-replyto="Antworte auf x" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-330504">
		<div id="comment-330504" class="comment-wrap base-box">
		<div class="commentnumber">13</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#comment-330504"><time datetime="2021-04-16T15:51:29+02:00">16. April 2021 at 15:51</time></a></span>
                        <div class="comment-text"><p>Glaub &#8211;  ICH &#8211; nicht!</p>
<p><a target="_blank" href="https://www.t-online.de/nachrichten/id_89859128/angela-merkel-bekommt-erste-dosis-kanzlerin-mit-astrazeneca-geimpft.html" rel="nofollow ugc">https://www.t-online.de/nachrichten/id_89859128/angela-merkel-bekommt-erste-dosis-kanzlerin-mit-astrazeneca-geimpft.html</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-330504' data-commentid="330504" data-postid="46538" data-belowelement="comment-330504" data-respondelement="respond" data-replyto="Antworte auf x" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 single-comment" id="li-comment-330499">
		<div id="comment-330499" class="comment-wrap base-box">
		<div class="commentnumber">12</div>									<div class="comment-content">
			 <h4 class="comment-author fn">arkor </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#comment-330499"><time datetime="2021-04-16T15:15:46+02:00">16. April 2021 at 15:15</time></a></span>
                        <div class="comment-text"><p>Interessant weil es für jeden erkennbar macht, dass die vermeintlichen Gewalten, wie die &#8222;Justiz&#8220; von keinerlei Bedeutung sind:<br />
<a target="_blank" href="https://www.berliner-zeitung.de/news/richter-zu-infektionsschutzgesetz-nichtachtung-der-justiz-und-dauerlockdown-li.151817" rel="nofollow ugc">https://www.berliner-zeitung.de/news/richter-zu-infektionsschutzgesetz-nichtachtung-der-justiz-und-dauerlockdown-li.151817</a></p>
<p>&#8222;Nach meinem Demokratieverständnis&#8220;&#8230;auch eine witzige da keine Definition&#8230;.lesenswert, wenn man in der Lage ist die richtigen Schlüsse zu ziehen.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-330499' data-commentid="330499" data-postid="46538" data-belowelement="comment-330499" data-respondelement="respond" data-replyto="Antworte auf arkor" aria-label='Antworte auf arkor'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-330476">
		<div id="comment-330476" class="comment-wrap base-box">
		<div class="commentnumber">11</div>									<div class="comment-content">
			 <h4 class="comment-author fn">arkor </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#comment-330476"><time datetime="2021-04-16T13:49:13+02:00">16. April 2021 at 13:49</time></a></span>
                        <div class="comment-text"><p><a target="_blank" href="https://www.facebook.com/petra.ingrid.73/posts/2853039224920128" rel="nofollow ugc">https://www.facebook.com/petra.ingrid.73/posts/2853039224920128</a></p>
<p>Petra Fair<br />
1ttmSpf8onossftor ceStdd.m  ·<br />
Mit Urteil des sog. Bundesverfassungsgerichts vom 31. Juli 1973 wurde bestätigt, dass das Deutsche Reich den Zusammenbruch von 1945 überdauert habe. Die Bundesrepublik sei nicht dessen „Rechtsnachfolger“, als SOGENANNTER Staat mit dem Staat „Deutsches Reich“ identisch; hinsichtlich der räumlichen Ausdehnung war die Alt-Bundesrepublik Deutschland bis 1990 „teilidentisch“ (teilkongruent). Aus der Formel von der räumlichen Teilidentität folgte: „Die DDR gehört zu Deutschland“ (BVerfGE 36, 17), aber nicht zur Bundesrepublik.‼️<br />
Nach der militärischen Niederlage des Deutschen Reichs im sog. 2. Weltkrieg wurde das Deutsche Reich 1945 unter Besatzung durch britische, französische, amerikanische und sowjetische Truppen gestellt. Die Gebiete östlich von Oder und Neiße und die westlich dieser Linie gelegene Stadt Swinemünde (entsprechend den Bestimmungen des Potsdamer Abkommens) sowie darüber hinaus die Stadt Stettin wurden faktisch vom Reich abgetrennt und, laut Potsdamer Abkommen, „vorläufig“ unter polnische bzw. sowjetische Verwaltung gestellt – letztendlich aber de facto völkerrechtswidrig annektiert. Die in den Ostgebieten ansässige deutsche Bevölkerung wurde, soweit sie nicht bereits im Zuge des Kriegsgeschehens in Richtung Westen geflüchtet war, in den folgenden Jahren weitestgehend und völkerrechtswidrig vertrieben. ‼️<br />
Die Rechteträger sind zurück und nutzen entweder ihr legitimes Recht oder lassen sich gefälligst gesund impfen👌-<br />
Verteilt das Richtige‼️ Es gibt KEINEN NATIONALEN WIDERSTAND! Es gibt nur ein HANDLUNGSFÄHIGES DEUTSCHES VOLK-REICH!<br />
Wer behauptet, dass Kaiser Wilhelm der letzte legitime Landesvater war, enthauptet das deutsche Völkerrechtssubjekt und existierenden Staat wirklich….aber Gott sei Dank können solche Dummheiten nicht wirklich etwas anrichten, denn wenn es so wäre hätte das deutsche Volk nicht ab Mai 1945 handlungsUNfähig gemacht werden können. Hört also auf so einen SCHÄDLICHEN UNSINN ZU VERBREITEN! <a target="_blank" href="https://www.youtube.com/watch?v=fHfZD_aunzQ&#038;t=13100s" rel="nofollow ugc">https://www.youtube.com/watch?v=fHfZD_aunzQ&#038;t=13100s</a><br />
Zum Aufklären und Verteilen: Handlungsfähiges Deutsches Reich (Volk)<br />
<a target="_blank" href="https://archive.org/" rel="nofollow ugc">https://archive.org/</a>&#8230;/deutsches-reich-uno-zu-erbgut&#8230;<br />
<a target="_blank" href="https://ia801405.us.archive.org/" rel="nofollow ugc">https://ia801405.us.archive.org/</a>&#8230;/vlkerrrechtliche&#8230;<br />
<a target="_blank" href="https://archive.org/details/aktivierung-volkerbund" rel="nofollow ugc">https://archive.org/details/aktivierung-volkerbund</a><br />
<a target="_blank" href="https://archive.org/" rel="nofollow ugc">https://archive.org/</a>&#8230;/aufhebung-der-kapitulation-der&#8230;<br />
<a target="_blank" href="https://archive.org/" rel="nofollow ugc">https://archive.org/</a>&#8230;/erklarung-zur-abschaffung-der-uno&#8230;<br />
<a target="_blank" href="https://archive.org/" rel="nofollow ugc">https://archive.org/</a>&#8230;/deutsches-reich-usa&#8230;<br />
<a target="_blank" href="https://archive.org/" rel="nofollow ugc">https://archive.org/</a>&#8230;/deutsches-reich-vereinigtes&#8230;<br />
<a target="_blank" href="https://archive.org/" rel="nofollow ugc">https://archive.org/</a>&#8230;/deutsches-reich-nordstream-2&#8230;<br />
<a target="_blank" href="https://archive.org/" rel="nofollow ugc">https://archive.org/</a>&#8230;/deutsches-reich-usa-erlaubnis-zur&#8230;<br />
Akkreditierungen des handlungsfähigen Deutschen Reiches von Botschaftern und Gesandten:<br />
<a target="_blank" href="https://archive.org/det" rel="nofollow ugc">https://archive.org/det</a>&#8230;/@handlungsf_higes_deutsches_reich<br />
<a target="_blank" href="https://www.facebook.com/armand.korger/posts/3652031994865392" rel="nofollow ugc">https://www.facebook.com/armand.korger/posts/3652031994865392</a><br />
REICHSRECHT steht über Besatzungsrecht&#8230;<br />
Haager-Landkriegsordnung<br />
Artikel 45.<br />
Es ist untersagt, die Bevölkerung eines besetzten Gebiets zu zwingen, der feindlichen Macht den Treueid zu leisten.<br />
Maßnahmen einer Fremdherrschaft sind für das betreffende Volk rechtlich nicht bindend.<br />
1987 BVerfG. 77, 137 Das deutsche Volk ist SEIT dem 16.04.1871 Träger des Selbstbestimmungsrechts<br />
Das BVG bestätigt, dass das Deutsche Reich nicht untergegangen ist, lediglich am Mangel der Verwaltungsorgane leide und die BRD kein Rechtsnachfolger des Deutschen Reiches ist (Anmerkung vgl. (2Bvf1/73, BVerfGE 36, 1); Das Deutsche Reich existiert fort (BVerfGE 2, 266 [277]; 3, 288 [319 f.]; 5, 85 [126]; 6, 309 [336, 363]); Verantwortung für „Deutschland als Ganzes“ tragen – auch – die vier Mächte (BVerfGE 1, 351 [362 f., 367]).“) Es besteht als Subjekt des Völker- und Staatsrechts fort ‼️<br />
Diese politische Reichskarte zeigt die völkerrechtlich gültigen Grenzen Deutschlands und erläutert die völkerrechtswidrigen Gebietsabtrennungen nach dem Ersten und Zweiten Weltkrieg, wie z. B. Elsaß-Lothringen, Südtirol, Österreich, Schlesien, Posen-Westpreußen, Ostpreußen usw.<br />
18 Kommentare<br />
Petra Fair<br />
<a target="_blank" href="https://derschelm.ru/wandkarte-deutsche-reichsgebiete.html" rel="nofollow ugc">https://derschelm.ru/wandkarte-deutsche-reichsgebiete.html</a><br />
DERSCHELM.RU<br />
Verlag Der Schelm<br />
Verlag Der Schelm<br />
 · Antworten · 18 Std.<br />
Dietmar Teicher<br />
Geht bei mir nicht,kann ich nicht öffnen(der Schelm) schön das du wieder da bist Petra.<br />
 · Antworten · 3 Std.<br />
Petra Fair<br />
Dietmar Teicher ist erst seit kurzem, der Hinweis beim öffnen.<br />
 · Antworten · 1 Std.<br />
Verfasse eine Antwort &#8230;</p>
<p>Ruth Goldmann<br />
Oh wie schön, du bist wieder aus dem fb-Knast. Alina Fischer ist seit Montag wieder drin.😄<br />
 · Antworten · 17 Std.<br />
Ekkardt Huesmann<br />
Ruth Goldmann Ja man erreicht hier viele Leute. Aber leider tummeln sich auch viele Denunzianten. Um so schöner wenn man noch aufrechte Deutsche hier findet.<br />
 · Antworten · 14 Std.<br />
Ekkardt Huesmann<br />
Leute lest auch mal den Text. Vielleicht auch zweimal. Da macht sich jemand die Mühe das auf den Punkt zu bringen, und die Reaktionen sind Verhalten hier. Für mich jedoch ist der Sachverhalt genau so wie beschrieben zu 100 Prozent wahr. Hoffentlich wa&#8230; Mehr ansehen<br />
 · Antworten · 14 Std.<br />
Saarois DaWirges<br />
Rechtsnachfolger ist das Saarland. Will aber keiner wissen.<br />
 · Antworten · 10 Std.<br />
Saarois DaWirges<br />
§ 23.<br />
Die Gesetze und Verordnungen, die im Saarbeckengebiet am 11. November 1918 in Kraft waren (mit Ausnahme der für den Kriegszustand getroffenen Bestimmungen), bleiben in Kraft<br />
 · Antworten · 7 Std.<br />
Saarois DaWirges<br />
Kein Kriegzustand. 🤔<br />
 · Antworten · 7 Std.<br />
Saarois DaWirges<br />
Darum durften wir&#8230;..<br />
Präambel<br />
Das Volk an der Saar,<br />
berufen, nach dem Zusammenbruch des Deutschen Reiches sein Gemeinschaftsleben kulturell, politisch, wirtschaftlich und sozial neu zu gestalten,<br />
 · Antworten · 6 Std.<br />
Verfasse eine Antwort &#8230;</p>
<p>Mario Hans<br />
Theoretisch ist das so. Nur leider sieht die Praxis anders aus.<br />
 · Antworten · 4 Std.<br />
Eckhard Petersen<br />
Auch Art. 43 HLKO geht davon aus das Reichsrecht über Besatzungsrecht steht.<br />
Nachdem die gesetzmäßige Gewalt tatsächlich in die Hände des Besetzenden übergegangen ist, hat dieser alle von ihm abhängenden Vorkehrungen zu treffen, um nach Möglichkeit die öffentliche Ordnung und das öffentliche Leben wiederherzustellen und aufrechtzuerhalten, und zwar, soweit kein ZWINGENDES Hindernis besteht, unter Beachtung der Landesgesetze.<br />
 · Antworten · 3 Std.<br />
Dietmar Teicher<br />
Da kommen doch wieder die Kaiser Freunde zum Zuge,was willst den ,denn sagen?<br />
 · Antworten · 3 Std.<br />
Eckhard Petersen<br />
Dietmar Teicher Das es kein zwingendes Hindernis gab, nach den 1. WK Gebiete abzutrennen und nach den 2 WK schon gar nicht. Das deutsche Reich besteht aus dem Gebiet von 1914 plus 1939 plus Neuschwabenland und im Rechtsstand von 1945.<br />
<a target="_blank" href="https://de.share-" rel="nofollow ugc">https://de.share-</a>&#8230; Mehr ansehen<br />
de.share-your-photo.com<br />
DE.SHARE-YOUR-PHOTO.COM<br />
de.share-your-photo.com<br />
de.share-your-photo.com<br />
 · Antworten · 2 Std.<br />
Petra Fair<br />
Dietmar Teicher Hallo Dietmar, sind die Kaiser Freunde denn an Fakten interessiert? Einige verdrehen die faktische Wahrheit dermaßen, das es schon wieder lächerlich wird. Beispiele auf deren Seiten, oder Kommentarspalte Holschuld Video, wenn echte Wissende auf Fehler hinweisen. Allerdings während ich noch kopierte, wurde auch gelöscht und es ist schon ziemlich merkwürdig, wenn man Aktionen der Weimarer Republik Hitler zuschiebt, der die Deutschen genau aus dem Schlamassel rausgeholt hatte. Allein das mit dem Reichskonkordat, da wird nicht mal erwähnt, dass das die Weimarer Republik einführte und A.Hitler lediglich notgedrungener Weise weiterführte um nicht eine weitere Front aufzumachen. Erwähnen weder A.Hitlers Verdienste schwer verletzt im 1. Weltkrieg, unter deren Folgen sein Lebtag drunter zu leiden hatte, oder das Er den Kaiser im Exil aufsuchte und um die Siegelrechte bat, nachdem das deutsche Volk ihn rechtmäßig gewählt hatte. -Wer ließ denn das deutsche Volk im Stich und dachte nur an seine eigene Sicherheit. -Schmücken die BE-Seite mit der richtigen Ableitung, dem Videobeitrag von arkor- Armand Korger und halten sich doch in keinster Weise daran, im Gegenteil. Meine schriftliche Anfrage, also Kommentar dazu wurde nicht freigeschaltet, per mail hatte ich Sascha dennoch „u.a.“ auch darüber informiert. Hier die gültige Ableitung gemäß RuStAG- die ununterbrochen für uns, die angestammten Rechträger an Gültigkeit nichts verloren hat. <a target="_blank" href="https://www.youtube.com/watch?v=ho4Ti_64SCs&#038;t=39s" rel="nofollow ugc">https://www.youtube.com/watch?v=ho4Ti_64SCs&#038;t=39s</a><br />
Das völkerrechtliche Subjekt – Das Deutsche Reich oder die unauflöslichen Rechte der Deutschen mp4<br />
YOUTUBE.COM<br />
Das völkerrechtliche Subjekt – Das Deutsche Reich oder die unauflöslichen Rechte der Deutschen mp4<br />
Das völkerrechtliche Subjekt – Das Deutsche Reich oder die unauflöslichen Rechte der Deutschen mp4<br />
 · Antworten · 58 Min.<br />
Petra Fair<br />
Hinweis zum Beitrag. Laut unserer wegen Willkür seinerzeit in die Gänge gesetzten Abläufe, und dementsprechend gemachte Erfahrungen-: bekommt man auch ohne NGO-BRD-Papiere Geld vom sog. Jobcenter, was man aber vermeiden sollte! Uns, den legitimen Rechteträgern steht Sozialhilfe zu. Oder schon vergessen WER die Zustände hier willentlich herbeiführt, z.B. und u.a. die Arbeitslosigkeit! Das die BRD ein illegales völkerrechtswidriges Konstrukt ist- und bleibt- räumt die Rede von Carlo Schmid natürlich nicht ein. Erwähne die Punkte nur, da nicht ausreichend im Beitrag. Auch sind wir berechtigt, haben gar die Pflicht, Verleumdungen über die Eigenen entgegenzuwirken! Es liegt an den RECHTETRÄGERN selber- die meinen, ne AfD (Feindmandat) wählen zu müssen etc. <a target="_blank" href="https://www.mzwnews.com/" rel="nofollow ugc">https://www.mzwnews.com/</a>&#8230;/die-brd-ist-weder&#8230;/<br />
Die BRD ist weder Rechtsnachfolger des Deutschen Reichs, noch mit ihm identisch – MZW NEWS<br />
MZWNEWS.COM<br />
Die BRD ist weder Rechtsnachfolger des Deutschen Reichs, noch mit ihm identisch – MZW NEWS</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-330476' data-commentid="330476" data-postid="46538" data-belowelement="comment-330476" data-respondelement="respond" data-replyto="Antworte auf arkor" aria-label='Antworte auf arkor'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 single-comment" id="li-comment-330471">
		<div id="comment-330471" class="comment-wrap base-box">
		<div class="commentnumber">10</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Bettina </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#comment-330471"><time datetime="2021-04-16T13:30:39+02:00">16. April 2021 at 13:30</time></a></span>
                        <div class="comment-text"><p>Neue Nachrichten über unsere Mit-Streiterin, der Aufrechten Marinanne:<br />
<a target="_blank" href="https://www.br.de/nachrichten/bayern/landgericht-hof-verurteilt-holocaust-leugnerin-zu-haftstrafe,SUeNzv8?fbclid=IwAR3nfqhWkE7I4IaOsex3h_mnNFwkr9A9By8jMA-hoSw5akRqDMVDhNJUlo8" rel="nofollow ugc">https://www.br.de/nachrichten/bayern/landgericht-hof-verurteilt-holocaust-leugnerin-zu-haftstrafe,SUeNzv8?fbclid=IwAR3nfqhWkE7I4IaOsex3h_mnNFwkr9A9By8jMA-hoSw5akRqDMVDhNJUlo8</a><br />
15.04.2021, 15:44 Uhr</p>
<p>&#8222;Landgericht Hof verurteilt Holocaust-Leugnerin zu Haftstrafe</p>
<p>Das Landgericht Hof hat eine Holocaust-Leugnerin aus Oberfranken wegen Volksverhetzung und Beleidigung zu 15 Monaten Haft ohne Bewährung verurteilt. Die Staatsanwaltschaft hatte eine höhere Haftstrafe gefordert.</p>
<p>Wegen Volksverhetzung und Beleidigung hat das Landgericht Hof eine Holocaust-Leugnerin aus Oberfranken zu einer Haftstrafe von einem Jahr und drei Monaten ohne Bewährung verurteilt. Das teilte ein Gerichtssprecher dem BR auf Anfrage mit. Die Staatsanwaltschaft hatte zweieinhalb Jahre Haft gefordert.<br />
Urteilsspruch ohne Angeklagte</p>
<p>Laut Angaben des Gerichtssprechers wurde die Holocaust-Leugnerin Marianne W. wegen Volksverhetzung in fünf Fällen und Beleidigung in drei Fällen verurteilt. Die 67-Jährige aus dem Landkreis Hof hatte mehrfach öffentlich den Holocaust geleugnet. Die Angeklagte war zur Urteilsverkündung nicht anwesend, sie hatte in einer Verhandlungspause den Gerichtssaal verlassen. Das Urteil ist noch nicht rechtskräftig. Sowohl Staatsanwaltschaft als auch die Verteidigung der Verurteilten können Revision einlegen.</p>
<p>    Warum Holocaust-Leugner in der rechten Szene zu Heldenfiguren verklärt werden, lesen Sie hier.<br />
<a target="_blank" href="https://www.br.de/nachrichten/bayern/landgericht-hof-verurteilt-holocaust-leugnerin-zu-haftstrafe,SUeNzv8?fbclid=IwAR3nfqhWkE7I4IaOsex3h_mnNFwkr9A9By8jMA-hoSw5akRqDMVDhNJUlo8" rel="nofollow ugc">https://www.br.de/nachrichten/bayern/landgericht-hof-verurteilt-holocaust-leugnerin-zu-haftstrafe,SUeNzv8?fbclid=IwAR3nfqhWkE7I4IaOsex3h_mnNFwkr9A9By8jMA-hoSw5akRqDMVDhNJUlo8</a></p>
<p>Auftritt bei rechtsextremer Kundgebung in Nürnberg</p>
<p>Bei einer Demonstration der rechten Szene in Nürnberg soll Marianne W. zuvor die Existenz von Gaskammern geleugnet und behauptet haben, dass Adolf Hitler nie den Befehl zur Vernichtung von Juden gegeben habe. Die Frau wurde daher in erster Instanz vom Amtsgericht Hof zu einer Bewährungsstrafe verurteilt, legte aber Berufung gegen das Urteil ein.<br />
Eine der bekanntesten Holocaust-Leugnerinnen Bayerns</p>
<p>Wegen ihrer Aktivitäten kam die Angeklagte immer wieder in den Kontakt mit Polizeibeamten. Bei einer Wohnungsdurchsuchung soll die 67-Jährige drei Beamte unter anderem als &#8222;Staatslügenschutz&#8220; bezeichnet haben. Marianne W. gehört zu den bekanntesten Aktivistinnen in der bayerischen Holocaustleugner-Szene. Bei der Demonstration 2018 in Nürnberg sprach sie neben anderen Rednern vor 250 Teilnehmern, die die Abschaffung des Volksverhetzungsparagrafen forderten. Ein weiterer Redner zeigte den Hitlergruß und ein anderer lobte das Buch &#8222;Mein Kampf&#8220; von Hitler als &#8222;Vorlage für die Freiheit&#8220;. Unterstützung erfährt die 67-Jährige von rechtsextremen Medienmachern, die versuchen, strafbare Holocaustleugnung als &#8222;Kampf für die Meinungsfreiheit&#8220; umzudeuten.&#8220;</p>
<p>Das ist doch der absolutester Hammer von der eigebilteten Staatsmacht, der mir je in meinem Leben begenet ist!<br />
Und die Paytrioten jammern immer noch rum und spucken von inks auf unser Volk!</p>
<p>Man muss die Erkentnisse von Marianne nicht für voll nehmen, aber man müsste sie zumindest respektieren!</p>
<p>Ich wünsche dir ganz viel Kraft und Hoffung liebe Marianne<br />
Bettina</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-330471' data-commentid="330471" data-postid="46538" data-belowelement="comment-330471" data-respondelement="respond" data-replyto="Antworte auf Bettina" aria-label='Antworte auf Bettina'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	<ol class="children">

	<li class="comment odd alt depth-2 single-comment" id="li-comment-330479">
		<div id="comment-330479" class="comment-wrap base-box">
		<div class="commentnumber">10.1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">arkor </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#comment-330479"><time datetime="2021-04-16T13:55:05+02:00">16. April 2021 at 13:55</time></a></span>
                        <div class="comment-text"><p><a target="_blank" href="https://lupocattivoblog.com/2021/04/15/die-definition-des-begriffs-pandemie-wurde-mehrfach-geaendert-und-ist-bis-heute-zu-unscharf/#comment-330215" rel="nofollow ugc">https://lupocattivoblog.com/2021/04/15/die-definition-des-begriffs-pandemie-wurde-mehrfach-geaendert-und-ist-bis-heute-zu-unscharf/#comment-330215</a></p>
<p>&#8230;es liegt am deutschen Volk konsequent hinter seine Rechte zu treten und sich darin zu sammeln, dann kann ich die Deutschen aus der FREMDVERWALTUNG herauslösen. </p>
<p>Wirklich schade, dass das deutsche Volk noch meine Hände gebunden und seine Kräfte  einschränkt.</p>
<p>Bis dahin wird dies so sein, ein Ringen des handlungsfähigen Deutschen Reichs, deutschen Volk und des Fremdmandats auf deutschen Boden&#8230;.<br />
Jeder Deutsche ist in der Pflicht!</p>
<p>Also keine Sorge X, keine Sorge DEUTSCHES VOLK es liegt NUR AN UNS UND EUCH SELBST!</p>
<p>Alles liegt wieder in den Händen des deutschen Volkes. Aber man muss natürlich dazu tun…das RICHITGE VERBREITEN und nicht so einen Murks, TÄTIG werden im Sinne SEINE RECHTS, ..was einem RECHT GIBT….ich lege ja DEKADELANG nun schon alles klar dar…<br />
sich konzentrieren auf DAS RICHTIGE, auf die EIGENEN STÄRKEN, sich darin SAMMELN……</p>
<p>Es war noch NIE SO EINFACH seit langem:<br />
Handlungsfähigkeit 24.09.2017 – Das bestehende Recht hinter dem sich das deutsche Volk eint!Jeder in der Welt, alle Staaten, wissen dies!</p>
<p>Treffpunkt und Sammlungspunkt: lupocattivoblog.com<br />
<a target="_blank" href="https://lupocattivoblog.com/2017/09/25/voelkerrechtliche-verbindliche-erklaerung-an-die-besetzenden-und-verwaltenden-kriegsvertragspartner/" rel="nofollow ugc">https://lupocattivoblog.com/2017/09/25/voelkerrechtliche-verbindliche-erklaerung-an-die-besetzenden-und-verwaltenden-kriegsvertragspartner/</a></p>
<p>Alles weitere wird bekannt gegeben.<br />
Einfacher geht es nicht und wird es auch nicht mehr, denn was kommt wird schwer und wer seine Pflicht heute nicht wahrnimmt, muss morgen doppelt so viel geben.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-330479' data-commentid="330479" data-postid="46538" data-belowelement="comment-330479" data-respondelement="respond" data-replyto="Antworte auf arkor" aria-label='Antworte auf arkor'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even depth-2 single-comment" id="li-comment-330482">
		<div id="comment-330482" class="comment-wrap base-box">
		<div class="commentnumber">10.2</div>									<div class="comment-content">
			 <h4 class="comment-author fn">arkor </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#comment-330482"><time datetime="2021-04-16T14:05:46+02:00">16. April 2021 at 14:05</time></a></span>
                        <div class="comment-text"><p>Bettina, es tut mir leid, aber die Schuldzuweisungen gegenüber dem BRD-Mandat ist nicht gerechtfertigt. Sie HABEN DEN AUFTRAG VON DEN ALLIIERTEN und Grundlage sind u.a. die Nürnberger Urteile. </p>
<p>DAS DEUTSCHE VOLK IST GEFRAGT, genau wie es Carlo Schmidt richtig darlegte, die Fremdherrschaft abzuschütteln. </p>
<p>ALS DEUTSCHE natürlich wiederum sind die da arbeiten in der PFLICHT und sie UNTESCHREIBEN JA AUCH NICHTS, was bedeutet, UNTER ZWANG, alles verbleibt bei den Alliierten!</p>
<p>So traurig und hart das ist so RICHTIG ist es! </p>
<p>Denn wir müssen uns vor Augen halten, dass NUR DIE STRIKTE TRENNUNG der vorliegenden Mandate, also die FREMDMANDATE und das Mandat des DEUTSCHEN VOLKES es UNS ERMÖGLICHT unsere völlige Souveränität verbunden mit ALLEN RECHTN wieder zu erringen. </p>
<p>Deine Vorwürfe sind also AN DIE VERANTWORTLICHEN ALLIIERTEN ZU RICHTEN! </p>
<p>Das ist alles unbequem und tut weh ja&#8230;.aber so richtig ist es, weil es dem DEUTSCHEN VOLK DIE MÖLGICHKEIT gibt RICHTIG ZU HANDELN!</p>
<p>Deshalb ist es wichtig das RICHTIGE UND EINZIG RICHTIGE ZU VERBREITEN! </p>
<p>Von mir auch herzliche Wünsche an Marianne, wenn sie besucht wird&#8230;und sie wird mit Sicherheit bestens behandelt werden.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-330482' data-commentid="330482" data-postid="46538" data-belowelement="comment-330482" data-respondelement="respond" data-replyto="Antworte auf arkor" aria-label='Antworte auf arkor'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	<ol class="children">

	<li class="comment odd alt depth-3 single-comment" id="li-comment-330486">
		<div id="comment-330486" class="comment-wrap base-box">
		<div class="commentnumber">10.2.1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">arkor </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#comment-330486"><time datetime="2021-04-16T14:13:06+02:00">16. April 2021 at 14:13</time></a></span>
                        <div class="comment-text"><p>Dies gilt es zu verbreiten, denn das ermöglicht Marianne früher die Freiheit, wenn das deutsche Volk in ausreichender Zahl sich hinter die Handlungsfähigkeit stellt, schon heute oder morgen&#8230;.es liegt am deutschen Volk. Das ist die Aufgabe und Pflicht.  Wir haben keine Medien, die dies verbreiten und sind SELBST GEFRAGT, JEDER DEUTSCHE! </p>
<p>Und ich möchte auch die andere Seite mal darstellen. Die Menschen im Fremdmandat, die hierüber Bescheid wissen, wissen ebenso, dass sie auf einem Vulkan stehen. Keiner von uns allen fällt es leicht  deshalb GENAU UNTERSCHEIDEN, wer für was wirklich Verantwortung trägt.<br />
Überall in den &#8222;Behörden&#8220; herrscht inzwischen weitläufig fast schon blanke Panik&#8230;..</p>
<p>Wir, das deutsche Volk schützen sowohl Marianne Wilfert, wie die Deutschen die unter Zwang im Fremdmandat sind, es sei denn wir entscheiden, aber dann per ordentlichen Gericht, anders.</p>
<p>Das ist alles nicht leicht und ich bin der Überzeugung, dass das deutsche Volk als eines der wenigen Völker in der Lage ist hier mit seiner Intelligenz und seinem Mut den richtigen, einzigen, da alle einenden Weg des bestehenden Rechts zu erkennen und zu gehen. </p>
<p>Und WENN VON HIER AUS NICHT DAS RICHTIGE AUSGEHT!!!!!&#8230;.und VERSTANDEN WIRD&#8230;..dann wird es bitter..sehr sehr bitter&#8230;denn dann zerfleischen wir uns&#8230;</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-330486' data-commentid="330486" data-postid="46538" data-belowelement="comment-330486" data-respondelement="respond" data-replyto="Antworte auf arkor" aria-label='Antworte auf arkor'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1 single-comment" id="li-comment-330457">
		<div id="comment-330457" class="comment-wrap base-box">
		<div class="commentnumber">9</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#comment-330457"><time datetime="2021-04-16T12:50:55+02:00">16. April 2021 at 12:50</time></a></span>
                        <div class="comment-text"><p>Irgendwie brauchts heute hier einen Stimmungsaufheller, per Frequenzen&#8230;..Bitte schön</p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=gFz3QkAfYnA" rel="nofollow ugc">https://www.youtube.com/watch?v=gFz3QkAfYnA</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-330457' data-commentid="330457" data-postid="46538" data-belowelement="comment-330457" data-respondelement="respond" data-replyto="Antworte auf x" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1 single-comment" id="li-comment-330446">
		<div id="comment-330446" class="comment-wrap base-box">
		<div class="commentnumber">8</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#comment-330446"><time datetime="2021-04-16T12:09:51+02:00">16. April 2021 at 12:09</time></a></span>
                        <div class="comment-text"><p>Nur zur Information &#8211; Vorsicht&#8230;..</p>
<p><a target="_blank" href="https://www.t-online.de/digital/id_89828692/neue-gesetze-fuer-diese-aussagen-kann-man-ins-gefaengnis-wandern.html" rel="nofollow ugc">https://www.t-online.de/digital/id_89828692/neue-gesetze-fuer-diese-aussagen-kann-man-ins-gefaengnis-wandern.html</a></p>
<p>Mein ehemaliger Arbeitskollege (autounfall-tot) hat, wenn er richtig wütend war, immer den Spruch abgelassen,  &#8222;da könnte ich mich glatt vor Wut hinter den Zeug werfen&#8220;</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-330446' data-commentid="330446" data-postid="46538" data-belowelement="comment-330446" data-respondelement="respond" data-replyto="Antworte auf x" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1 single-comment" id="li-comment-330444">
		<div id="comment-330444" class="comment-wrap base-box">
		<div class="commentnumber">7</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Ma </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#comment-330444"><time datetime="2021-04-16T12:05:57+02:00">16. April 2021 at 12:05</time></a></span>
                        <div class="comment-text"><p>Mann das gibt&#8217;s nicht. Diese Schaecherer und Kraemerseelen von der Insel haben sogar unsere Hymne geklaut:</p>
<p>Heil dir im Siegerkranz:<br />
<a target="_blank" href="https://www.youtube.com/watch?v=K-9UERP6Umw" rel="nofollow ugc">https://www.youtube.com/watch?v=K-9UERP6Umw</a></p>
<p>God save the Queen<br />
<a target="_blank" href="https://www.youtube.com/watch?v=I8KSAtos-dk" rel="nofollow ugc">https://www.youtube.com/watch?v=I8KSAtos-dk</a></p>
<p>Was sie sonst noch geklaut haben, das Pfund Sterling <a target="_blank" href="https://archive.org/details/Charles-Heinrich-Der-deutsche-Ursprung-des-Namens-Amerika" rel="nofollow ugc">https://archive.org/details/Charles-Heinrich-Der-deutsche-Ursprung-des-Namens-Amerika</a></p>
<p>Hier noch etwas zum vorherigen Beitrag ueber unsere Kinder von M. Ludendorff.<br />
<a target="_blank" href="https://archive.org/details/UnsereKinderInGefahr" rel="nofollow ugc">https://archive.org/details/UnsereKinderInGefahr</a></p>
<p>VG<br />
Ma</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-330444' data-commentid="330444" data-postid="46538" data-belowelement="comment-330444" data-respondelement="respond" data-replyto="Antworte auf Ma" aria-label='Antworte auf Ma'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	<ol class="children">

	<li class="comment odd alt depth-2 single-comment" id="li-comment-330462">
		<div id="comment-330462" class="comment-wrap base-box">
		<div class="commentnumber">7.1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Sylvia </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#comment-330462"><time datetime="2021-04-16T13:04:50+02:00">16. April 2021 at 13:04</time></a></span>
                        <div class="comment-text"><p>Recht haste, Ma. Diese Penner! Ist mir noch gar nicht aufgefallen, wahrscheinlich, weil ich &#8222;Gold save the Queen&#8220; nicht unbedingt höre&#8230;</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-330462' data-commentid="330462" data-postid="46538" data-belowelement="comment-330462" data-respondelement="respond" data-replyto="Antworte auf Sylvia" aria-label='Antworte auf Sylvia'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even depth-2 single-comment" id="li-comment-330501">
		<div id="comment-330501" class="comment-wrap base-box">
		<div class="commentnumber">7.2</div>									<div class="comment-content">
			 <h4 class="comment-author fn">arkor </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#comment-330501"><time datetime="2021-04-16T15:34:00+02:00">16. April 2021 at 15:34</time></a></span>
                        <div class="comment-text"><p>Deutsches Königshaus, Angel-Sachsen und Nor-d-mannen &#8230;.wir sind engstens verwandt&#8230;weshalb ja auch Adolf Hitler der Auffassung war, dass Kriege gegeneinander sinnfrei wären, ebenso wie gegen die Franken&#8230;&#8230;&#8230;und dies gilt natürlich auf im Ergebnis mit der USA, aber letztlich haben wir eine Bruderkriegsgeschichte auf Jahrtausende und dies stellt nur die jüngere dar&#8230;</p>
<p>Möglicherweise vereint sich heute, was brüderlich vereint gehört,&#8230;aber man wird sehen, ..aber dafür müssten wir wie es Adolf Hitler und R. Hess bereit waren über den eigenen Schatten springen&#8230;.</p>
<p>Ich meine, wir müssen in der Lage sein einen noch so erbitterten Krieg zu führen und diesen aber auch beenden können auf Augenhöhe, wenn es alle Seiten eröffnen. Niemals vergessen, aber auch nicht um jeden Preis nachtragen, so sehe ich das&#8230;wenn es die Bereitschaft aller Seiten hierzu gibt. Wenn nicht, bin ich bereit nichts für alle Ewigkeit nach zu tragen&#8230;&#8230;wir werden sehen&#8230; Prinz Charles hat nicht an den Bundestag gesprochen jüngst, sondern an das deutsche Volk und um Freundschaft angefragt.</p>
<p>Überall wird sich die Frage stellen, ob mit dem russischen Volk, welches sowieso nicht der Feind war, oder die anderen europäischen Völker, in wie weit wir uns die Hände reichen und zusammen arbeiten werden.</p>
<p>Wenn Opfer wie das von Rudolf Hess oder die Weitsicht eines Adolf Hitler, der längerfristige geostrategische Vorteile vor kurzfristige militärstrategische Vorteile setzte einen Sinn haben sollen, dann nur auf dieser Basis, die dann auch von allen so anerkannt werden muss. </p>
<p><a target="_blank" href="https://de.wikipedia.org/wiki/Haus_Sachsen-Coburg_und_Gotha" rel="nofollow ugc">https://de.wikipedia.org/wiki/Haus_Sachsen-Coburg_und_Gotha</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=Lsrflc1yzdk" rel="nofollow ugc">https://www.youtube.com/watch?v=Lsrflc1yzdk</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-330501' data-commentid="330501" data-postid="46538" data-belowelement="comment-330501" data-respondelement="respond" data-replyto="Antworte auf arkor" aria-label='Antworte auf arkor'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt depth-2 single-comment" id="li-comment-330502">
		<div id="comment-330502" class="comment-wrap base-box">
		<div class="commentnumber">7.3</div>									<div class="comment-content">
			 <h4 class="comment-author fn">arkor </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#comment-330502"><time datetime="2021-04-16T15:34:46+02:00">16. April 2021 at 15:34</time></a></span>
                        <div class="comment-text"><p>Deutsch-Deutsches Königshaus, Angel-Sachsen und Nor-d-mannen &#8230;.wir sind engstens verwandt&#8230;weshalb ja auch Adolf Hitler der Auffassung war, dass Kriege gegeneinander sinnfrei wären, ebenso wie gegen die Franken&#8230;&#8230;&#8230;und dies gilt natürlich auf im Ergebnis mit der USA, aber letztlich haben wir eine Bruderkriegsgeschichte auf Jahrtausende und dies stellt nur die jüngere dar&#8230;</p>
<p>Möglicherweise vereint sich heute, was brüderlich vereint gehört,&#8230;aber man wird sehen, ..aber dafür müssten wir wie es Adolf Hitler und R. Hess bereit waren über den eigenen Schatten springen&#8230;.</p>
<p>Ich meine, wir müssen in der Lage sein einen noch so erbitterten Krieg zu führen und diesen aber auch beenden können auf Augenhöhe, wenn es alle Seiten eröffnen. Niemals vergessen, aber auch nicht um jeden Preis nachtragen, so sehe ich das&#8230;wenn es die Bereitschaft aller Seiten hierzu gibt. Wenn nicht, bin ich bereit nichts für alle Ewigkeit nach zu tragen&#8230;&#8230;wir werden sehen&#8230; Prinz Charles hat nicht an den Bundestag gesprochen jüngst, sondern an das deutsche Volk und um Freundschaft angefragt.</p>
<p>Überall wird sich die Frage stellen, ob mit dem russischen Volk, welches sowieso nicht der Feind war, oder die anderen europäischen Völker, in wie weit wir uns die Hände reichen und zusammen arbeiten werden.</p>
<p>Wenn Opfer wie das von Rudolf Hess oder die Weitsicht eines Adolf Hitler, der längerfristige geostrategische Vorteile vor kurzfristige militärstrategische Vorteile setzte einen Sinn haben sollen, dann nur auf dieser Basis, die dann auch von allen so anerkannt werden muss. </p>
<p><a target="_blank" href="https://de.wikipedia.org/wiki/Haus_Sachsen-Coburg_und_Gotha" rel="nofollow ugc">https://de.wikipedia.org/wiki/Haus_Sachsen-Coburg_und_Gotha</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=Lsrflc1yzdk" rel="nofollow ugc">https://www.youtube.com/watch?v=Lsrflc1yzdk</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-330502' data-commentid="330502" data-postid="46538" data-belowelement="comment-330502" data-respondelement="respond" data-replyto="Antworte auf arkor" aria-label='Antworte auf arkor'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 single-comment" id="li-comment-330414">
		<div id="comment-330414" class="comment-wrap base-box">
		<div class="commentnumber">6</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#comment-330414"><time datetime="2021-04-16T10:01:58+02:00">16. April 2021 at 10:01</time></a></span>
                        <div class="comment-text"><p>Wer in seinem alten TROTT weiter leben will, sollte das Buch wohl nicht kaufen, aber das dann bald zwangsläufige ERWACHEN wird dann noch fürchterlicher sein.</p>
<p><a target="_blank" href="https://archive.org/details/daniel-prinz-jan-van-helsing-wenn-das-die-menschheit-wusste" rel="nofollow ugc">https://archive.org/details/daniel-prinz-jan-van-helsing-wenn-das-die-menschheit-wusste</a>&#8230;-wir-stehen-vor-de</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-330414' data-commentid="330414" data-postid="46538" data-belowelement="comment-330414" data-respondelement="respond" data-replyto="Antworte auf x" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-330410">
		<div id="comment-330410" class="comment-wrap base-box">
		<div class="commentnumber">5</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#comment-330410"><time datetime="2021-04-16T09:53:00+02:00">16. April 2021 at 9:53</time></a></span>
                        <div class="comment-text"><p>Zum ABKASIEREN reicht die ANWESENHEIT der Chipkarte &#8230;&#8230;genial, oder betrügerisch?</p>
<p><a target="_blank" href="https://t.me/valkuerer/10389" rel="nofollow ugc">https://t.me/valkuerer/10389</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-330410' data-commentid="330410" data-postid="46538" data-belowelement="comment-330410" data-respondelement="respond" data-replyto="Antworte auf x" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 single-comment" id="li-comment-330391">
		<div id="comment-330391" class="comment-wrap base-box">
		<div class="commentnumber">4</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Andy </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#comment-330391"><time datetime="2021-04-16T08:23:22+02:00">16. April 2021 at 8:23</time></a></span>
                        <div class="comment-text"><p>Moin Ma, höre Dir mal Herbert Döhring über des Führers Eßgewohnheiten an.</p>
<p><a target="_blank" href="https://youtu.be/S3JfWwx-UiY?t=2248" rel="nofollow ugc">https://youtu.be/S3JfWwx-UiY?t=2248</a></p>
<p>GruSS<br />
Andy</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-330391' data-commentid="330391" data-postid="46538" data-belowelement="comment-330391" data-respondelement="respond" data-replyto="Antworte auf Andy" aria-label='Antworte auf Andy'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-330348">
		<div id="comment-330348" class="comment-wrap base-box">
		<div class="commentnumber">3</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Anti-Illuminat </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#comment-330348"><time datetime="2021-04-16T05:54:05+02:00">16. April 2021 at 5:54</time></a></span>
                        <div class="comment-text"><p>Zur Erinnerung an Arabeske:</p>
<p>Pflichtenheft der Deutschen<br />
1. Glaube an dein Volk und du glaubst wahrhaft an dich selbst.<br />
2. Liebe dein Volk und du wirst wahrhaft geliebt.<br />
3. Verlache die Lügen der Sieger und erforsche die Wahrheit im Vertrauen auf dein Volk!<br />
4. Verachte die Diener der Lüge, denn sie säen Haß und bringen Zerstörung über die Völker!<br />
5. Führe die an der Lüge Erblindeten, damit sie nicht straucheln! Heile ihre verletzten Seelen! Ertrage geduldig ihren Haß, denn sie sind Opfer der feindlichen Lügenpropaganda. Sie sind unsere Brüder und Schwestern. Pflege sie, wie ein gesittetes Volk seine verwundeten Krieger pflegt!<br />
6. Wisse, daß nichts stärker ist als der Geist und fürchte dich nicht vor den Tötungsmaschinen unseres Feindes, denn sie sind wertloser Schrott, wenn der Geist sich von ihm abwendet!<br />
7. Wisse, daß unserem Volk die Wissenschaft als Wissen vom Absoluten Geist gegeben ist! Aus diesem Wissen erwächst unserem Volk die Kraft zur Überwindung der Anti-Nation, die weltweit die Völker versklavt und ausmordet.<br />
8. Wisse, daß Haß die Wahrheit verdunkelt und die Gerechtigkeit schmäht! Wer sich von Haß leiten läßt, streitet nicht für die Wahrheit und nicht für Gerechtigkeit. Er wird zum Racheengel – wie unser Feind.<br />
9. Wisse, daß allein durch den Feind unsere wahrhafte Größe erscheint, die die Welt befreit. Also verfluche nicht den Feind, sondern schließe ihn in deine Gebete ein, auf daß er des Wissens vom Absoluten Geist teilhaftig werde.</p>
<p>Gib der Wahrheit deine Stimme, wo immer du bist! Die Wahrheit siegt, indem wir sie unerschrocken aussprechen.</p>
<p>Dieses Pflichtenheft der Deutschen wurde im Rahmen eines Vortrages von Horst Mahler am 11. November 2001 vor Deutschen und Nationalisten anderer europäischer Völker – darunter Ministerialbeamte, Wissenschaftler, Juristen, Historiker, Ingenieure, Architekten, Bankiers (auch von der Wall Street), Verleger, Ärzte, Schriftsteller, Publizisten, Künstler, Vertreter des Adels und hochrangige Zeitzeugen, die noch persönlichen Umgang mit Adolf Hitler und Heinrich Himmler hatten – in Malaga verlesen und mit lebhafter Zustimmung zur Kenntnis genommen.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-330348' data-commentid="330348" data-postid="46538" data-belowelement="comment-330348" data-respondelement="respond" data-replyto="Antworte auf Anti-Illuminat" aria-label='Antworte auf Anti-Illuminat'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 single-comment" id="li-comment-330347">
		<div id="comment-330347" class="comment-wrap base-box">
		<div class="commentnumber">2</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Anti-Illuminat </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#comment-330347"><time datetime="2021-04-16T05:53:25+02:00">16. April 2021 at 5:53</time></a></span>
                        <div class="comment-text"><p>Zur Erinnerung an den Kurzen:</p>
<p>“… Die Alliierten beendeten ja nach dem Waffenstillstand vom 08. Mai 1945 nicht ihre Politik, möglichst viele Deutsche zu Tode zu bringen: “Mindestens 9,3 Millionen Deutsche starben unnötigerweise infolge der alliierten Nachkriegspolitik, viel mehr, als während des gesamten Krieges im Kampf, durch Bombenabwürfe über deutschen Städten und in Konzentrationslagern ums Leben kamen.” Quelle: James Bacque in “Verschwiegene Schuld – Die alliierte Besatzungspolitik in Deutschland nach 1945“, S. 138</p>
<p>(Anmerkung: In anderen Quellen werden gar mindestens 14 1/2 Millionen Deutsche als Opfer genannt)</p>
<p>So starben in den sogenannten Rheinwiesenlagern nach dem 08.05.1945 an die eine Million Deutscher, viel mehr als deutsche Soldaten im ganzen Westfeldzug, ohne jede Notwendigkeit an Hunger, Durst und völliger Entkräftung. All dies kann man auf dieser Seite gut nachlesen: rheinwiesenlager.de/</p>
<p>Schließlich mußten ja der Morgenthau- und der Kaufmanplan zur Entvölkerung Deutschlands umgesetzt werden. Und plötzlich ab 1947, nach dem Fiasko der Operation “Highjump” änderten die Alliierten ihre Besatzungspolitik. So kam es dann Mitte 1948 zur Währungsreform in den westlichen Besatzungszonen, die mit einem sehr schnellen wirtschaftlichen Aufschwung verbunden war. Da war wohl jemandem mitgeteilt worden, daß er ein Riesenproblem bekäme, wenn er seine Geiseln nicht etwas anständiger behandelt.</p>
<p>Und schon 1949 wurden zwei deutsche “Staaten” gegründet. Der ehemalige Verbündete wurde über Nacht zur “Bedrohung aus dem Osten” und ein “eiserner Vorhang” senkte sich über Europa. Die zwei Brüder US-SU, die ganz zufällig auf ihren Panzern, die gegen das REICH rollten, den selben fünfzackigen Stern hatten, waren also auf einmal Todfeinde. Ein wunderbares Alibi für die grenzenlosen Rüstungskosten der folgenden Jahrzehnte. Gegen wen wurde da wohl gerüstet? …”</p>
<p><a target="_blank" href="http://trutzgauer-bote.info/2015/04/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-teil-2/" rel="nofollow ugc">http://trutzgauer-bote.info/2015/04/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-teil-2/</a></p>
<p>(Jetzt auf: <a target="_blank" href="https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen/" rel="nofollow ugc">https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen/</a> und <a target="_blank" href="https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-ein-nachwort/" rel="nofollow ugc">https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-ein-nachwort/</a> )</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-330347' data-commentid="330347" data-postid="46538" data-belowelement="comment-330347" data-respondelement="respond" data-replyto="Antworte auf Anti-Illuminat" aria-label='Antworte auf Anti-Illuminat'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-330346">
		<div id="comment-330346" class="comment-wrap base-box">
		<div class="commentnumber">1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Anti-Illuminat </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#comment-330346"><time datetime="2021-04-16T05:52:35+02:00">16. April 2021 at 5:52</time></a></span>
                        <div class="comment-text"><p>Alle Revolutionen wurden von der Gegenseite geplant</p>
<p><a target="_blank" href="http://fs1.directupload.net/images/180217/4zu7pqon.png" rel="nofollow ugc">http://fs1.directupload.net/images/180217/4zu7pqon.png</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-330346' data-commentid="330346" data-postid="46538" data-belowelement="comment-330346" data-respondelement="respond" data-replyto="Antworte auf Anti-Illuminat" aria-label='Antworte auf Anti-Illuminat'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/16/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://lupocattivoblog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='46538' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eaace929bb" /></p><input type="hidden" id="ak_js" name="ak_js" value="122"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
</div><!-- #comments .comments-area -->
                                            </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2019 Powered By <a href="https://yourdestinyblogconsulting.com/">Your-Destiny-Blog-Consulting</a></p>
                    <ul id="menu-impressum-menue" class="footer_menu"><li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a target="_blank" rel="noopener" href="https://lupocattivoblog.com/impressum/">Impressum</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18"><a target="_blank" rel="noopener" href="https://lupocattivoblog.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105013327-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105013327-2');
</script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lupocattivoblog.com\/2021\/04\/16\/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes\/":46538};
	</script>
				<link rel='stylesheet' id='basecss-css'  href='https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://lupocattivoblog.com/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0' id='plugins-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","nonce":"32c8d19841","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/lupocattivoblog.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/main.js?ver=1.0' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"60","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script async="async" type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='icegram_main_js-js-extra'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":46538,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
var icegram_data = {"messages":[{"post_title":"Newsletter und Sozial","type":"popup","theme":"air-mail","headline":"Google muss uns zensieren - Sei trotzdem informiert und erfolgreich!","icon":"","message":"<p style=\"text-align: center;\"><div class=\"jetpack_subscription_widget\"><h2 class=\"widgettitle\">NEWSLETTER - Folge dem Lupo-Cattivo-Blog per Email<\/h2>\n            <form action=\"#\" method=\"post\" accept-charset=\"utf-8\" id=\"subscribe-blog-523\">\n\t\t\t\t                    <div id=\"subscribe-text\"><p>Gib deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen \u00fcber neue Beitr\u00e4ge via E-Mail zu erhalten.<\/p>\n<\/div>                    <p id=\"subscribe-email\">\n                        <label id=\"jetpack-subscribe-label\"\n                               class=\"screen-reader-text\"\n                               for=\"subscribe-field-523\">\n\t\t\t\t\t\t\tE-Mail-Adresse                        <\/label>\n                        <input type=\"email\" name=\"email\" required=\"required\"\n                        \t\t\t                                                value=\"\"\n                            id=\"subscribe-field-523\"\n                            placeholder=\"E-Mail-Adresse\"\n                        \/>\n                    <\/p>\n\n\t\t\t\t\t<p id=\"subscribe-submit\"\n\t\t\t\t\t\t\t\t\t\t\t>\n                        <input type=\"hidden\" name=\"action\" value=\"subscribe\"\/>\n                        <input type=\"hidden\" name=\"source\" value=\"https:\/\/lupocattivoblog.com\/2021\/04\/16\/revolution-baby-die-welt-war-eine-andere-und-the-secret-codes\/\"\/>\n                        <input type=\"hidden\" name=\"sub-type\" value=\"widget\"\/>\n                        <input type=\"hidden\" name=\"redirect_fragment\" value=\"523\"\/>\n\t\t\t\t\t\t                        <button type=\"submit\"\n\t                        \t\t                    \t\t\t                    style=\"margin-left: 0px;\"\n\t\t                    \t                        name=\"jetpack_subscriptions_widget\"\n\t                    >\n\t                        Abonnieren                        <\/button>\n                    <\/p>\n\t\t\t\t            <\/form>\n\t\t\n<\/div><\/p>\n<h2 style=\"text-align: center;\">Achtung! Der LupoCattivoBlog bei Telegram:<\/h2>\n<h2 style=\"text-align: center;\"><a href=\"https:\/\/t.me\/Lupo_Cattivo_Blog\" target=\"_blank\" rel=\"noopener\">Lupo_Cattivo_Blog<\/a><\/h2>\n<div class=\"ig_form_container layout_inline\"><\/div>\n","animation":"slide","use_form":"yes","form_style":"style_0","form_layout":"inline","form_bg_color":"","form_text_color":"","form_header":"","form_html_original":"","form_footer":"","label":"","link":"","use_theme_defaults":"yes","bg_color":"","text_color":"","cta_bg_color":"","cta_text_color":"","position":"21","use_custom_code":"yes","custom_css":"#ig_this_message .ig_headline{ \/* font-size: 3em !important; *\/ }","custom_js":"<script type=\"text\/javascript\"> \/* add your js code here *\/ <\/script>","id":"38931","delay_time":"10","retargeting":"yes","campaign_id":38930,"expiry_time":"today","retargeting_clicked":"yes","expiry_time_clicked":"today"}],"ajax_url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","defaults":{"icon":"https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/images\/icegram-logo-branding-64-grey.png","powered_by_logo":"","powered_by_text":""},"scripts":["https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/js\/icegram.min.js?var=1.10.47"],"css":["https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/css\/frontend.min.css?var=1.10.47","https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/message-types\/popup\/themes\/popup.min.css?var=1.10.47"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.47' id='icegram_main_js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.6.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202115.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'147955650',post:'46538',tz:'2',srv:'lupocattivoblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '147955650', '46538' ]);
</script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="https://lupocattivoblog.com/datenschutzerklaerung/" target="_blank" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div>    </body>
</html>
