<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Verschwörungstheorien werden wahr - lupo cattivo – gegen die Weltherrschaft</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://lupocattivoblog.com/wp-content/uploads/lupo-ORIGINAL-schrift-rot-e1529672583329.jpg" />
<link rel="apple-touch-icon" href="https://lupocattivoblog.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://lupocattivoblog.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://lupocattivoblog.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="vq_NqCyUDGAX3jIXyoZkCJja27EdSaQMD2tFQmLkSdU" />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Verschwörungstheorien werden wahr - lupo cattivo – gegen die Weltherrschaft" />
	<meta property="og:description" content="Die Soziologie versäumt es, den transhumanistischen Charakter der aktuellen Coronapolitik in die Kritik zu nehmen. &#8230; Die Soziologie ist in der Coronakrise gefragter denn je. Jedoch hat dies einen hohen Preis: Ihre radikale Kritik an technokratischen Silicon-Valley-Eliten und deren Allmachtsfantasien musste sie für ihre neue Popularität opfern. Unzählige Fachbücher, öffentliche Veranstaltungen und Seminare an Universitäten, [&hellip;]" />
	<meta property="og:url" content="https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/" />
	<meta property="og:site_name" content="lupo cattivo – gegen die Weltherrschaft" />
	<meta property="article:published_time" content="2021-05-02T22:01:27+00:00" />
	<meta property="article:modified_time" content="2021-04-28T15:53:52+00:00" />
	<meta property="og:image" content="https://lupocattivoblog.com/wp-content/uploads/2021/04/Mensch-Maschine.png" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Maria Lourdes">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="16 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lupocattivoblog.com/#website","url":"https://lupocattivoblog.com/","name":"lupo cattivo \u2013 gegen die Weltherrschaft","description":"Nachrichten-Hintergr\u00fcnde-Informationen-Zusammenh\u00e4nge, die man bei &quot;WIKILEAKS&quot; nicht findet\u2026","publisher":{"@id":"https://lupocattivoblog.com/#/schema/person/cbd97accc72bd50663a3ff73be22f597"},"potentialAction":[{"@type":"SearchAction","target":"https://lupocattivoblog.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/#primaryimage","inLanguage":"de-DE","url":"https://lupocattivoblog.com/wp-content/uploads/2021/04/Mensch-Maschine.png","contentUrl":"https://lupocattivoblog.com/wp-content/uploads/2021/04/Mensch-Maschine.png","width":600,"height":500},{"@type":"WebPage","@id":"https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/#webpage","url":"https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/","name":"Verschw\u00f6rungstheorien werden wahr - lupo cattivo \u2013 gegen die Weltherrschaft","isPartOf":{"@id":"https://lupocattivoblog.com/#website"},"primaryImageOfPage":{"@id":"https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/#primaryimage"},"datePublished":"2021-05-02T22:01:27+00:00","dateModified":"2021-04-28T15:53:52+00:00","breadcrumb":{"@id":"https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/"]}]},{"@type":"BreadcrumbList","@id":"https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lupocattivoblog.com/","url":"https://lupocattivoblog.com/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lupocattivoblog.com/tag/eugenik/","url":"https://lupocattivoblog.com/tag/eugenik/","name":"Eugenik"}},{"@type":"ListItem","position":3,"item":{"@id":"https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/#webpage"}}]},{"@type":"Article","@id":"https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/#article","isPartOf":{"@id":"https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/#webpage"},"author":{"@id":"https://lupocattivoblog.com/#/schema/person/cbd97accc72bd50663a3ff73be22f597"},"headline":"Verschw\u00f6rungstheorien werden wahr","datePublished":"2021-05-02T22:01:27+00:00","dateModified":"2021-04-28T15:53:52+00:00","mainEntityOfPage":{"@id":"https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/#webpage"},"commentCount":7,"publisher":{"@id":"https://lupocattivoblog.com/#/schema/person/cbd97accc72bd50663a3ff73be22f597"},"image":{"@id":"https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/#primaryimage"},"keywords":["Eugenik","Gates","Selbstdemontage","Transhumanist","Verschw\u00f6rungstheorien werden wahr"],"articleSection":["D(E)\u00c4MOKRATIE","infokrieg","Mysteri\u00f6s","Repression","Weltherrschaft"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://lupocattivoblog.com/#/schema/person/cbd97accc72bd50663a3ff73be22f597","name":"Maria Lourdes","logo":{"@id":"https://lupocattivoblog.com/#personlogo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Feed" href="https://lupocattivoblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Kommentar-Feed" href="https://lupocattivoblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Verschwörungstheorien werden wahr Kommentar-Feed" href="https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lupocattivoblog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lupocattivoblog.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='plugins-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/plugins.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/main.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/media.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/flamingo.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://lupocattivoblog.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lupocattivoblog.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://lupocattivoblog.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://lupocattivoblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lupocattivoblog.com/wp-json/wp/v2/posts/46613" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lupocattivoblog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lupocattivoblog.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://wp.me/pa0O1s-c7P' />
<link rel="alternate" type="application/json+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2021%2F05%2F03%2Fverschwoerungstheorien-werden-wahr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2021%2F05%2F03%2Fverschwoerungstheorien-werden-wahr%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2559446501055280",
          enable_page_level_ads: true
     });
</script>
<meta name="google-site-verification" content="GeYjKKLTvczYwsgfl9MGSYXU4FzoDl8Zzu9NwvjQ-do" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css" id="wp-custom-css">
			.base-box{
    padding: 20px;
    margin-bottom: 20px ;
}
#comments .children {
    margin-left: 5px;
}
#comments .single-comment .comment-content {
    margin-left: 5px;
}
.main-col, .vc_main_col.vc_column_container {
    width: 800px;
    float: left;
}
.both-sidebars-all.both_sidebars_same_width .secondary-sidebar {
    width: 233px;
}
.main-sidebar, .vc_sidebar.vc_column_container {
    float: right;
    width: 234px;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">body{color:#000000;}body, body.layout-boxed{background-color:#666666;}.header{background-color:#666666;}{color:#a8a8a8;}#navigation, #navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, #navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a:before,  .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a:before, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap, ul.main-menu > li:not(.mom_mega) ul.sub-menu li, .main-menu .mom_mega.menu-item-depth-0 > .mom_mega_wrap:before, #navigation .main-menu li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .device-menu-holder, .device-menu-holder .mh-caret, .device-menu-holder.active:before, #navigation .device-menu, #navigation .device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret{background-color:#a8a8a8;}.navigation-inner,#navigation .nav-button, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format{background-color:#a8a8a8;}{color:#bcbcbc;}.news-box .nb-header, .sidebar .widget .widget-head, .news-box .nb-header .nb-title a, .news-box .nb-header .nb-title span, .sidebar .widget .widget-title span, .main_tabs .tabs{background-color:#bcbcbc;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 215px;
height: 215px;
}
/* Category background */
body, body.layout-boxed {
}
.base-box{
    padding: 20px;
    margin-bottom: 20px ;
}
#comments .children {
    margin-left: 5px;
}
#comments .single-comment .comment-content {
    margin-left: 5px;
}
.main-col, .vc_main_col.vc_column_container {
    width: 800px;
    float: left;
}
.both-sidebars-all.both_sidebars_same_width .secondary-sidebar {
    width: 233px;
}
.main-sidebar, .vc_sidebar.vc_column_container {
    float: right;
    width: 234px;
}</style>
    </head>
    <body class="post-template-default single single-post postid-46613 single-format-standard fullwidth both-sidebars singular layout-boxed navigation_highlight_ancestor no-post-format-icons ticker_has_live_time one-side-wide both-sidebars both-sides-true open_images_in_lightbox" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                                    <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://lupocattivoblog.com">
		                                                    <img src="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png" alt="lupo cattivo – gegen die Weltherrschaft" width="1300" height="280" />
                                                                                               <img class="mom_retina_logo" src="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png" width="1300" height="280" alt="lupo cattivo – gegen die Weltherrschaft" />
                                                		                    </a>

					
                    </div>
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-hauptmenue-navi" class="main-menu mom_visibility_desktop"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: “Wir werden gezwungen Gegenmaßnahmen zu treffen!”</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von “Sputnik”</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu ">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">“Mitten unter uns” – sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild’s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/http://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu ">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8222;Es ist eine Minute vor 12!&#8220;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8222;Weltverschwörung&#8220; und &#8222;Weltraumverschwörung&#8220;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu ">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit “Geopolitika”</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu ">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-hauptmenue-navi-1" class="device-menu mom_visibility_device"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: “Wir werden gezwungen Gegenmaßnahmen zu treffen!”</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von “Sputnik”</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu ">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">“Mitten unter uns” – sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild’s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/http://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu ">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8222;Es ist eine Minute vor 12!&#8220;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8222;Weltverschwörung&#8220; und &#8222;Weltraumverschwörung&#8220;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu ">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit “Geopolitika”</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu ">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://lupocattivoblog.com">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://lupocattivoblog.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>Beliebte Artikel </span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/10/09/es-geht-nicht-mehr-um-terra-germania-es-geht-um-alle-faulen-eier/">Es geht nicht mehr um Terra-Germania &#8211; es geht um alle faulen Eier</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/30/terra-germania-ein-faules-ei-das-system-lauft-amok/">Terra-Germania ein faules Ei – das System läuft Amok</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/08/04/gab-es-fur-die-v-2-rakete-schon-einen-nuklearen-gefechtskopf/">Gab es für die V-2-Rakete schon einen nuklearen Gefechtskopf?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2010/05/12/chemtrails-haarp-und-eyjafjallajokull/">update 12.5 /Chemtrails, Haarp und Eyjafjallajökull</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/01/25/russland-unter-putin-ist-nur-ein-spielball-von-rothschild/">Russland unter Putin ist nur ein Spielball von Rothschild!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/01/03/wie-konnte-ich-1939-wissen-das-ich-indem-ich-mich-freiwillig-zur-waffen-ss-meldete-ein-verbrechen-beging/">Wie konnte ich 1939 wissen, daß ich, indem ich mich freiwillig zur Waffen-SS meldete, ein Verbrechen beging?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/10/03/dies-land-ist-dein-land-hol-es-dir-zuruck/">Dies Land ist Dein Land &#8211; hol es Dir zurück!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2015/09/15/5-minuten-vor-12-uhr-was-wir-jetzt-unbedingt-tun-muessen/">5 Minuten vor 12 Uhr? Was wir jetzt unbedingt tun müssen</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/03/22/die-menschheit-geht-den-schwersten-prufungen-ihrer-geschichte-entgegen/">Die Menschheit geht den schwersten Prüfungen ihrer Geschichte entgegen.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/06/30/hitler-england-lebensraum-geopolitik/">Hitler, England, Lebensraum, Geopolitik</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/08/26/die-ehre-des-deutschen-volkes-sollte-wiederhergestellt-werden/">Die Ehre des deutschen Volkes sollte wiederhergestellt werden.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/07/seit-5-45-uhr-wird-jetzt-zuruckgeschossen-ein-nachwort/">“Seit 5.45. Uhr wird jetzt zurückgeschossen” Ein Nachwort</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/01/seit-5-45-uhr-wird-jetzt-zuruckgeschossen-eine-generalabrechnung-der-anderen-art/">&quot;Seit 5.45. Uhr wird jetzt zurückgeschossen&quot; Eine Generalabrechnung der anderen Art.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? &#8211; AKTUELL</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/11/11/deutsches-volk-in-deutschland-in-osterreich-in-der-schweiz-und-in-aller-welt-wache-endlich-auf/">DEUTSCHES VOLK in Deutschland, in Österreich, in der Schweiz und in aller Welt, WACHE  ENDLICH  AUF !&#8220;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/01/18/der-alte-kampfer-der-waffen-ss-und-der-kult-mit-der-schuld/">Der alte Kämpfer der Waffen SS und der Kult mit der Schuld</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/03/31/hitler-das-aufwachen-hat-begonnen/">Hitler &#8211; das Aufwachen hat begonnen!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2016/01/31/irgendetwas-liegt-in-der-luft-der-tag-x-ist-greifbar-nah/">Irgendetwas liegt in der Luft &#8211; Der »Tag X« ist greifbar nah&#8230;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/06/13/wie-ist-gegenwehr-moglich-hat-jemand-eine-idee/">Wie ist Gegenwehr möglich &#8211; hat jemand eine Idee?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2016/07/22/chemtrails-so-schuetzt-du-dich-vor-chemtrails/">Chemtrails: So schützt du dich vor Chemtrails . . .</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
        		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="42537" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2559446501055280"
     data-ad-slot="9521871574"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                        <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lupocattivoblog.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lupocattivoblog.com/category/deamokratie/" title="D(E)ÄMOKRATIE"><span itemprop="title">D(E)ÄMOKRATIE</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Verschwörungstheorien werden wahr</span></div></div>                </div>
                                                        <div class="base-box blog-post p-single bp-horizontal-share post-46613 post type-post status-publish format-standard has-post-thumbnail category-deamokratie category-infokrieg category-mysterios category-repression category-weltherrschaft tag-eugenik tag-gates tag-selbstdemontage tag-transhumanist tag-verschwoerungstheorien-werden-wahr"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/2021/04/Mensch-Maschine-300x250.png">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png">
      <meta itemprop="width" content="1300">
      <meta itemprop="height" content="280">
    </div>
        <meta itemprop="name" content="lupo cattivo – gegen die Weltherrschaft">
  </div>
  <meta itemprop="datePublished" content="2021-05-03T00:01:27+02:00"/>
  <meta itemprop="dateModified" content="2021-04-28T17:53:52+02:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Verschwörungstheorien werden wahr</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Posted By: <span class="fn" itemprop="name"><a href="https://lupocattivoblog.com/author/peter-wk/">Maria Lourdes</a></span></span><span>on: <time datetime="2021-05-03T00:01:27+02:00" class="updated">Mai 03, 2021</time></span><span><a href="https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/#comments">7  Comments</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Drucken</a><a href="mailto:?subject=Verschwörungstheorien werden wahr&body=Verschwörungstheorien werden wahr https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div>
                                   														<div class="feature-img">
								<img src="https://lupocattivoblog.com/wp-content/uploads/2021/04/Mensch-Maschine.png" alt="Verschwörungstheorien werden wahr">
							</div>
							                                   <div class="entry-content">
            <p style="text-align: center;"><span style="font-size: 14pt;">Die Soziologie versäumt es, den transhumanistischen Charakter der aktuellen Coronapolitik in die Kritik zu nehmen. </span><br />
<span style="color: #ffffff;">&#8230;</span><br />
Die Soziologie ist in der Coronakrise gefragter denn je. Jedoch hat dies einen hohen Preis: Ihre radikale Kritik an technokratischen Silicon-Valley-Eliten und deren Allmachtsfantasien musste sie für ihre neue Popularität opfern. Unzählige Fachbücher, öffentliche Veranstaltungen und Seminare an Universitäten, die im Namen der Aufklärung und des kritischen Denkens abgehalten wurden, zählen von nun an nicht mehr. Transhumanistische Technologiekonzerne, die nur darauf warten, ihre antidemokratische, von menschlichen Moralvorstellungen losgelöste Agenda mit allen nur möglichen Mitteln durchzusetzen, haben hingegen an Einfluss gewonnen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die fundamental kritische Haltung der Soziologen, aber auch der Philosophen hierzu ist seit dem Beginn der Coronakrise aus der Öffentlichkeit verschwunden. Zugleich tragen nicht wenige Soziologen den Kurs der Bundesregierung scheinbar gedankenlos mit. Ihre vorgebliche Neutralität, die zuweilen in totaler Kritiklosigkeit mündet, ebenso wie der Umstand, dass auch Soziologen an der Diffamierung großer Bevölkerungsteile als „Verschwörungsideologen“ teilnehmen, erwecken große Zweifel an der Seriosität der Disziplin.</p>
<p style="text-align: center;"><a href="https://campaign.loginbereich.net/kopp,verlag_4.html?idPartner=74&amp;idCampaignAd=0&amp;subId=&amp;subIdentifier=Maria%20Lourdes%20Blog&amp;deeplink=https%3A%2F%2Fwww.kopp-verlag.de%2FKuenstliche-Intelligenz-fuer-Dummies.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA5118325" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-43312 size-full" src="https://lupocattivoblog.com/wp-content/uploads/2019/10/KI-Künstliche-Intelligenz-e1570273035581.jpg" alt="" width="600" height="338" /></a><em>KI wird immer wichtiger, sagen die einen, nur ein Hype, meinen wiederum Andere. Was  genau hinter der futuristisch anmutenden Technologie, steckt – <a href="https://campaign.loginbereich.net/kopp,verlag_4.html?idPartner=74&amp;idCampaignAd=0&amp;subId=&amp;subIdentifier=Maria%20Lourdes%20Blog&amp;deeplink=https%3A%2F%2Fwww.kopp-verlag.de%2FKuenstliche-Intelligenz-fuer-Dummies.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA5118325" target="_blank" rel="noopener noreferrer">erfahren Sie hier</a>.</em></p>
<h2 style="text-align: center;">Verschwörungstheorien werden wahr</h2>
<p style="text-align: center;">Ein Beitrag von einem Soziologiestudenten &#8211; <em>Mein Dank</em>, sagt Maria Lourdes!</p>
<p>Soziologie und Philosophie haben auch gesellschaftskritische Funktionen. Ein Zentralthema in vielen ihrer Arbeiten bilden schon seit geraumer Zeit die US-amerikanische Silicon-Valley-Ideologie und ihre menschenfeindlichen Visionen. Einer der bekanntesten Vertreter dieser Kritik ist Jürgen Habermas. Er beschreibt den Posthumanismus beziehungsweise Transhumanismus als eine liberale Eugenik, „die den Menschen aus Fleisch und Blut zum Auslaufmodell verurteilt“ (1). Man möchte meinen, auch in Zeiten von Corona habe diese Thematik bei den beiden genannten Geistes- und Gesellschaftswissenschaften höchste Priorität — doch dem ist leider nicht so.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Interessanterweise ist dieser Zustand der akademischen Selbstzensur zusammen mit dem ersten offiziellen Lockdown eingetreten. Denn sichtet man die soziologischen und philosophischen Untersuchungen ab März 2020 bis heute, dann stellt sich heraus, dass trotz dieses einjährigen Zeitraums und trotz der überfallartigen Digitalisierungswelle zeitgemäße kritische Thesen über die Silicon-Valley-Ideologie relativ rar geworden sind. Ihre wissenschaftlich begründeten Zweifel an den antihumanistischen Zielen von Google, Apple, Facebook, Microsoft, von Ray Kurzweil, Bill Gates, Mark Zuckerberg und anderen haben sich mit einem Schlag verflüchtigt. Es ist vor allem die medial allgegenwärtige Persona Bill Gates, die dem transhumanistischen Menschenüberwindungskonzept von Ray Kurzweil, dem Chefingenieur von Google und selbst ernannten prätorianischen High-Tech-Hohepriester, mit großen Tönen in der Öffentlichkeit huldigt.</p>
<h2 style="text-align: center;">Gates, ein Transhumanist</h2>
<p>Dementsprechend ist in Kurzweils Buch „Menschheit 2.0. Die Singularität naht“ ein vielsagender Kommentar von Gates zu lesen: <em>„Ray Kurzweil ist der beste Mensch, den ich kenne, um die Zukunft der künstlichen Intelligenz vorherzusagen. Sein faszinierendes neues Buch sieht eine Zukunft voraus, in der Informationstechniken so weit und so schnell entwickelt werden, dass sie der Menschheit erlauben, ihre biologischen Grenzen zu überwinden und unser Leben auf eine Weise zu verändern, die wir uns noch nicht vorstellen können“</em> (2).<br />
<span style="color: #ffffff;">&#8230;</span><br />
Dass der Transhumanist Bill Gates — übrigens ein bedeutender Geschäftspartner unserer Bundesregierung in Sachen Corona-Impfstoff — Begrifflichkeiten wie „biologisch“ und „Grenzen“ erwähnt, ist kein Zufall.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Entsprechend den Analysen vieler sachkundiger Soziologen und Philosophen sieht die transhumanistische Ideologie die biologische Natur des Menschen als ein lästiges Hindernis, eine Beschränktheit, welche zunächst genetisch neuprogrammiert werden muss, um dann eine cyborgartige Verschmelzung von Mensch und Maschine einzuleiten. Letztlich soll der Mensch in naher Zukunft für eine überlegenere, hypertechnologisierte Halbroboterzivilisation — in der ausgewählte Eliten Unsterblichkeit erlangen — mit Hilfe von Nanotechnologie, biotechnischer Genforschung, Human Enhancement und künstlicher Intelligenz abgeschafft werden (3).</p>
<h2 style="text-align: center;">Wo sind die Kritiker des Transhumanismus?</h2>
<p>Und gerade jetzt, in dieser in der gesamten Menschheitsgeschichte noch nie dagewesenen Ausnahmesituation, müssen Ideologie- beziehungsweise Gesellschaftskritiker ihre Arbeit dringend wieder aufnehmen. Sie müssen da weitermachen, wo sie aufgehört haben. Gerade jetzt, wo die einflussmächtigen Konzerne und Eliten in der Coronapolitik eine entscheidende, fragwürdige Rolle spielen, entziehen sich vor allem die Disziplinen der Soziologie und Philosophie wie auch ihre Teilgebiete ihrer gesellschaftlichen Verpflichtung.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Da machen renommierte Autoren ununterbrochen und jahrelang ihre Leser- und Zuhörerschaft darauf aufmerksam, dass es seitens der „kalifornischen Weltanschauung“ antidemokratische Bestrebungen gibt, vor denen sich die Menschheit hüten müsse, um dann später, wenn es darauf ankommt, dieses Meinungsbild zu verwerfen. Angesichts ihres Glaubwürdigkeitsanspruchs und ihrer Verantwortung ist dies im hohen Maße bedenklich.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Ich als Soziologiestudent habe ehrlich gesagt ein Problem mit dieser radikalen Kehrtwende. Vielleicht klingt es zugespitzt, aber meiner Meinung nach ist dieses Verhalten ein Verrat an der Gesellschaft und ebenso ein Verrat an den eigenen Werken dieser Wissenschaft. Deuteten soziologische und philosophische Kulturkritiker noch in ihren Veröffentlichungen auf Gefahren, die der menschlichen Gattung in naher Zukunft bevorstehen, bevorzugen sie es heute, mit der Silicon-Valley-Thematik weitestgehend nicht in Berührung zu kommen oder sie zumindest nicht in Verbindung zu den heutigen epochalen Veränderungen zu bringen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Doch dass mit dieser widersprüchlichen Haltung mitunter große gesellschaftliche Nebenfolgen einhergehen, ist den akademischen Experten sicherlich nicht entgangen. Ihr plötzlicher Gesinnungswandel ist daher nicht ganz unverständlich. Angst um die berufliche Zukunft oder vielleicht eher die günstige Aussicht, mit regierungskonformen Aussagen die eigene Karriere voranzutreiben, könnten hier eine wichtige Rolle spielen. Der einfache Bürger jedoch, der dieser Tage irgendwo in Deutschland für seine demokratischen Grundrechte protestiert, ist besorgt, wie die meisten anderen Demonstranten auch, um das Wohlergehen der eigenen Kinder — auf denen ohnehin schon wegen der Pandemieverordnungen und den Corona-Schnelltests in den Schulen ein immenser psychosozialer Dauerdruck lastet.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Der Bürger misstraut der Impfung, weil Bill Gates, einer der Wortführer der Silicon-Valley-Ideologie schlechthin, uns plötzlich eine globale Massenimpfung als letzte Rettung <em>verkaufen</em> möchte. Ein anderer Bürger fürchtet, dass sich sein übersichtliches und normales Dasein in eine von fanatischen Technokraten regierte, dystopische und amoralische Welt verwandeln könnte. Es ist ein Schlag ins Gesicht für die Menschen, die — angetrieben von den fundierten Informationen einiger Soziologen und Philosophen — auf die Straße gehen und jetzt paradoxerweise von ebendiesen Intellektuellen als Verschwörungstheoretiker verunglimpft werden. Warum werden dann eigentlich nicht auch die soziologischen und philosophischen Silicon-Valley-Kritiker als Verschwörungstheoretiker gebrandmarkt?<br />
<span style="color: #ffffff;">&#8230;</span><br />
Regelmäßig warnen uns in den Bestsellerlisten angesagte Autoren — ob Psychologen, Soziologen, Philosophen, Ökonomen oder Neurowissenschaftler — in ihren aktuellen, gut verkauften Publikationen oder auch in ihren <em>YouTube</em>-Videos vor den diktatorischen Tendenzen einer durch und durch digitalisierten Welt. Die Besorgnis des vernünftigen Bürgers über das Zustandekommen einer autoritären Ordnung ist nach heutigem Stand realitätsnah und bei Weitem keine verschwörungstheoretische Irrationalität.</p>
<h2 style="text-align: center;">Soziologen im Dienste der Bundesregierung</h2>
<p>Doch eine Irrationalität ist es, wenn der skeptische Bürger als Verschwörungstheoretiker stigmatisiert wird und soziologische Denker nun als staatstreue Wissenschaftler auftreten. Es ist äußert verwunderlich, dass besonders Soziologen die „neue Normalität“ als Naturgesetz anerkennen und Forschungen nachgehen, die der Regierung in vielen Fällen — besonders für machtpolitische Interessen und für gesellschaftliche Angsterzeugung — nützlich sind. Insofern ist es kein Zufall, dass die Wissenschaftsintellektuellen in ihren Abhandlungen dann auch die manipulativen Wortmuster der Massenmedien und der regierenden Obrigkeit übernehmen. Scheinbar ist ihnen ihre eigene soziologische Definition gleichgültig geworden. Denn unter Manipulation versteht die Soziologie eine Herrschaftstechnik, die gezielt als Machtinstrument für die Steuerung von Gedanken, Gefühlen und Meinungen dient (4).</p>
<p>Achtet man auf die gegenwärtigen Forschungsarbeiten oder medialen Äußerungen einiger Soziologen, dann lassen sich immer wieder identische Begrifflichkeiten finden. Diese manipulativen Stilmittel werden besonders in Bezug auf die Proteste gegen die Coronapolitik angewendet. Mal sprechen Soziologen von Verschwörungstheoretikern oder Verschwörungsideologen, mal von Verschwörungsmythen oder -mystikern. Die Anhänger solcher Weltanschauungen sollen einer Studie zufolge eine enorm radikale Einstellung vertreten und das gesellschaftliche Gefüge gefährden (5). Dann heißt es unter Soziologen: Coronaleugner, die ein „egoistisches“ Benehmen an den Tag legen — zum Beispiel Maskentragen verweigern —, sind unsolidarisch und eine Gefahr für die Gesellschaft (6).</p>
<h2 style="text-align: center;">Verschwörungstheorien werden wahr</h2>
<p>Doch schauen wir uns zwei Verschwörungstheorien mal genauer an. Schon 2020 wurden in Deutschland auf den ersten Demonstrationen die drohende Impfpflicht und Ausgangssperren thematisiert. Gleichzeitig wurden in den Medien soziologische Analysen veröffentlicht. Die Ergebnisse dieser Analysen verlauteten, dass eine drohende Impfpflicht und Freiheitseinschränkungen nichts weiter als krude verschwörungstheoretische Übertreibungen seien (7).<br />
<span style="color: #ffffff;">&#8230;</span><br />
Jedoch liest man heute, dass in Deutschland ab Juni 2021 ein digitaler Impfpass mit besonderem Augenmerk auf die Corona-Impfung eingeführt wird (8) — angeblich soll damit das gesellschaftliche Leben erleichtert werden —, und überdies sind Ausgangssperren in einigen Bundesländern längst zur Realität geworden. Also lagen die Demonstranten mit ihren Bedenken hinsichtlich Impfpflicht und Freiheitsverlust nicht falsch, sondern behielten Recht.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Wer hätte jemals gedacht, dass Demonstranten im modernen Deutschland ausgerechnet vonseiten der Soziologie mit den Kampfbegriffen der Herrschenden stigmatisiert werden? Statt einer Wissenschaft, die Kritik betreibt, bedienen sie sich der Angst- und Manipulationsrhetorik und fordern von der Politik noch härtere Maßnahmen. So plädieren medial bekannte Soziologen für eine NoCovid-Strategie (9, 10), die der autoritären Coronastrategie der türkischen Regierung erstaunlich ähnelt (11). Das Ziel ist klar — ein digitaler Überwachungsstaat. Vielleicht dient sogar China als Vorbild? Jedenfalls: Nachdem die aggressive Diffamierung von Menschen, die ihre Meinung äußern, so gut geklappt hat, möchten nun bekannte Gesellschaftsexperten offenbar dem Staat weiter ihre Dienste anbieten. Es ist der Bankrott so mancher Soziologen, der Tiefpunkt einer ganzen Wissenschaft.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Der Soziologe Hans Jürgen Krysmanski schrieb in seinem Buch „Das Imperium der Milliardäre“ über machtvolle Eliten, die gezielt Gesellschafts- und Geisteswissenschaftler sponsern, damit sie ihre ideologische Werbung verkünden. Sind Soziologie und Philosophie nur noch eine Wissenschaft für eine elitäre Gruppe? Haben sie mit den sozialen Belangen der durchschnittlichen Bürger nichts zu tun? Oder wie sonst kann man die derzeitige Soziologie und Philosophie charakterisieren?<br />
<span style="color: #ffffff;">&#8230;</span><br />
Wo ist das aufklärerische Verantwortungsbewusstsein der Soziologie, die Widersprüche gesellschaftlicher und systemischer Verhältnisse aufzudecken? Oder hat sie nur noch Verpflichtungen gegenüber der Bundesregierung, einzelnen Unternehmen und den großen Medien, für die sie statistische und empirische Untersuchungen liefert? Auf wessen Seite stehen die heutigen Berufssoziologen und Berufsphilosophen? Die Antwort sollte nicht allzu schwer fallen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Ebenfalls verlangt eine wichtige Frage nach Beantwortung: Ist den Soziologen ihre gesellschaftliche Zugehörigkeit noch bewusst oder für sie noch von Interesse? Schließlich hat doch die Soziologie klare gesellschaftliche Aufgaben. Sie beobachtet und erklärt die scheinbar chaotische und komplexe Zeit für diejenigen, die Zusammenhänge ohne Hintergrundwissen nicht herleiten können. Soziologen haben dafür das nötige Instrumentarium und können das aktuelle Zeitgeschehen hinterfragen oder sogar theoretische Ansätze einer Veränderung formulieren.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Doch sollte die Sozialforschung zunächst ihr jetziges Mitläuferdasein und ihren „wertneutralen“ Charakter ablegen und sich Reflexionen politisch-kritischer Art widmen. Anfangen könnte sie damit, dass sie wieder ihren Thesen über die kalifornische Weltanschauung nachgeht, die sie ohne jegliche Stellungnahme abgestoßen hat.</p>
<h2 style="text-align: center;">Eugenik bekommt Zuspruch</h2>
<p>Doch keineswegs sollten wir gesellschafts- oder kulturkritische Schriften vernachlässigen, vor allem nicht Jürgen Habermas‘ Fachliteratur über die liberale Eugenik. Der Begriff Eugenik ist kompromisslos und klar: Er meint Stigmatisierung, Menschenversuche, Massenmord — und war reales Programm des Nationalsozialismus. Deshalb betonen Habermas und andere Soziologen und Philosophen, dass die Silicon-Valley-Ideologie lebens- und demokratiefeindlich ist, wenn sie die Überwindung des biologischen Menschen anstrebt.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Und ja, Bill Gates ist ein Anhänger des eugenischen Transhumanismus, darum sein Interesse an der Biotechnologie und der Corona-Impfung; und ja, die Kanzlerin hatte die Zusammenarbeit mit Bill Gates und seiner Impfallianz (Gavi) per Videobotschaft aus dem Kanzleramt verkündet (12).<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die neue akademische Intellektuellengemeinde hat die skandalöse Botschaft erhalten, und sie entscheidet sich gegen ihre moralischen Prinzipien und gegen das menschliche Leben. Das muss sich ändern.</p>
<hr />
<p><strong>Quellen und Anmerkungen:<br />
</strong>(1) Jürgen Habermas (2005), Die Zukunft der menschlichen Natur -Auf dem Weg zu einer liberalen Eugenik?, Seite 75<br />
(2) Ray Kurzweil (2006), The Singularity is Near: When Humans Transcend Biology, Seite 2<br />
(3) Thomas Wagner (2015), Robokratie — Google, das Silicon Valley und der Mensch als Auslaufmodell<br />
(4) Karl-Heinz Hillmann, Wörterbuch der Soziologie, Seite 512<br />
(5) <a href="https://www.aerzteblatt.de/studieren/nachrichten/122379/Forscher-sehen-erhebliches-Radikalisierungspotenzial-bei-Coronaprotesten">https://www.aerzteblatt.de/studieren/nachrichten/122379/Forscher-sehen-erhebliches-Radikalisierungspotenzial-bei-Coronaprotesten</a><br />
(6) <a href="https://www.srf.ch/kultur/gesellschaft-religion/corona-demo-in-berlin-die-aggressivitaet-wird-hinter-einigen-peace-fahnen-versteckt">https://www.srf.ch/kultur/gesellschaft-religion/corona-demo-in-berlin-die-aggressivitaet-wird-hinter-einigen-peace-fahnen-versteckt</a><br />
(7) <a href="https://soziologieblog.hypotheses.org/13718">https://soziologieblog.hypotheses.org/13718</a><br />
(8) <a href="https://www.augsburger-allgemeine.de/politik/So-koennte-die-Gastronomie-zum-1-Juni-geoeffnet-werden-id59392496.html">https://www.augsburger-allgemeine.de/politik/So-koennte-die-Gastronomie-zum-1-Juni-geoeffnet-werden-id59392496.html</a><br />
(9) <a href="https://www.sueddeutsche.de/gesundheit/no-covid-coronavirus-strategie-lockdown-1.5202183">https://www.sueddeutsche.de/gesundheit/no-covid-coronavirus-strategie-lockdown-1.5202183</a><br />
(10) <a href="https://www.nachdenkseiten.de/?p=70243">https://www.nachdenkseiten.de/?p=70243</a><br />
(11) <a href="https://www.auswaertiges-amt.de/de/aussenpolitik/laender/tuerkei-node/tuerkeisicherheit/201962">https://www.auswaertiges-amt.de/de/aussenpolitik/laender/tuerkei-node/tuerkeisicherheit/201962</a><br />
(12) Video: <a href="https://www.bundeskanzlerin.de/bkin-de/mediathek/corona-pandemie-impfstoff-1749832!mediathek?query=">https://www.bundeskanzlerin.de/bkin-de/mediathek/corona-pandemie-impfstoff-1749832!mediathek?query=</a></p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Deutschland-verraten" target="_blank" rel="noopener">Deutschland &#8211; verraten und verkauft</a></h2>
<p>Zunächst erläutert der Autor die überragende geopolitische Bedeutung Eurasiens und wendet sich dann dem von den USA angeführten fatalen Aggressionsbündnis gegen Russland und China zu. Umfassend geht er auf die Missachtung deutscher Interessen durch die US-amerikanische sowie auch die offizielle deutsche Politik ein und verweist warnend auf das Gewaltmonopol der Vereinigten Staaten und deren unipolaren Machtanspruch. Weitere Stichworte sind Versailles, Weimarer Republik und Hitlers Aufstieg, das Versagen der Medien, aber auch die Corona-Krise in Verbindung mit dem sogenannten Great Reset &#8211; <a href="http://bit.ly/Deutschland-verraten" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Du-bist-dein-Guru" target="_blank" rel="noopener">Glück ist kein Zustand, sondern eine Entscheidung</a></h2>
<p style="text-align: center;">Wie man sein Leben in den Griff bekommt und die Seele aufbaut, <a href="https://bit.ly/Du-bist-dein-Guru" target="_blank" rel="noopener">erfährst Du hier</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Wasser_Filter" target="_blank" rel="noopener">Der modernste mobile Wasserfilter der Welt &#8211; hier zum Video&#8230; </a></h2>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Regulat_" target="_blank" rel="noopener">Regulatpro</a></h2>
<p style="text-align: center;">Zur Aufrechterhaltung eines gesunden Blutzuckerspiegels nehmen Sie morgens und abends nach der Mahlzeit je 10 Milliliter Regulatpro &#8211; <a href="https://bit.ly/Regulat_" target="_blank" rel="noopener">hier mehr dazu</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Bhakdi-Unmasked" target="_blank" rel="noopener">Corona unmasked</a></h2>
<p>Kaum ein Thema prägte das letzte Jahr so sehr wie das Coronavirus und die dadurch ausgelöste Infektionskrankheit COVID-19. Eine Situation, die von der Weltgesundheitsorganisation WHO als Pandemie eingestuft wurde. Dazu kursieren widersprüchliche Meinungen, Fake News und politisch gelenkte Informationen. Unterschiedliche Ansichten über die Gefahren durch die Pandemie führen zu tiefgehenden Disputen und sorgen für Verwirrung der Menschen. Prof. Dr. med. Sucharit Bhakdi und Prof. Dr. rer. nat. Karina Reiss klären sachlich auf &#8211; mit aktuellen Daten, Fakten und Hintergründen &#8211; <a href="https://bit.ly/Bhakdi-Unmasked" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/358906/annetopas/" target="_blank" rel="noopener">Das Globale Erwachen der Menschheit</a></h2>
<p style="text-align: center;">Befreiung aus dem Zeitalter der Lüge &#8211; Warum die Menscheit sich derzeit in einer Prüfungszeit befindet &#8211; <a href="https://www.digistore24.com/redir/358906/annetopas/" target="_blank" rel="noopener">hier zum Video&#8230;</a></p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Ortung_" target="_blank" rel="noopener">RFID &amp; Ortungssicherheit</a></h2>
<p>Durch diese Schutzhülle wird verhindert, dass Ihr Handy eine Verbindung zum nächsten Empfangsmasten aufbauen kann. Dadurch können Sie dann nicht mehr geortet werden. Auch die GPS-Funktion Ihres Handys wird somit lahmgelegt. Die Handyhülle schützt zudem vor ungewollter Überwachung durch sogenannte Tracking-Apps (wie z.B. mSpy) und macht das Abhören eines Handys unmöglich. Ein Handy kann von unbefugten Dritten wie ein Abhörgerät verwendet werden, indem die Täter von außen auf das Handy zugreifen und die Kamera oder das Mikrofon aktivieren. Auch dieser Zugriff wird durch die Schutzhülle verhindert &#8211; <a href="https://bit.ly/Ortung_" target="_blank" rel="noopener">hier mehr Produkte zur Ortungssicherheit.</a>..</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Nach_richten" target="_blank" rel="noopener">Jederzeit und an jedem Ort, unabhängig von der Stromversorgung, Nachrichten empfangen &#8211; Wie erfährst Du hier&#8230;</a></h2>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Survive-Spiegel" target="_blank" rel="noopener">SOLAR Feuer</a></h2>
<p>Mit der FIRECARD blitzschnell ein Feuer entfachen. Spiegel zum Absetzen von Signal- und Morsezeichen. In einer Notsituation kann Ihnen dieses kleine Survival-Kit sogar das Leben retten. Der Signalspiegel besitzt eine hohe Reflexionskraft mit der eine schnelle Kommunikation mit befreundeten Teams möglich ist oder auch Notsignale an Erste-Hilfe-Teams gesendet werden können &#8211; <a href="https://bit.ly/Survive-Spiegel" target="_blank" rel="noopener">hier ein Video dazu</a>.</p>
<p><a href="https://bit.ly/Herz-verstand" target="_blank" rel="noreferrer noopener"><img loading="lazy" class="wp-image-45580 aligncenter" src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Herzverstand.jpg?resize=600%2C550&amp;ssl=1" sizes="(max-width: 600px) 100vw, 600px" srcset="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Herzverstand.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Herzverstand.jpg?resize=300%2C275&amp;ssl=1 300w" alt="" width="600" height="550" /></a></p>
<p class="has-text-align-center" style="text-align: center;"><em>Neueste wissenschaftliche Erkenntnisse belegen, wie groß die Kraft des Herzens in Wahrheit ist. Sie geht weit über die physische Dimension hinaus. Ruediger Schache zeigt, dass das Herz seine eigene Intelligenz besitzt, dass es komplexe Informationen ganzheitlich und schnell erfassen kann –</em> <a href="https://bit.ly/Herz-verstand" target="_blank" rel="noreferrer noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/PdF-" target="_blank" rel="noopener">Ein Plädoyer für die Freiheit in unfreien Zeiten!</a></h2>
<p>In einer Ära des Klimasozialismus, Neomarxismus, Genderismus und der völlig irrationalen staatlichen Maßnahmen in der Corona-Krise rücken die Freiheitsgedanken des großen Universalgelehrten und Nobelpreisträgers Friedrich August von Hayek wieder in den Vordergrund und sind aktueller denn je &#8211; <a href="https://bit.ly/PdF-" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/116833/annetopas/" target="_blank" rel="noopener">Schnell einschlafen und gesund durchschlafen</a></h2>
<p>Millionen von Menschen leiden an Schlafproblemen und greifen lieber zu Schlaftabletten anstatt die Ursachen aufzulösen. Psychische Störungen und fehlende Energie sind die Folge. Die Lösung, <a href="https://www.digistore24.com/redir/116833/annetopas/" target="_blank" rel="noopener">finden Sie hier&#8230;</a></p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Alles-laeuft-nach-Plan" target="_blank" rel="noopener">Alles nach Plan</a></h2>
<p style="text-align: center;">Germaniam esse delendam &#8211; Alliierte Ausrottungs- und Vernichtungspläne gegen Deutschland &#8211; <a href="https://bit.ly/Alles-laeuft-nach-Plan" target="_blank" rel="noopener">hier weiter</a>.</p>
<h2 style="text-align: center;"><a href="http://www.potenz-turbo.com/?a_aid=5953b2213c631&amp;a_bid=51d9ce0c" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter disappear lazyloaded mom_appear" title="Medizinskandal Impotenz" src="https://i0.wp.com/affiliate.vitaminum.net/accounts/default1/banners/51d9ce0c.gif?resize=728%2C90" alt="Medizinskandal Impotenz" width="610" height="610" data-src="https://i0.wp.com/affiliate.vitaminum.net/accounts/default1/banners/51d9ce0c.gif?resize=728%2C90" /></a></h2>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Mandela-Eff" target="_blank" rel="noopener noreferrer">Zurück zum Ursprung</a></h2>
<p style="text-align: center;">Fühlst Du Dich nicht auch manchmal ausgelaugt und hörst Dich folgendes sagen: <em>„Ich kann nicht mehr“, „Ich bin total fertig.“ „Ich bin total verspannt“, „Ich stehe neben mir“, „Ich bin so müde“, „Ich habe keine Energie“, „Mir wird alles zu viel“, „Nimmt dieser Stress nie ein Ende?</em>“ Es gibt eine ganz einfache Lösung, wie Du wieder in deinen kraftvollen, leichten und lebensfrohen Ursprungszustand zurückfindest – <a href="https://bit.ly/Mandela-Eff" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Russ-Ueberleben" target="_blank" rel="noopener">Survival auf Russisch</a></h2>
<p>Das Überleben nach russischer Art zeichnet sich dadurch aus, dass sich der Mensch nicht auf verschiedene Ausrüstungsgegenstände verlässt, sondern auf sich selbst &#8211; und auf sein Können. Nach dieser Art grenzt sich der Mensch nicht von der Natur ab, sondern versucht, mit ihr zu verschmelzen, sich in der Natur aufzulösen, ein Teil davon zu werden &#8211; <a href="https://bit.ly/Russ-Ueberleben" target="_blank" rel="noopener">hier mehr dazu</a>.</p>
<p style="text-align: center;"><a href="http://www.depressionen-behandlung.com/?a_aid=5953b2213c631&amp;a_bid=05e58298" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter disappear lazyloaded mom_appear" title="Medizinskandal Depressionen" src="https://i1.wp.com/affiliate.vitaminum.net/accounts/default1/banners/05e58298.gif?resize=728%2C90" alt="Medizinskandal Depressionen" width="610" height="610" data-src="https://i1.wp.com/affiliate.vitaminum.net/accounts/default1/banners/05e58298.gif?resize=728%2C90" /></a></p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/133181/annetopas/" target="_blank" rel="noopener">Gesetz der Anziehung in Aktion</a></h2>
<p>Viele Menschen sind spätestens nach dem Besteller &#8222;The Secret&#8220; von dem Gesetz der Anziehung überzeugt. Aber wieso wirkt es dann nicht? Entscheidend sind nicht unsere bewussten Gedanken, sondern unsere unbewussten. Füllt man sich beispielsweise mit destruktiven und negativen Gedanken, so werden genau solche Zustände in unser Leben gezogen. Verändere dich und es verändert die Welt. So wirkt das Gesetz der Anziehung auch in deinem Leben &#8211; <a href="https://www.digistore24.com/redir/133181/annetopas/" target="_blank" rel="noopener">hier weiterlesen</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/R-Steiner-Biografie" target="_blank" rel="noopener">Rudolf Steiners Lebensweg in Bildern und Dokumenten</a></h2>
<p>Das Rudolf Steiner Archiv in Dornach hat viele seiner Schätze ausgepackt und eine Auslegeordnung hergestellt, die das Leben Rudolf Steiners in seiner Vielschichtigkeit, Fülle und Dichte zeigt. Zahlreiche Fotografien und Dokumente, jeweils kompetent und feinsinnig erläutert, führen durch Rudolf Steiners Leben &#8211; <a href="https://bit.ly/R-Steiner-Biografie" target="_blank" rel="noopener">hier weiter&#8230;</a></p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Rechtsstaat_" target="_blank" rel="noopener">Rechtsstaat am Ende</a></h2>
<p style="text-align: center;">Jeden Tag erlebt Oberstaatsanwalt Ralph Knispel den Bankrott von Recht und Gesetz aufs Neue. Hier legt er offen, wie es um die deutsche Justiz wirklich steht &#8211; <a href="https://bit.ly/Rechtsstaat_" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/355410/annetopas/" target="_blank" rel="noopener"><em>,,Wie Du so schnell wie möglich rauchfrei werden kannst ohne die Zigarette zu vermissen!&#8220;</em></a></h2>
<p style="text-align: center;">Entdecke jetzt die ,,60-Sekunden-Methode&#8220; &#8211; <a href="https://www.digistore24.com/redir/355410/annetopas/" target="_blank" rel="noopener">Hier zum Video&#8230;</a></p>
<p style="text-align: center;"><a href="https://www.vitaminum.net/gebundene-buecher/64/medizinskandal-alterung-gebundenes-buch?a_aid=5953b2213c631&amp;a_bid=8261682e" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter disappear lazyloaded mom_appear" title="Medizinskandal Alterung" src="https://i0.wp.com/affiliate.vitaminum.net/accounts/default1/banners/8261682e.gif?resize=728%2C90" alt="Medizinskandal Alterung" width="610" height="610" data-src="https://i0.wp.com/affiliate.vitaminum.net/accounts/default1/banners/8261682e.gif?resize=728%2C90" /></a></p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Drittes_Auge" target="_blank" rel="noopener noreferrer">Aktivieren Sie Ihr Drittes Auge …</a></h2>
<p style="text-align: center;">… und stimmen Sie sich auf höhere Dimensionen von Zeit und Raum ein – <a href="https://bit.ly/Drittes_Auge" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 class="h2 mb-0" style="text-align: center;"><a href="https://bit.ly/666-Plandemie" target="_blank" rel="noopener noreferrer">Lassen Sie uns diesen Wahnsinn beenden</a></h2>
<p style="text-align: center;">Glauben Sie nicht, dass dies die letzte globale Krise ist, mit der wir konfrontiert werden, sie ist nur der Beginn – <a href="https://bit.ly/666-Plandemie" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/M-I-B4" target="_blank" rel="noopener noreferrer">Das Abenteuer geht weiter!</a></h2>
<p style="text-align: center;">Informationen über die Verbindung des Deutschen Reiches zu blonden Außerirdischen, okkulten Geheimgesellschaften und ihren Wurzeln bei den verlorenen Zivilisationen von Thule und Hyperborea – <a href="https://bit.ly/M-I-B4" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Haende-weg-" target="_blank" rel="noopener noreferrer">Nehmen Sie Ihr Schicksal selbst in die Hand</a></h2>
<p style="text-align: center;">Sollten Sie immer schon gefühlt haben, dass mit dieser Welt etwas nicht stimmt und sollten Sie jemand sein, der es vom Leben noch einmal wissen will, dann – <a href="https://bit.ly/Haende-weg-" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/3sgFtIX" target="_blank" rel="noopener">Wir versilbern das Netz!</a></h2>
<p style="text-align: center;">Interviews, Porträts, Wissenswertes zur digitalen Welt für Ältere &#8211; <a href="https://bit.ly/3sgFtIX" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/143175/annetopas/" target="_blank" rel="noopener">Die meisten Menschen nutzen ihr Potenzial viel zu wenig aus.</a></h2>
<p style="text-align: left;">Auch weil viel Stress, Arbeit, Haushalt und sonstige hunderte Dinge täglich zu erledigen sind. Mit den Subliminals kannst du dein Unterbewusstsein trainieren und mehr erreichen. In Arbeit und Beruf, Wohlstand, Gesundheit und Körper als auch Bewusstsein, Freude und in der Liebe. Und natürlich auch in der Beziehung zu anderen Menschen. <a href="https://www.digistore24.com/redir/143175/annetopas/" target="_blank" rel="noopener">So funktionieren Subliminals&#8230;</a></p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Einbruch-verhindern" target="_blank" rel="noopener">Einbruchschutz</a></h2>
<p>Der DoorJammer ist ein neues, einzigartiges und komfortables Sicherheits-Tool. Er bietet Ihnen einen einfachen und effizienten Weg, Ihre Privatsphäre zu schützen. Der DoorJammer sorgt dafür, dass unerwünschten Eindringlingen der Zutritt verwehrt bleibt &#8211; <a href="https://bit.ly/Einbruch-verhindern" target="_blank" rel="noopener">hier mehr dazu&#8230;</a></p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/317109/annetopas/" target="_blank" rel="noopener">Geld verdienen mit YouTube</a></h2>
<p>Wie du Schritt für Schritt selbst als blutiger Anfänger ein langfristiges und sicheres Einkommen über YouTube aufbaust! Die Umsetzung ist kinderleicht &#8211; Es läuft völlig automatisiert &#8211; Du hast keine Werbekosten &#8211; Du braucht keine Vorkenntnisse &#8211; Du benötigst keine eigene Website &#8211; <a href="https://www.digistore24.com/redir/317109/annetopas/" target="_blank" rel="noopener">hier zum Video&#8230;</a></p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/325707/annetopas/" target="_blank" rel="noopener">Schon Einstein fragte: <em>Ist das Universum ein freundlicher Ort?</em></a></h2>
<p>Seit Jahrtausenden gehen die Menschen der Frage nach, ob es eine Welt jenseits unserer sichtbaren Realität gibt? Beim betrachten der herausragendsten Physiker, Schriftsteller, Maler, Sportler oder Musiker fiel auf, dass sie alle 1 Sache gemeinsam hatten: Ihre kraftvolle Anbindung zur Quelle. Sie alle lebten im Einklang mit ihrer Seele und nutzen die Kraft der göttlichen Intuition. Erfahre tiefe spirituelle Klarheit und erkenne warum Du wirklich hier bist. Komm in Deine Kraft zurück und erlange Dein unerschütterliches Urvertrauen! <a href="https://www.digistore24.com/redir/325707/annetopas/" target="_blank" rel="noopener">Hier zum Video&#8230;</a></p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/112087/annetopas/" target="_blank" rel="noopener"><em>&#8222;Ich habe die Liebe meines Lebens gefunden&#8220;</em></a></h2>
<p>Du möchtest in deinem Leben gerne mehr erreichen? Wo genau? Im Beruf, in der Partnerschaft, im finanziellen Bereich? Möchtest du gerne mehr inneren Frieden finden oder den Sinn deines Lebens? Dann ist Happiness House genau richtig für dich. Was Dich bei Happiness House erwartet, <a href="https://www.digistore24.com/redir/112087/annetopas/" target="_blank" rel="noopener">erfährst Du hier&#8230;</a></p>
<hr />
<h2 class="h2 mb-0" style="text-align: center;"><a href="https://bit.ly/SchockDoktrin" target="_blank" rel="noopener noreferrer">Die Schock-Strategie</a></h2>
<p style="text-align: center;">Erst Schock durch Krieg oder Katastrophe, dann der sogenannte Wiederaufbau: Es funktioniert immer nach den gleichen Mechanismen – <a href="https://bit.ly/SchockDoktrin" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter" target="_blank" rel="noopener noreferrer"><strong>Als ich lernte, meinen Hintern zu lieben, war mein Leben eine runde Sache</strong></a></h2>
<p style="text-align: center;">Der Hintern als Symbol dafür, was das Leben vermiesen kann: mangelnde Selbstliebe, zu hohe Erwartungen, Krankheiten, Unglück, Stress und Sorgen. Oder simple Frustration, weil der Hintern zu groß ist? Oder zu klein …? Wo bleibt denn da die Lebensfreude? Nach schwerer Krankheit und 600 Tagen Dauerschmerz beschloss die Autorin, mit dem Jammern aufzuhören und ihr Glück und ihre Träume zurückzuerobern. Mit einfachen Werkzeugen entfachte sie ein Feuerwerk der Lebensfreude – <a href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46613" class="share-twitter sd-button share-icon" href="https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-46613" class="share-facebook sd-button share-icon" href="https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>      

            <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="https://lupocattivoblog.com/tag/eugenik/" rel="tag">Eugenik</a><a href="https://lupocattivoblog.com/tag/gates/" rel="tag">Gates</a><a href="https://lupocattivoblog.com/tag/selbstdemontage/" rel="tag">Selbstdemontage</a><a href="https://lupocattivoblog.com/tag/transhumanist/" rel="tag">Transhumanist</a><a href="https://lupocattivoblog.com/tag/verschwoerungstheorien-werden-wahr/" rel="tag">Verschwörungstheorien werden wahr</a>        </div> <!-- post tags -->
    
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43939" style=" ">
		<div class="e3lan-code"><p style="text-align: center;"><div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#cccccc;color:#000000;border-color:#969696;"></p>
<h3 style="text-align: center;"><a href="http://bit.ly/Elektroschock" target="_blank" rel="noopener">500.000 Volt Elektroschockgerät Power Max</a></h3>
<p style="text-align: center;">Schützen Sie sich wirksam vor Angriffen, Vergewaltigungen und körperlicher Gewalt. Die Zahl der Überfälle steigt und daher wird ein effektiver Selbstschutz immer wichtiger. Dieses Elektroschockgerät mit 500.000 Volt schützt Sie in Notfällen. Es verursacht beim Angreifer folgende Wirkungen: <a href="http://bit.ly/Elektroschock" target="_blank" rel="noopener">hier weiterlesen</a></p>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="46613">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Verschwörungstheorien werden wahr&url=https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/&title=Verschwörungstheorien werden wahr&source=https%3A%2F%2Flupocattivoblog.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://lupocattivoblog.com/wp-content/uploads/2021/04/Mensch-Maschine.png&amp;
url=https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/&amp;
is_video=false&amp;description=Verschwörungstheorien werden wahr"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon vk vk-46613">
                <a href="http://vkontakte.ru/share.php?url=https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/&title=Verschw%C3%B6rungstheorien+werden+wahr&image=https://lupocattivoblog.com/wp-content/uploads/2021/04/Mensch-Maschine.png&description=Die Soziologie versäumt es, den transhumanistischen Charakter der aktuellen Coronapolitik in die Kritik zu nehmen. ... Die Soziologie ist in der Coronakrise gef"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-vk"></i>Share</span></a>
            </div> <!--icon-->
                    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://lupocattivoblog.com/2021/05/02/die-permanenz-des-wahnsinns/"><img src="https://lupocattivoblog.com/wp-content/uploads/2020/12/Pandemie-mit-Drosten-Beitragsbild-90x60.png" data-hidpi="https://lupocattivoblog.com/wp-content/uploads/2020/12/Pandemie-mit-Drosten-Beitragsbild-180x120.png" alt="Verschwörungstheorien werden wahr"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://lupocattivoblog.com/2021/05/02/die-permanenz-des-wahnsinns/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://lupocattivoblog.com/2021/05/02/die-permanenz-des-wahnsinns/">Die Permanenz des Wahnsinns</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43335" style=" ">
		<div class="e3lan-code"><a href="https://www.digistore24.com/redir/263811/annetopas/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-43325 size-full" src="https://lupocattivoblog.com/wp-content/uploads/2019/10/Bewusstseinskontrolle-höheres-Bewusstsein.png" alt="" width="738" height="385" /></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://lupocattivoblog.com/2021/05/02/die-permanenz-des-wahnsinns/"><img src="https://lupocattivoblog.com/wp-content/uploads/2020/12/Pandemie-mit-Drosten-Beitragsbild-190x122.png" data-hidpi="https://lupocattivoblog.com/wp-content/uploads/2020/12/Pandemie-mit-Drosten-Beitragsbild-590x380.png" alt="Die Permanenz des Wahnsinns"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2021/05/02/die-permanenz-des-wahnsinns/">Die Permanenz des Wahnsinns</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-05-02T00:01:03+02:00">Mai 02, 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://lupocattivoblog.com/2021/04/30/die-verpasste-chance/"><img src="https://lupocattivoblog.com/wp-content/uploads/Das-deutsche-Verhältnis-zu-Russland-ist-schizophren-190x122.png" data-hidpi="https://lupocattivoblog.com/wp-content/uploads/Das-deutsche-Verhältnis-zu-Russland-ist-schizophren.png" alt="Die verpasste Chance"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2021/04/30/die-verpasste-chance/">Die verpasste Chance</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-04-30T00:01:31+02:00">April 30, 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://lupocattivoblog.com/2021/04/29/der-great-reset-des-wef-und-die-simulations-uebung-cyber-polygon/"><img src="https://lupocattivoblog.com/wp-content/uploads/2020/04/Verschwörungstheorie-190x122.png" data-hidpi="https://lupocattivoblog.com/wp-content/uploads/2020/04/Verschwörungstheorie-580x380.png" alt="Der Great Reset des WEF und die Simulations-Übung Cyber Polygon"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2021/04/29/der-great-reset-des-wef-und-die-simulations-uebung-cyber-polygon/">Der Great Reset des WEF und die Simulations-Übung Cyber Polygon</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-04-29T00:01:08+02:00">April 29, 2021</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			<h2 class="single-title">
			7 Comments		</h2>

		<ol class="comments_list">
			
	<li class="comment even thread-even depth-1 single-comment" id="li-comment-336086">
		<div id="comment-336086" class="comment-wrap base-box">
		<div class="commentnumber">7</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/#comment-336086"><time datetime="2021-05-03T09:59:27+02:00">3. Mai 2021 at 9:59</time></a></span>
                        <div class="comment-text"><p>Wird die Sache zu heiß?</p>
<p><a target="_blank" href="https://www.t-online.de/region/muenchen/news/id_89961780/muenchen-oberhaching-corona-impfzentrum-brennt-impfstoff-gerettet.html" rel="nofollow ugc">https://www.t-online.de/region/muenchen/news/id_89961780/muenchen-oberhaching-corona-impfzentrum-brennt-impfstoff-gerettet.html</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-336086' data-commentid="336086" data-postid="46613" data-belowelement="comment-336086" data-respondelement="respond" data-replyto="Antworte auf x" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-336081">
		<div id="comment-336081" class="comment-wrap base-box">
		<div class="commentnumber">6</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/#comment-336081"><time datetime="2021-05-03T09:27:55+02:00">3. Mai 2021 at 9:27</time></a></span>
                        <div class="comment-text"><p>Bitte auf den  Wahrheitsgehalt selbst überprüfen.</p>
<p><a target="_blank" href="https://www.t-online.de/nachrichten/id_89961770/kinderpornoplattform-mit-400-000-mitgliedern-im-darknet-gesprengt.html" rel="nofollow ugc">https://www.t-online.de/nachrichten/id_89961770/kinderpornoplattform-mit-400-000-mitgliedern-im-darknet-gesprengt.html</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-336081' data-commentid="336081" data-postid="46613" data-belowelement="comment-336081" data-respondelement="respond" data-replyto="Antworte auf x" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 single-comment" id="li-comment-336073">
		<div id="comment-336073" class="comment-wrap base-box">
		<div class="commentnumber">5</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/#comment-336073"><time datetime="2021-05-03T08:43:49+02:00">3. Mai 2021 at 8:43</time></a></span>
                        <div class="comment-text"><p>Bitte den Wahrheitsgehalt selbst überprüfen</p>
<p><a target="_blank" href="https://uncutnews.ch/europa-nach-der-covid-impfung-wurden-bis-jetzt-mehr-als-19916-augenerkrankungen-einschliesslich-erblindung-gemeldet/" rel="nofollow ugc">https://uncutnews.ch/europa-nach-der-covid-impfung-wurden-bis-jetzt-mehr-als-19916-augenerkrankungen-einschliesslich-erblindung-gemeldet/</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-336073' data-commentid="336073" data-postid="46613" data-belowelement="comment-336073" data-respondelement="respond" data-replyto="Antworte auf x" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-336054">
		<div id="comment-336054" class="comment-wrap base-box">
		<div class="commentnumber">4</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Anti-Illuminat </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/#comment-336054"><time datetime="2021-05-03T05:57:01+02:00">3. Mai 2021 at 5:57</time></a></span>
                        <div class="comment-text"><p>Zur Erinnerung an Arabeske:</p>
<p>Pflichtenheft der Deutschen<br />
1. Glaube an dein Volk und du glaubst wahrhaft an dich selbst.<br />
2. Liebe dein Volk und du wirst wahrhaft geliebt.<br />
3. Verlache die Lügen der Sieger und erforsche die Wahrheit im Vertrauen auf dein Volk!<br />
4. Verachte die Diener der Lüge, denn sie säen Haß und bringen Zerstörung über die Völker!<br />
5. Führe die an der Lüge Erblindeten, damit sie nicht straucheln! Heile ihre verletzten Seelen! Ertrage geduldig ihren Haß, denn sie sind Opfer der feindlichen Lügenpropaganda. Sie sind unsere Brüder und Schwestern. Pflege sie, wie ein gesittetes Volk seine verwundeten Krieger pflegt!<br />
6. Wisse, daß nichts stärker ist als der Geist und fürchte dich nicht vor den Tötungsmaschinen unseres Feindes, denn sie sind wertloser Schrott, wenn der Geist sich von ihm abwendet!<br />
7. Wisse, daß unserem Volk die Wissenschaft als Wissen vom Absoluten Geist gegeben ist! Aus diesem Wissen erwächst unserem Volk die Kraft zur Überwindung der Anti-Nation, die weltweit die Völker versklavt und ausmordet.<br />
8. Wisse, daß Haß die Wahrheit verdunkelt und die Gerechtigkeit schmäht! Wer sich von Haß leiten läßt, streitet nicht für die Wahrheit und nicht für Gerechtigkeit. Er wird zum Racheengel – wie unser Feind.<br />
9. Wisse, daß allein durch den Feind unsere wahrhafte Größe erscheint, die die Welt befreit. Also verfluche nicht den Feind, sondern schließe ihn in deine Gebete ein, auf daß er des Wissens vom Absoluten Geist teilhaftig werde.</p>
<p>Gib der Wahrheit deine Stimme, wo immer du bist! Die Wahrheit siegt, indem wir sie unerschrocken aussprechen.</p>
<p>Dieses Pflichtenheft der Deutschen wurde im Rahmen eines Vortrages von Horst Mahler am 11. November 2001 vor Deutschen und Nationalisten anderer europäischer Völker – darunter Ministerialbeamte, Wissenschaftler, Juristen, Historiker, Ingenieure, Architekten, Bankiers (auch von der Wall Street), Verleger, Ärzte, Schriftsteller, Publizisten, Künstler, Vertreter des Adels und hochrangige Zeitzeugen, die noch persönlichen Umgang mit Adolf Hitler und Heinrich Himmler hatten – in Malaga verlesen und mit lebhafter Zustimmung zur Kenntnis genommen.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-336054' data-commentid="336054" data-postid="46613" data-belowelement="comment-336054" data-respondelement="respond" data-replyto="Antworte auf Anti-Illuminat" aria-label='Antworte auf Anti-Illuminat'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 single-comment" id="li-comment-336053">
		<div id="comment-336053" class="comment-wrap base-box">
		<div class="commentnumber">3</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Anti-Illuminat </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/#comment-336053"><time datetime="2021-05-03T05:56:13+02:00">3. Mai 2021 at 5:56</time></a></span>
                        <div class="comment-text"><p>Zur Erinnerung an den Kurzen:</p>
<p>“… Die Alliierten beendeten ja nach dem Waffenstillstand vom 08. Mai 1945 nicht ihre Politik, möglichst viele Deutsche zu Tode zu bringen: “Mindestens 9,3 Millionen Deutsche starben unnötigerweise infolge der alliierten Nachkriegspolitik, viel mehr, als während des gesamten Krieges im Kampf, durch Bombenabwürfe über deutschen Städten und in Konzentrationslagern ums Leben kamen.” Quelle: James Bacque in “Verschwiegene Schuld – Die alliierte Besatzungspolitik in Deutschland nach 1945“, S. 138</p>
<p>(Anmerkung: In anderen Quellen werden gar mindestens 14 1/2 Millionen Deutsche als Opfer genannt)</p>
<p>So starben in den sogenannten Rheinwiesenlagern nach dem 08.05.1945 an die eine Million Deutscher, viel mehr als deutsche Soldaten im ganzen Westfeldzug, ohne jede Notwendigkeit an Hunger, Durst und völliger Entkräftung. All dies kann man auf dieser Seite gut nachlesen: rheinwiesenlager.de/</p>
<p>Schließlich mußten ja der Morgenthau- und der Kaufmanplan zur Entvölkerung Deutschlands umgesetzt werden. Und plötzlich ab 1947, nach dem Fiasko der Operation “Highjump” änderten die Alliierten ihre Besatzungspolitik. So kam es dann Mitte 1948 zur Währungsreform in den westlichen Besatzungszonen, die mit einem sehr schnellen wirtschaftlichen Aufschwung verbunden war. Da war wohl jemandem mitgeteilt worden, daß er ein Riesenproblem bekäme, wenn er seine Geiseln nicht etwas anständiger behandelt.</p>
<p>Und schon 1949 wurden zwei deutsche “Staaten” gegründet. Der ehemalige Verbündete wurde über Nacht zur “Bedrohung aus dem Osten” und ein “eiserner Vorhang” senkte sich über Europa. Die zwei Brüder US-SU, die ganz zufällig auf ihren Panzern, die gegen das REICH rollten, den selben fünfzackigen Stern hatten, waren also auf einmal Todfeinde. Ein wunderbares Alibi für die grenzenlosen Rüstungskosten der folgenden Jahrzehnte. Gegen wen wurde da wohl gerüstet? …”</p>
<p><a target="_blank" href="http://trutzgauer-bote.info/2015/04/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-teil-2/" rel="nofollow ugc">http://trutzgauer-bote.info/2015/04/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-teil-2/</a></p>
<p>(Jetzt auf: <a target="_blank" href="https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen/" rel="nofollow ugc">https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen/</a> und <a target="_blank" href="https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-ein-nachwort/" rel="nofollow ugc">https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-ein-nachwort/</a> )</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-336053' data-commentid="336053" data-postid="46613" data-belowelement="comment-336053" data-respondelement="respond" data-replyto="Antworte auf Anti-Illuminat" aria-label='Antworte auf Anti-Illuminat'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-336052">
		<div id="comment-336052" class="comment-wrap base-box">
		<div class="commentnumber">2</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Anti-Illuminat </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/#comment-336052"><time datetime="2021-05-03T05:55:19+02:00">3. Mai 2021 at 5:55</time></a></span>
                        <div class="comment-text"><p>Die Hintergrundmächte haben nach dem Krieg lange Leine gelassen. Deshalb noch das Urvertrauen und einige meinen das erst jetzt sog. &#8222;Verschwörungstheorien&#8220; war werden. Der Plan ist uralt. 1917 gab es die Pockenzwangsimpfung. Sie versuchen das von damals nochmals. Aber der gesellschaftliche Widerstand sich dagegen zu wehren ist nicht vorhanden. Zu Systemverseucht ist das Denken hier. Außerdem können im Extremfall die Hintergrundmächte alle Millitärmachte der Welt auf uns hetzen. Man kann es drehen und wenden wie man will. Am Ende können NUR DIE RD eine Besserung herbeiführen.</p>
<p><a target="_blank" href="http://fs1.directupload.net/images/180217/4zu7pqon.png" rel="nofollow ugc">http://fs1.directupload.net/images/180217/4zu7pqon.png</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-336052' data-commentid="336052" data-postid="46613" data-belowelement="comment-336052" data-respondelement="respond" data-replyto="Antworte auf Anti-Illuminat" aria-label='Antworte auf Anti-Illuminat'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 single-comment" id="li-comment-336010">
		<div id="comment-336010" class="comment-wrap base-box">
		<div class="commentnumber">1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">GvB </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/05/03/verschwoerungstheorien-werden-wahr/#comment-336010"><time datetime="2021-05-03T00:45:37+02:00">3. Mai 2021 at 0:45</time></a></span>
                        <div class="comment-text"><p>Affenstark! &#8230;so ein Blick in die Vergangenheit!</p>
<p><a target="_blank" href="https://twitter.com/HexenLeben/status/1388131095758131202" rel="nofollow ugc">https://twitter.com/HexenLeben/status/1388131095758131202</a></p>
<p>Hört euch das an ist 10 Jahre alt ..<br />
auch die Kommentare vom 1.5.21 sind interressant..und wer ist die Dame Fra.spelsberg..im Video? Die EX-Frau vom Lauterbach&#8230;.. 🙂</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-336010' data-commentid="336010" data-postid="46613" data-belowelement="comment-336010" data-respondelement="respond" data-replyto="Antworte auf GvB" aria-label='Antworte auf GvB'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/03/verschwoerungstheorien-werden-wahr/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://lupocattivoblog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='46613' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="000f14907d" /></p><input type="hidden" id="ak_js" name="ak_js" value="42"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
</div><!-- #comments .comments-area -->
                                            </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2019 Powered By <a href="https://yourdestinyblogconsulting.com/">Your-Destiny-Blog-Consulting</a></p>
                    <ul id="menu-impressum-menue" class="footer_menu"><li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a target="_blank" rel="noopener" href="https://lupocattivoblog.com/impressum/">Impressum</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18"><a target="_blank" rel="noopener" href="https://lupocattivoblog.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105013327-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105013327-2');
</script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lupocattivoblog.com\/2021\/05\/03\/verschwoerungstheorien-werden-wahr\/":46613};
	</script>
				<link rel='stylesheet' id='basecss-css'  href='https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://lupocattivoblog.com/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0' id='plugins-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","nonce":"ff8aab7de5","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/lupocattivoblog.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/main.js?ver=1.0' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"60","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script async="async" type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='icegram_main_js-js-extra'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":46613,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
var icegram_data = {"messages":[{"post_title":"Newsletter und Sozial","type":"popup","theme":"air-mail","headline":"Google muss uns zensieren - Sei trotzdem informiert und erfolgreich!","icon":"","message":"<p style=\"text-align: center;\"><div class=\"jetpack_subscription_widget\"><h2 class=\"widgettitle\">NEWSLETTER - Folge dem Lupo-Cattivo-Blog per Email<\/h2>\n            <form action=\"#\" method=\"post\" accept-charset=\"utf-8\" id=\"subscribe-blog-508\">\n\t\t\t\t                    <div id=\"subscribe-text\"><p>Gib deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen \u00fcber neue Beitr\u00e4ge via E-Mail zu erhalten.<\/p>\n<\/div>                    <p id=\"subscribe-email\">\n                        <label id=\"jetpack-subscribe-label\"\n                               class=\"screen-reader-text\"\n                               for=\"subscribe-field-508\">\n\t\t\t\t\t\t\tE-Mail-Adresse                        <\/label>\n                        <input type=\"email\" name=\"email\" required=\"required\"\n                        \t\t\t                                                value=\"\"\n                            id=\"subscribe-field-508\"\n                            placeholder=\"E-Mail-Adresse\"\n                        \/>\n                    <\/p>\n\n\t\t\t\t\t<p id=\"subscribe-submit\"\n\t\t\t\t\t\t\t\t\t\t\t>\n                        <input type=\"hidden\" name=\"action\" value=\"subscribe\"\/>\n                        <input type=\"hidden\" name=\"source\" value=\"https:\/\/lupocattivoblog.com\/2021\/05\/03\/verschwoerungstheorien-werden-wahr\/\"\/>\n                        <input type=\"hidden\" name=\"sub-type\" value=\"widget\"\/>\n                        <input type=\"hidden\" name=\"redirect_fragment\" value=\"508\"\/>\n\t\t\t\t\t\t                        <button type=\"submit\"\n\t                        \t\t                    \t\t\t                    style=\"margin-left: 0px;\"\n\t\t                    \t                        name=\"jetpack_subscriptions_widget\"\n\t                    >\n\t                        Abonnieren                        <\/button>\n                    <\/p>\n\t\t\t\t            <\/form>\n\t\t\n<\/div><\/p>\n<h2 style=\"text-align: center;\">Achtung! Der LupoCattivoBlog bei Telegram:<\/h2>\n<h2 style=\"text-align: center;\"><a href=\"https:\/\/t.me\/Lupo_Cattivo_Blog\" target=\"_blank\" rel=\"noopener\">Lupo_Cattivo_Blog<\/a><\/h2>\n<div class=\"ig_form_container layout_inline\"><\/div>\n","animation":"slide","use_form":"yes","form_style":"style_0","form_layout":"inline","form_bg_color":"","form_text_color":"","form_header":"","form_html_original":"","form_footer":"","label":"","link":"","use_theme_defaults":"yes","bg_color":"","text_color":"","cta_bg_color":"","cta_text_color":"","position":"21","use_custom_code":"yes","custom_css":"#ig_this_message .ig_headline{ \/* font-size: 3em !important; *\/ }","custom_js":"<script type=\"text\/javascript\"> \/* add your js code here *\/ <\/script>","id":"38931","delay_time":"10","retargeting":"yes","campaign_id":38930,"expiry_time":"today","retargeting_clicked":"yes","expiry_time_clicked":"today"}],"ajax_url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","defaults":{"icon":"https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/images\/icegram-logo-branding-64-grey.png","powered_by_logo":"","powered_by_text":""},"scripts":["https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/js\/icegram.min.js?var=1.10.47"],"css":["https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/css\/frontend.min.css?var=1.10.47","https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/message-types\/popup\/themes\/popup.min.css?var=1.10.47"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.47' id='icegram_main_js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.6.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202118.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'147955650',post:'46613',tz:'2',srv:'lupocattivoblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '147955650', '46613' ]);
</script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="https://lupocattivoblog.com/datenschutzerklaerung/" target="_blank" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div>    </body>
</html>
