<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Wenn wir Freundschaft mit unserer Angst schließen, ist sie uns eine ausgezeichnete Ratgeberin. - lupo cattivo – gegen die Weltherrschaft</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://lupocattivoblog.com/wp-content/uploads/lupo-ORIGINAL-schrift-rot-e1529672583329.jpg" />
<link rel="apple-touch-icon" href="https://lupocattivoblog.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://lupocattivoblog.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://lupocattivoblog.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="vq_NqCyUDGAX3jIXyoZkCJja27EdSaQMD2tFQmLkSdU" />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://lupocattivoblog.com/2021/06/17/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Wenn wir Freundschaft mit unserer Angst schließen, ist sie uns eine ausgezeichnete Ratgeberin. - lupo cattivo – gegen die Weltherrschaft" />
	<meta property="og:description" content="Die Angst gilt vielen als ein bedrohliches Gefühl. Bei den wenigsten ist sie beliebt. Doch wenn wir damit anfangen, auf unsere Angst zu hören, stellen wir schnell fest, dass sie keine Gegnerin ist — eher eine Mentorin. Sie zeigt uns, in welchen Bereichen wir noch an uns arbeiten müssen, um schließlich in der eigenen Mitte [&hellip;]" />
	<meta property="og:url" content="https://lupocattivoblog.com/2021/06/17/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin/" />
	<meta property="og:site_name" content="lupo cattivo – gegen die Weltherrschaft" />
	<meta property="article:published_time" content="2021-06-16T22:01:42+00:00" />
	<meta property="article:modified_time" content="2021-06-12T11:40:33+00:00" />
	<meta property="og:image" content="https://lupocattivoblog.com/wp-content/uploads/2020/11/Screenshot-2Feiern-ist-Pflicht.png" />
	<meta property="og:image:width" content="666" />
	<meta property="og:image:height" content="445" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Maria Lourdes" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="13 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Feed" href="https://lupocattivoblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Kommentar-Feed" href="https://lupocattivoblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Wenn wir Freundschaft mit unserer Angst schließen, ist sie uns eine ausgezeichnete Ratgeberin. Kommentar-Feed" href="https://lupocattivoblog.com/2021/06/17/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lupocattivoblog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lupocattivoblog.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='plugins-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/plugins.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/main.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/media.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/flamingo.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://lupocattivoblog.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lupocattivoblog.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://lupocattivoblog.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://lupocattivoblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lupocattivoblog.com/wp-json/wp/v2/posts/46870" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lupocattivoblog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lupocattivoblog.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/pa0O1s-cbY' />
<link rel="alternate" type="application/json+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2021%2F06%2F17%2Fwenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2021%2F06%2F17%2Fwenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2559446501055280",
          enable_page_level_ads: true
     });
</script>
<meta name="google-site-verification" content="GeYjKKLTvczYwsgfl9MGSYXU4FzoDl8Zzu9NwvjQ-do" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css" id="wp-custom-css">
			.base-box{
    padding: 20px;
    margin-bottom: 20px ;
}
#comments .children {
    margin-left: 5px;
}
#comments .single-comment .comment-content {
    margin-left: 5px;
}
.main-col, .vc_main_col.vc_column_container {
    width: 800px;
    float: left;
}
.both-sidebars-all.both_sidebars_same_width .secondary-sidebar {
    width: 233px;
}
.main-sidebar, .vc_sidebar.vc_column_container {
    float: right;
    width: 234px;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">body{color:#000000;}body, body.layout-boxed{background-color:#666666;}.header{background-color:#666666;}{color:#a8a8a8;}#navigation, #navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, #navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a:before,  .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a:before, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap, ul.main-menu > li:not(.mom_mega) ul.sub-menu li, .main-menu .mom_mega.menu-item-depth-0 > .mom_mega_wrap:before, #navigation .main-menu li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .device-menu-holder, .device-menu-holder .mh-caret, .device-menu-holder.active:before, #navigation .device-menu, #navigation .device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret{background-color:#a8a8a8;}.navigation-inner,#navigation .nav-button, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format{background-color:#a8a8a8;}{color:#bcbcbc;}.news-box .nb-header, .sidebar .widget .widget-head, .news-box .nb-header .nb-title a, .news-box .nb-header .nb-title span, .sidebar .widget .widget-title span, .main_tabs .tabs{background-color:#bcbcbc;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 215px;
height: 215px;
}
/* Category background */
.base-box{
    padding: 20px;
    margin-bottom: 20px ;
}
#comments .children {
    margin-left: 5px;
}
#comments .single-comment .comment-content {
    margin-left: 5px;
}
.main-col, .vc_main_col.vc_column_container {
    width: 800px;
    float: left;
}
.both-sidebars-all.both_sidebars_same_width .secondary-sidebar {
    width: 233px;
}
.main-sidebar, .vc_sidebar.vc_column_container {
    float: right;
    width: 234px;
}</style>
    </head>
    <body class="post-template-default single single-post postid-46870 single-format-standard fullwidth both-sidebars singular layout-boxed navigation_highlight_ancestor no-post-format-icons ticker_has_live_time one-side-wide both-sidebars both-sides-true open_images_in_lightbox" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                                    <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://lupocattivoblog.com">
		                                                    <img src="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png" alt="lupo cattivo – gegen die Weltherrschaft" width="1300" height="280" />
                                                                                               <img class="mom_retina_logo" src="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png" width="1300" height="280" alt="lupo cattivo – gegen die Weltherrschaft" />
                                                		                    </a>

					
                    </div>
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-hauptmenue-navi" class="main-menu mom_visibility_desktop"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: “Wir werden gezwungen Gegenmaßnahmen zu treffen!”</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von “Sputnik”</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu ">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">“Mitten unter uns” – sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild’s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/http://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu ">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8222;Es ist eine Minute vor 12!&#8220;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8222;Weltverschwörung&#8220; und &#8222;Weltraumverschwörung&#8220;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu ">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit “Geopolitika”</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu ">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-hauptmenue-navi-1" class="device-menu mom_visibility_device"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: “Wir werden gezwungen Gegenmaßnahmen zu treffen!”</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von “Sputnik”</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu ">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">“Mitten unter uns” – sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild’s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/http://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu ">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8222;Es ist eine Minute vor 12!&#8220;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8222;Weltverschwörung&#8220; und &#8222;Weltraumverschwörung&#8220;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu ">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit “Geopolitika”</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu ">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://lupocattivoblog.com">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://lupocattivoblog.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>Beliebte Artikel </span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/10/09/es-geht-nicht-mehr-um-terra-germania-es-geht-um-alle-faulen-eier/">Es geht nicht mehr um Terra-Germania &#8211; es geht um alle faulen Eier</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/30/terra-germania-ein-faules-ei-das-system-lauft-amok/">Terra-Germania ein faules Ei – das System läuft Amok</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/08/04/gab-es-fur-die-v-2-rakete-schon-einen-nuklearen-gefechtskopf/">Gab es für die V-2-Rakete schon einen nuklearen Gefechtskopf?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2010/05/12/chemtrails-haarp-und-eyjafjallajokull/">update 12.5 /Chemtrails, Haarp und Eyjafjallajökull</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/01/25/russland-unter-putin-ist-nur-ein-spielball-von-rothschild/">Russland unter Putin ist nur ein Spielball von Rothschild!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/01/03/wie-konnte-ich-1939-wissen-das-ich-indem-ich-mich-freiwillig-zur-waffen-ss-meldete-ein-verbrechen-beging/">Wie konnte ich 1939 wissen, daß ich, indem ich mich freiwillig zur Waffen-SS meldete, ein Verbrechen beging?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/10/03/dies-land-ist-dein-land-hol-es-dir-zuruck/">Dies Land ist Dein Land &#8211; hol es Dir zurück!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2015/09/15/5-minuten-vor-12-uhr-was-wir-jetzt-unbedingt-tun-muessen/">5 Minuten vor 12 Uhr? Was wir jetzt unbedingt tun müssen</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/03/22/die-menschheit-geht-den-schwersten-prufungen-ihrer-geschichte-entgegen/">Die Menschheit geht den schwersten Prüfungen ihrer Geschichte entgegen.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/06/30/hitler-england-lebensraum-geopolitik/">Hitler, England, Lebensraum, Geopolitik</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/08/26/die-ehre-des-deutschen-volkes-sollte-wiederhergestellt-werden/">Die Ehre des deutschen Volkes sollte wiederhergestellt werden.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/07/seit-5-45-uhr-wird-jetzt-zuruckgeschossen-ein-nachwort/">“Seit 5.45. Uhr wird jetzt zurückgeschossen” Ein Nachwort</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/01/seit-5-45-uhr-wird-jetzt-zuruckgeschossen-eine-generalabrechnung-der-anderen-art/">&quot;Seit 5.45. Uhr wird jetzt zurückgeschossen&quot; Eine Generalabrechnung der anderen Art.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? &#8211; AKTUELL</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/11/11/deutsches-volk-in-deutschland-in-osterreich-in-der-schweiz-und-in-aller-welt-wache-endlich-auf/">DEUTSCHES VOLK in Deutschland, in Österreich, in der Schweiz und in aller Welt, WACHE  ENDLICH  AUF !&#8220;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/01/18/der-alte-kampfer-der-waffen-ss-und-der-kult-mit-der-schuld/">Der alte Kämpfer der Waffen SS und der Kult mit der Schuld</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/03/31/hitler-das-aufwachen-hat-begonnen/">Hitler &#8211; das Aufwachen hat begonnen!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2016/01/31/irgendetwas-liegt-in-der-luft-der-tag-x-ist-greifbar-nah/">Irgendetwas liegt in der Luft &#8211; Der »Tag X« ist greifbar nah&#8230;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/06/13/wie-ist-gegenwehr-moglich-hat-jemand-eine-idee/">Wie ist Gegenwehr möglich &#8211; hat jemand eine Idee?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2016/07/22/chemtrails-so-schuetzt-du-dich-vor-chemtrails/">Chemtrails: So schützt du dich vor Chemtrails . . .</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
        		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="42537" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2559446501055280"
     data-ad-slot="9521871574"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                        <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lupocattivoblog.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lupocattivoblog.com/category/allgemein/" title="Allgemein"><span itemprop="title">Allgemein</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Wenn wir Freundschaft mit unserer Angst schließen, ist sie uns eine ausgezeichnete Ratgeberin.</span></div></div>                </div>
                                                        <div class="base-box blog-post p-single bp-horizontal-share post-46870 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-deamokratie category-krisenkriege category-lebensqualitat category-lupo-cattivo category-lupocattivoblog category-mysterios tag-angst-vor-einem-schmerzhaften-tod tag-angst-vor-krankheit tag-angst-vor-totalitarismus tag-angst-vor-verelendung tag-bewusstseinserweiterung tag-destruktive-gedanken tag-freundschaft-mit-unserer-angst tag-gaengelungen tag-gesunde-zuversicht tag-handeln-sie-so-aus-angst tag-meine-angst-antwortet tag-mitlaeufer tag-naturgesetze tag-seele tag-selbstverschuldete-unmuendigkeit tag-urangst tag-zukunftsaengste"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/2020/11/Screenshot-2Feiern-ist-Pflicht-300x200.png">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://lupocattivoblog.com/2021/06/17/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png">
      <meta itemprop="width" content="1300">
      <meta itemprop="height" content="280">
    </div>
        <meta itemprop="name" content="lupo cattivo – gegen die Weltherrschaft">
  </div>
  <meta itemprop="datePublished" content="2021-06-17T00:01:42+02:00"/>
  <meta itemprop="dateModified" content="2021-06-12T13:40:33+02:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Wenn wir Freundschaft mit unserer Angst schließen, ist sie uns eine ausgezeichnete Ratgeberin.</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Posted By: <span class="fn" itemprop="name"><a href="https://lupocattivoblog.com/author/peter-wk/">Maria Lourdes</a></span></span><span>on: <time datetime="2021-06-17T00:01:42+02:00" class="updated">Juni 17, 2021</time></span><span><a href="https://lupocattivoblog.com/2021/06/17/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin/#comments">13  Comments</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Drucken</a><a href="mailto:?subject=Wenn wir Freundschaft mit unserer Angst schließen, ist sie uns eine ausgezeichnete Ratgeberin.&body=Wenn wir Freundschaft mit unserer Angst schließen, ist sie uns eine ausgezeichnete Ratgeberin. https://lupocattivoblog.com/2021/06/17/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div>
                                   														<div class="feature-img">
								<img src="https://lupocattivoblog.com/wp-content/uploads/2020/11/Screenshot-2Feiern-ist-Pflicht.png" alt="Wenn wir Freundschaft mit unserer Angst schließen, ist sie uns eine ausgezeichnete Ratgeberin.">
							</div>
							                                   <div class="entry-content">
            <p style="text-align: center;"><span style="font-size: 14pt;">Die Angst gilt vielen als ein bedrohliches Gefühl. Bei den wenigsten ist sie beliebt. Doch wenn wir damit anfangen, auf unsere Angst zu hören, stellen wir schnell fest, dass sie keine Gegnerin ist — eher eine Mentorin. Sie zeigt uns, in welchen Bereichen wir noch an uns arbeiten müssen, um schließlich in der eigenen Mitte anzukommen</span>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Melanie Carmen Punz, begibt sich auf Spurensuche und beginnt einen Dialog mit ihrer Urangst. Der Artikel ist ein Auszug aus ihrem Tagebuch.<br />
<a href="http://bit.ly/Angst-und-Macht" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-46871 size-full" src="https://lupocattivoblog.com/wp-content/uploads/2021/06/Angst.png" alt="" width="633" height="450" srcset="https://lupocattivoblog.com/wp-content/uploads/2021/06/Angst.png 633w, https://lupocattivoblog.com/wp-content/uploads/2021/06/Angst-300x213.png 300w" sizes="(max-width: 633px) 100vw, 633px" /></a><em>Angst schwächt unser Urteilsvermögen und bringt uns dazu, Zustände hinzunehmen, gegen die wir uns normalerweise wehren würden. Insofern ist ein ängstlicher Mensch der ideale Staatsbürger. Kein Wunder, dass viele Mächtige in der Geschichte das Angstniveau der Bevölkerung nicht dem Zufall überließen</em> &#8211; <a href="http://bit.ly/Angst-und-Macht" target="_blank" rel="noopener">hier weiter</a>.</p>
<h2 style="text-align: center;"><span style="color: #333333;"><a style="color: #333333;" href="https://www.rubikon.news/artikel/das-fruhwarnsystem" target="_blank" rel="noopener">Wenn wir Freundschaft mit unserer Angst schließen, ist sie uns eine ausgezeichnete Ratgeberin</a></span>.</h2>
<p>An manchen Tagen überkommt mich ein mulmiges Gefühl. Das ist immer dann, wenn mich die Frage der Selbstbestimmung und Freiheit beschäftigt und im Besonderen die Frage in mir auftaucht, wohin bewegt sich ein gemeinschaftliches Zusammenleben zwischen uns Menschen, wenn alles Tun auf Angst basiert bzw. wie ich es empfinde, regelrecht weiterhin auf Angst basieren soll. Können wir Menschen in solch einer Angsthülle irgendwann wieder im Einklang miteinander leben und wieder zueinanderfinden, selbst wenn wir diametral unterschiedliche Sichtweisen haben? Meine intuitive Antwort darauf lautet: Nein, es braucht zuerst eine Befreiung von dieser Angsthülle!<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Die für mich alles verändernde Frage:</strong> Just an einem dieser mulmigen Tage ziehe ich eine Impulskarte (1) mit der Frage: <em>„Du willst frei sein? Dann stell dich deiner größten Furcht, Schritt für Schritt.“ </em>Ich beginne sofort, die Frage zu beantworten, um meiner größten Furcht auf die Spur zu kommen. Hier fühle ich, liegt eine entscheidende Erkenntnis für mich. Denn ja, ich will frei sein, ohne Bevormundung, selbstbestimmt und in Eigenverantwortung leben. Ich gehe Schritt für Schritt meine Gedanken durch.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Angst vor Krankheit?</strong> Habe ich Angst, krank zu werden? Meine innere Stimme beantwortet diese Frage sofort mit nein, denn ich hatte noch nie Angst vor einer Krankheit, da ich weiß, dass es an mir selber liegt, hier mit meinem Lebensstil vorzusorgen im Sinne „der Keim ist nichts, der Nährboden ist alles“.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Angst vor Verelendung? </strong>Habe ich Angst vor Verelendung, Angst vor einem wirtschaftlichen Ruin, die die unmittelbaren Folgen der aktuellen Maßnahmen mit sich bringen können oder werden? Ich spüre da etwas Unbehagen, doch auch das ist es nicht, auch wenn in meinem Leben diesbezüglich schon oft in der Ungewissheit war, begleitet mich gerade durch diese Erfahrung schon sehr lange ein großes Urvertrauen, dass zum richtigen Zeitpunkt immer eine Lösung für die allerwichtigsten materiellen Bedürfnisse da ist, und ich bin noch mehr denn je bereit, mehr und mehr Unnötiges komplett loszulassen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Angst vor Totalitarismus? </strong>Ist es die Angst vor der Etablierung einer totalitären Struktur durch die tiefgreifenden Eingriffe in die Grund- und Freiheitsrechte, in die Selbstbestimmung, durch die für mich bewusst erzeugte Spaltung in der Gesellschaft, durch Zensur, durch massive Unterdrückung von Kritik, Denunzierung, durch die Scham, all das zuzulassen und dem Gefühl, als gäbe es kein Ende? Hier komme ich der Sache noch näher, doch ist es noch nicht die Wurzel für mich, also was steckt hinter dieser Angst?<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Angst vor einem schmerzhaften Tod? </strong>Ist es schlussendlich nicht meine Angst vor einem schmerzhaften Tod und haben nicht alle die Ängste, ob nun Angst vor Krankheit, Angst vor Verelendung, Angst vor Diktatur eines gemeinsam als Urangst: etwa die Angst vor einem schmerzhaften Ableben?<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Ich komme an die Wurzel: </strong>Ich spüre, hier komme ich an die Wurzel. Mit diesem Thema habe ich mich bisher noch nicht intensiv beschäftigt, ich habe es zugedeckt, unterstützt auch dadurch, dass ich das Thema in unserer westlichen Welt bisher als tabuisiert erlebt habe. Ich beschließe, mich nun intensiv damit zu beschäftigen, bewegt durch meinen inneren Antrieb, immer stets an die Wurzel eines Problems zu gelangen, um eine nachhaltige, dauerhafte Lösung für mich zu finden und nicht nur ein Symptom zu behandeln, selbst wenn die gewonnenen Erkenntnisse schmerzhaft sein könnten und vermutlich sein werden und mein schon vor Jahren auf den Kopf gestelltes Weltbild nochmals auf den Kopf stellen wird.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Begegnung mit den Naturgesetzen: </strong>Es folgen einige Monate der intensiven innerlichen Beschäftigung mit dem irdischen Tod bis zu dem Punkt, in dem ich plötzlich eine Art Aha-Erlebnis verspüre und sich das Thema wie ein Knoten für mich auflöst. Ich begegne den Naturgesetzen, den Schöpfungsgesetzen und tauche sehr tief in dieses für mich bis dahin unbekannte Terrain ein und spüre plötzlich eine außerordentliche Befreiung und großen inneren Frieden, also würde ein großer Ballast abfallen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Selbstverschuldete Unmündigkeit: </strong>Es fühlt sich an wie eine Befreiung aus meiner selbst verschuldeten Unmündigkeit und gleichzeitig fällt es mir wie Schuppen von den Augen. Freiheit im Außen erlange ich nur, wenn ich zuerst meine Urangst kennenlerne, mich von ihr loslöse und mich meinen vielen Konditionierungen, negativen Glaubenssätzen, Programmierungen und Mustern direkt stelle und diese auflöse — Schritt für Schritt. Es fällt mir nun etwas leichter, auch all die vielen Facetten der Angst, die der Urangst vorausgehen, schrittweise anzugehen. Und ich weiß, es ist keine Angelegenheit und Veränderung von heute auf morgen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Bewusstseinserweiterung: </strong>Ich merke, ich brauche Zeit, viel Zeit und viel Geduld und vielleicht Unterstützung von jemanden, der im Bewusstsein schon weiter ist als ich. Ich bezeichne sie als meine Bewusstseinshelfer. Ich durchforste gedanklich meine Bekanntschaften, habe das große Bedürfnis, mich mit Büchern einzudecken, von Nahtoderfahrungen bis zur Schöpfungsgeschichte. Ich versuche mich ganz bewusst, an Erlebnisse zu erinnern, die mich geprägt haben, die ich jedoch verdrängt habe. An manchen Tagen fließen viele Tränen. Ich schreibe alles auf. Ich halte mir schonungslos den Spiegel vor, denn ich will endlich verstehen: Wer bin ich? Woher komme ich? Was ist meine Aufgabe hier auf Erden? Wohin gehe ich?<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Meine Angst antwortet: </strong>Nun bin ich auf diesen intensiven Weg des inneren Erforschens bis zu meiner Wurzel gelangt, wie eine kleine Zehe fühle ich im vermeintlich kalten Wasser vor, doch es ist nicht kalt, im Gegenteil, was ich spüre, ist sehr warm, sehr geborgen, sehr pur, sehr ursprünglich und wahrhaftig, und ich entdecke, welche innerliche Kraft und Erdung dies in mir bewirkt. Ich sehe meine Angst plötzlich nicht mehr als meine Gegnerin, sondern als meine Mentorin.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Und auf meine Frage: „Angst, was willst du mir sagen, wenn in mir ein mulmiges Gefühl entsteht?“ kommt die Antwort: „Ich bin dein Frühwarnsystem. Beschäftige dich mit mir. Ich will dir nicht schaden. Dein Gefühl entsteht durch mangelndes Vertrauen und durch Unwissenheit. Sei bereit, bis zur Wurzel zu graben. Nur du selbst kannst deine Ursache erforschen und diese ‚<em>ent</em>&#8211; und <em>ab</em>-decken, die äußeren Umständen geben dir nur den Anstoß, endlich vollständig, ungeschminkt deinen Blick ganz nach innen zu richten für dein <em>Frei</em>-sein.“<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Ergründung der Urangst als Schlüssel: </strong>Ich frage mich, ließe sich mit dieser Erkenntnis denn nicht auch eine Brücke zwischen den diametral unterschiedlichen Sichtweisen bauen? Denn selbst wenn wir noch nicht vollkommen verstehen können, warum jemand anderer komplett anderen Sichtweisen und Handlungen folgt als man selbst aufgrund jeweils unterschiedlicher Lebensgeschichten, zeigt sich nicht gleichzeitig damit, dass wir doch alle in einem Boot sitzen, da jeder in irgendeiner Form den Rucksack einer individuellen Urangst mit sich trägt oder mitgetragen hat und die intensive Ergründung dieser eigenen Urangst ein Schlüssel zur Lösung für ein wieder harmonisches Miteinander und vieles mehr sein kann?<br />
<span style="color: #ffffff;">&#8230;</span><br />
Begeben wir uns doch auf die Spurensuche zu unserer Urangst und führen einen Dialog mit ihr, für die Entwicklung eines höheren Bewusstseins als Voraussetzung für ein neues Miteinander!</p>
<hr />
<h2 style="text-align: center;"><strong><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lilpeangst&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Ffrieden-statt-angst" target="_blank" rel="noopener noreferrer">Frieden statt Angst</a></strong></h2>
<p style="text-align: center;">Den Weg des Friedens gehen mit dem nächsten Schritt in der individuellen Entwicklung. Mit einem einfachen Programm in sieben Schritten zeigt Chopra dem Leser einen neuen Weg, diese Welt so zu gestalten, dass der Krieg in unserer Zeit ein Ende findet – <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lilpeangst&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Ffrieden-statt-angst" target="_blank" rel="noopener noreferrer">hier weiter &gt;&gt;&gt;</a></p>
<hr />
<h2 style="text-align: center;"><strong><a href="https://campaign.loginbereich.net/kopp,verlag_4.html?idPartner=74&amp;idCampaignAd=0&amp;subId=&amp;subIdentifier=LIL&amp;deeplink=https%3A%2F%2Fwww.kopp-verlag.de%2FAlte-Heilgebete.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA0447358%26ci%3D%2524_AddOn_%2524" target="_blank" rel="noopener noreferrer">Nutze hier die Macht der alten Heilgebete &gt;&gt;&gt;</a></strong></h2>
<hr />
<h2 style="text-align: center;"><strong><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=SS&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FWie-die-Seele-den-Koerper-heilt.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA6540504%26ci%3D%2524_AddOn_%2524" target="_blank" rel="noopener noreferrer">Heilarbeit für Körper und Seele</a></strong></h2>
<p>Ganzheitliche Gesundheit beginnt auf der energetischen Ebene, denn jeder Mensch besitzt einen Energiekörper, der für das Wohlbefinden ebenso wichtig ist wie der physische Körper.Energetische Heilarbeit erfolgreich anzuwenden…<strong><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=SS&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FWie-die-Seele-den-Koerper-heilt.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA6540504%26ci%3D%2524_AddOn_%2524" target="_blank" rel="noopener noreferrer">hier weiter &gt;&gt;&gt;</a></strong></p>
<hr />
<p style="text-align: center;">MERKE: Dein Gehirn ist machtvoller als jeder Computer dieser Welt und in der Lage komplexe Prozesse zu lösen – <a href="https://www.digistore24.com/redir/263811/annetopas/" target="_blank" rel="noopener noreferrer">hier mehr dazu</a>.</p>
<hr />
<p style="text-align: center;">Die Fähigkeit dein Gehirn zu beeinflussen hat Auswirkungen auf deine Gedanken, Emotionen, deine Konzentration und sogar deine Träume. <a href="https://www.digistore24.com/redir/263811/annetopas/" target="_blank" rel="noopener noreferrer">Diese neue Technik kann Dir helfen – hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=125017" target="_blank" rel="noopener noreferrer">BioMat Professional Heilwärmematte</a></h2>
<p style="text-align: center;">Bei der BioMat handelt es sich um ein von der amerikanischen Gesundheitsbehörde zugelassenes medizinisches High-Tech-Produkt. Sie wird von Hand in 17 Schichten hergestellt und ist weltweit in unzähligen Praxen von Ärzten, Heilpraktikern, Therapeuten und Privathaushalten erfolgreich im Einsatz. Die BioMat erzeugt Wärme sowie eine völlig natürliche Heilenergetik in jeder Zelle des Körpers… <a href="https://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=125017" target="_blank" rel="noopener noreferrer">&gt;&gt;&gt;Hier mehr erfahren&gt;&gt;&gt;</a></p>
<hr />
<h2 style="text-align: center;"><a href="https://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=125019" target="_blank" rel="noopener noreferrer">Was ist das Quantum Energy Pad?</a></h2>
<p style="text-align: center;">Das Wort »Quant« bezeichnet ein Objekt, das durch einen Zustandswechsel Energie erzeugt. Die Wirkungsweise der Quantum Energy entstammt der Forschung von Dr. Albert Szent-Györgyi, der im Jahr 1937 den Nobelpreis für das Extrahieren von Vitamin C gewann und dabei feststellte, dass eine lebende Zelle mit seinem elektrischen Feld Einfluss auf das elektrische Feld einer anderen lebenden Zelle nimmt. Die führt nach Dr. Albert Szent-Györgyi zu einer Erhöhung der menschlichen Immunität, lindert Schmerzen und stärkt die Gehirnfunktion… <a href="https://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=125019" target="_blank" rel="noopener noreferrer">&gt;&gt;&gt; Hier weiter &gt;&gt;&gt;</a>.</p>
<hr />
<p style="text-align: center;">Wie Du Ängste, Sorgen, Zweifel, Wut und Trauer innerhalb von ein paar Minuten auflösen kannst, <a href="https://www.digistore24.com/redir/263811/annetopas/" target="_blank" rel="noopener noreferrer">erfährst Du hier</a>.</p>
<hr />
<p style="text-align: center;">Die Fähigkeit dein Gehirn in Zustände des Glücks, Fokus, Kreativität oder Meditation zu versetzen, hört sich an wie Magie, doch ist es letztendlich nichts anderes als Wissenschaft und Technologie. Man nennt das <a href="https://www.digistore24.com/redir/263811/annetopas/" target="_blank" rel="noopener noreferrer">Brainwave Entrainment – hier mehr darüber</a>.</p>
<hr />
<p><strong><a href="http://bit.ly/Diktatur-der-Gutmenschen" target="_blank" rel="noopener noreferrer">Die bösen Gutmenschen:</a></strong> Sie sind gut organisiert, sie sitzen in den Parlamenten, in der Regierung und in den Redaktionen, sind Richter und Staatsanwälte – und sie sind alle dem linken Spektrum zuzuordnen. Sie treiben ganze Armeen von Mitläufern vor sich her….<a href="http://bit.ly/Diktatur-der-Gutmenschen" target="_blank" rel="noopener noreferrer">hier weiter</a></p>
<hr />
<p><strong><a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=946700" target="_blank" rel="noopener noreferrer">Was ich jahrzehntelang verschwiegen habe</a></strong> – Geheimnisse und Geschichten, die bislang verschwiegen wurden. Berichte und Enthüllungen, die einen sprachlos machen. Nichts sehen – nichts hören – nichts sagen… <a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=946700" target="_blank" rel="noopener noreferrer">hier weiter</a></p>
<hr />
<p><strong><a href="http://goo.gl/mYJEjO" target="_blank" rel="noopener noreferrer">666</a></strong> – der sanfte Druck auf die Menschen, sich die Einpflanzung eines Identifikations- und Zahlungs-Chips unter die Haut an Handgelenk oder Stirn gefallen zu lassen, wächst zusehends… <a href="http://goo.gl/mYJEjO" target="_blank" rel="noopener noreferrer">hier weiter</a></p>
<hr />
<div class="mom-e3lanat-wrap ">
<div class="mom-e3lanat ">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="44599">
<div class="e3lan-code">
<h2 style="text-align: center;"><a href="https://bit.ly/Das-W%C3%B6rterbuch-der-L%C3%BCgenpresse" target="_blank" rel="noopener noreferrer">Das Wörterbuch der Lügenpresse</a></h2>
<p style="text-align: center;">Warum eine ideologisch manipulierte Sprache unser Denken blockiert – und was wir dagegen tun können – <a href="https://bit.ly/Das-W%C3%B6rterbuch-der-L%C3%BCgenpresse" target="_blank" rel="noopener noreferrer">hier &gt;&gt;&gt;</a>.</p>
<hr />
</div>
</div>
</div>
</div>
</div>
<div class="mom-e3lanat-wrap ">
<div class="mom-e3lanat ">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="44286">
<div class="e3lan-code">
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/24859/annetopas/" target="_blank" rel="noopener noreferrer">Werbeindustrie geschockt – Psychologie Student deckt auf:</a></h2>
<p style="text-align: center;">Dein Übergewicht ist die Folge von miesen Machenschaften der Medien! Wie Du jede Woche 3kg reines Fett verlierst – mühelos und verzichtfrei! <a href="https://www.digistore24.com/redir/24859/annetopas/" target="_blank" rel="noopener noreferrer">Hier weiter&gt;&gt;&gt;</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Notration" target="_blank" rel="noopener noreferrer">BP-ER Notration</a></h2>
<p style="text-align: center;">BP-ER – die Notration mit extrem hohen Nährwerten. BP-ER ist sofort verzehrfertig und muss nicht gekocht werden. <a href="https://bit.ly/Notration" target="_blank" rel="noopener noreferrer">Hier weiter &gt;&gt;&gt;</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Mandela-Effe" target="_blank" rel="noopener noreferrer">Wie Zeitlinien künstlich manipuliert werden können</a></h2>
<p style="text-align: center;">Neben geschichtlichen Abläufen ändern sich Filminhalte, Songtexte, Logos von Unternehmen oder Marken sowie Namen bekannter Persönlichkeiten und vieles mehr – und zwar im Nachhinein! Wie die künstliche Intelligenz das Wiegenlied der Menschheit summt … <a href="https://bit.ly/Mandela-Effe" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Mandela-Eff" target="_blank" rel="noopener noreferrer">Zurück zum Ursprung</a></h2>
<p style="text-align: center;">Fühlst Du Dich nicht auch manchmal ausgelaugt und hörst Dich folgendes sagen: <em>„Ich kann nicht mehr“, „Ich bin total fertig.“ „Ich bin total verspannt“, „Ich stehe neben mir“, „Ich bin so müde“, „Ich habe keine Energie“, „Mir wird alles zu viel“, „Nimmt dieser Stress nie ein Ende?</em>“ Es gibt eine ganz einfache Lösung, wie Du wieder in deinen kraftvollen, leichten und lebensfrohen Ursprungszustand zurückfindest – <a href="https://bit.ly/Mandela-Eff" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Was-ist-Black-Rock" target="_blank" rel="noopener noreferrer">Eine heimliche Weltmacht greift nach unserem Geld</a></h2>
<p style="text-align: center;">Autorin Heike Buchter, New York Korrespondentin für Die ZEIT: – hat das erste Buch über den mächtigsten Finanzgiganten der Welt geschrieben. – zeigt, welche Gefahren und Bedrohungen von BlackRock ausgehen. – macht klar, dass uns die Entscheidungen von BlackRock direkt betreffen, jeden Tag <a href="http://bit.ly/Was-ist-Black-Rock" target="_blank" rel="noopener noreferrer">&gt;&gt;&gt; hier weiter &gt;&gt;&gt;</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Offen_barung" target="_blank" rel="noopener noreferrer">Buch der Offenbarung</a></h2>
<p style="text-align: center;">Die Offenbarung des Johannes oder die Apokalypse (wörtlich „Enthüllung“) ist das letzte Buch des Neuen Testaments. Es ist das einzige prophetische Buch des Neuen Testaments und wurde für unterdrückte Christen eine Trost- und Hoffnungsschrift während der Christenverfolgungen im Römischen Reich – <a href="https://bit.ly/Offen_barung" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Countdown-" target="_blank" rel="noopener noreferrer">Achtung der Countdown läuft bereits</a></h2>
<p style="text-align: center;">2020-Neutral-Chip-Implantat an Gefangenen ohne deren Wissen getestet. Bewusstseins-Chip ahnungslosen Patienten durch ein Nasenloch implantiert. Genetisch modifizierte Zellen im Gehirn mittels Lichtsignale ferngesteuert. Das menschliche Gehirn ist ein Hologramm. Jeder Mensch lebt in seinem eigenen Universum u.v.m. Erfahren wir bald die Wahrheit? <a href="https://bit.ly/Countdown-" target="_blank" rel="noopener noreferrer">Hier die Antwort</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Nostradamus-neu" target="_blank" rel="noopener noreferrer">Nostradamus</a></h2>
<p style="text-align: center;">Was uns in den nächsten Monaten und Jahren bevorsteht? Wir alle spüren es und Nostradamus benennt es: Riesige Umbrüche und grundlegende Veränderungen werden unsere Zeitepoche erschüttern. Die Prophezeiungen des Nostradamus in einer brandneuen Ausgabe – <a href="https://bit.ly/Nostradamus-neu" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Allgeier_JB" target="_blank" rel="noopener noreferrer">Allgeiers Astrologisches Jahresbuch 2021</a></h2>
<p style="text-align: center;">Das Astrologische Jahresbuch ist ein ganzes Jahr lang Ihr Begleiter – mit einer individuellen Aussage für jeden Tag – hier weiter.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/3-Tage-" target="_blank" rel="noopener noreferrer">3 Tage im Spätherbst</a></h2>
<p style="text-align: center;">Stephan Berndt zeigt in bisher nie gekannter Deutlichkeit, dass die Prophezeiungen der 3-tägigen Finsternis kein Hokuspokus, keine Fälschungen oder Irrtümer sind – <a href="https://bit.ly/3-Tage-" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Drittes_Auge" target="_blank" rel="noopener noreferrer">Aktivieren Sie Ihr Drittes Auge …</a></h2>
<p style="text-align: center;">… und stimmen Sie sich auf höhere Dimensionen von Zeit und Raum ein – <a href="https://bit.ly/Drittes_Auge" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 class="h2 mb-0" style="text-align: center;"><a href="https://bit.ly/666-Plandemie" target="_blank" rel="noopener noreferrer">Lassen Sie uns diesen Wahnsinn beenden</a></h2>
<p style="text-align: center;">Glauben Sie nicht, dass dies die letzte globale Krise ist, mit der wir konfrontiert werden, sie ist nur der Beginn – <a href="https://bit.ly/666-Plandemie" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/M-I-B4" target="_blank" rel="noopener noreferrer">Das Abenteuer geht weiter!</a></h2>
<p style="text-align: center;">Informationen über die Verbindung des Deutschen Reiches zu blonden Außerirdischen, okkulten Geheimgesellschaften und ihren Wurzeln bei den verlorenen Zivilisationen von Thule und Hyperborea – <a href="https://bit.ly/M-I-B4" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Haende-weg-" target="_blank" rel="noopener noreferrer">Nehmen Sie Ihr Schicksal selbst in die Hand</a></h2>
<p style="text-align: center;">Sollten Sie immer schon gefühlt haben, dass mit dieser Welt etwas nicht stimmt und sollten Sie jemand sein, der es vom Leben noch einmal wissen will, dann – <a href="https://bit.ly/Haende-weg-" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Angst-" target="_blank" rel="noopener noreferrer">Durchbrechen Sie diesen gefährlichen Teufelskreis</a></h2>
<p style="text-align: center;">Unsere durch Stress gekennzeichnete Leistungsgesellschaft fordert ihre Opfer, so erkranken immer mehr Menschen an Depressionen, Ängsten oder aber erleiden einen Burnout – <a href="http://bit.ly/Angst-" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Glaube-wenig" target="_blank" rel="noopener noreferrer">Glaube wenig, hinterfrage alles, denke selbst</a></h2>
<p style="text-align: center;">Albrecht Müller beschreibt gängige Methoden der Manipulation sowie Fälle gelungener oder versuchte Meinungsmache und analysiert die dahintersteckenden Strategien. Es ist an der Zeit, skeptischer zu werden, nur noch wenig zu glauben und alles zu hinterfragen. Es ist an der Zeit, wieder selbst zu denken. Wie man Manipulationen durchschaut, <a href="https://bit.ly/Glaube-wenig" target="_blank" rel="noopener noreferrer">erfährst Du hier</a>!</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/24859/annetopas/" target="_blank" rel="noopener noreferrer">Psychologie-Student deckt auf:</a></h2>
<p style="text-align: center;">Dein Übergewicht ist die Folge von miesen Machenschaften der Medien! <a href="https://www.digistore24.com/redir/24859/annetopas/" target="_blank" rel="noopener noreferrer">Hier weiter&gt;&gt;&gt;</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://www.potenz-turbo.com/?a_aid=5953b2213c631&amp;a_bid=51d9ce0c" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter disappear lazyloaded mom_appear" title="Medizinskandal Impotenz" src="https://i0.wp.com/affiliate.vitaminum.net/accounts/default1/banners/51d9ce0c.gif?resize=728%2C90" alt="Medizinskandal Impotenz" width="610" height="610" data-src="https://i0.wp.com/affiliate.vitaminum.net/accounts/default1/banners/51d9ce0c.gif?resize=728%2C90" /></a><a href="https://campaign.loginbereich.net/kopp,verlag_4.html?idPartner=74&amp;idCampaignAd=0&amp;subId=&amp;subIdentifier=Maria%20Lourdes%20Blog&amp;deeplink=https%3A%2F%2Fwww.kopp-verlag.de%2FDie-traut-sich-was%2521.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA5365454" target="_blank" rel="noopener noreferrer">Die traut sich was!</a></h2>
<p style="text-align: center;">Geschichten aus dem Leben einer Fernsehjournalistin <a href="https://campaign.loginbereich.net/kopp,verlag_4.html?idPartner=74&amp;idCampaignAd=0&amp;subId=&amp;subIdentifier=Maria%20Lourdes%20Blog&amp;deeplink=https%3A%2F%2Fwww.kopp-verlag.de%2FDie-traut-sich-was%2521.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA5365454" target="_blank" rel="noopener noreferrer">&gt;&gt;&gt; hier zur Leseprobe &gt;&gt;&gt;</a>.</p>
<hr />
<p style="text-align: center;"><a href="http://www.depressionen-behandlung.com/?a_aid=5953b2213c631&amp;a_bid=05e58298" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter disappear lazyloaded mom_appear" title="Medizinskandal Depressionen" src="https://i1.wp.com/affiliate.vitaminum.net/accounts/default1/banners/05e58298.gif?resize=728%2C90" alt="Medizinskandal Depressionen" width="610" height="610" data-src="https://i1.wp.com/affiliate.vitaminum.net/accounts/default1/banners/05e58298.gif?resize=728%2C90" /></a></p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Totschweigen" target="_blank" rel="noopener noreferrer">Totschweigen und Skandalisieren</a></h2>
<p style="text-align: center;">Fast die Hälfte der Bevölkerung bezweifelt, dass die Medien über kontroverse Themen objektiv und sachgerecht berichten. Nach ihrer Meinung verschweigen die Medien unangenehme Fakten und unwillkommene Meinungen und skandalisieren Personen, Organisationen und Techniken maßlos. Wie sehen das Journalisten selbst? <a href="http://bit.ly/Totschweigen" target="_blank" rel="noopener noreferrer">&gt;&gt;&gt; Hier die Antwort &gt;&gt;&gt;</a>.</p>
<hr />
<p style="text-align: center;"><a href="https://www.vitaminum.net/gebundene-buecher/64/medizinskandal-alterung-gebundenes-buch?a_aid=5953b2213c631&amp;a_bid=8261682e" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter disappear lazyloaded mom_appear" title="Medizinskandal Alterung" src="https://i0.wp.com/affiliate.vitaminum.net/accounts/default1/banners/8261682e.gif?resize=728%2C90" alt="Medizinskandal Alterung" width="610" height="610" data-src="https://i0.wp.com/affiliate.vitaminum.net/accounts/default1/banners/8261682e.gif?resize=728%2C90" /></a></p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/British-Empire" target="_blank" rel="noopener noreferrer">Als London die Welt beherrschte</a></h2>
<p style="text-align: center;">Am Ende der 63-jährigen Regierungszeit Königin Viktorias besitzen die Briten 1901 das größte Kolonialreich in der Geschichte. Die Eroberer gebieten über ihr Imperium mit einer Mischung aus militärischer Gewalt, fürsorglicher Strenge – und grenzenloser Selbstgerechtigkeit <a href="http://bit.ly/British-Empire" target="_blank" rel="noopener noreferrer">&gt;&gt;&gt; hier weiter &gt;&gt;&gt;</a>.</p>
<h2 style="text-align: center;"><a href="http://bit.ly/Kocher_Krise" target="_blank" rel="noopener noreferrer">Es kommt eine Krise – Bereiten Sie sich vor!</a></h2>
<p style="text-align: center;"><a href="http://bit.ly/Kocher_Krise" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-45505 size-full" src="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/09/Primus-Mehrstoffkocher.png?resize=573%2C377&amp;ssl=1" sizes="(max-width: 573px) 100vw, 573px" srcset="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/09/Primus-Mehrstoffkocher.png?w=573&amp;ssl=1 573w, https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/09/Primus-Mehrstoffkocher.png?resize=300%2C197&amp;ssl=1 300w, https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/09/Primus-Mehrstoffkocher.png?resize=90%2C60&amp;ssl=1 90w, https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/09/Primus-Mehrstoffkocher.png?resize=95%2C64&amp;ssl=1 95w" alt="" width="573" height="377" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><em>Mehrstoffkocher mit Brennstoffflasche – Der OmniFuel ist der Champion unter den Primus-Kochern, ausgezeichnet mit den meisten Awards und Testsiegen. Intensiv wurde er über viele Jahre hinweg getestet und hat sich bei zahllosen Expeditionen bewährt –</em> <a href="http://bit.ly/Kocher_Krise" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<p><a href="https://bit.ly/Doerr_Automat" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-45847 size-full aligncenter" src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/12/Infrarot-Doerrautomat.jpg?resize=600%2C550&amp;ssl=1" sizes="(max-width: 600px) 100vw, 600px" srcset="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/12/Infrarot-Doerrautomat.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/12/Infrarot-Doerrautomat.jpg?resize=300%2C275&amp;ssl=1 300w" alt="" width="600" height="550" data-recalc-dims="1" /></a></p>
<p style="text-align: center;">Nutzen Sie die Konservierungsmethode, bei der am meisten Nährstoffe erhalten bleiben und veredeln Sie den Geschmack durch das Dörren. Ungeahnte Geschmackserlebnisse werden Sie begeistern! <a href="https://bit.ly/Doerr_Automat" target="_blank" rel="noopener noreferrer">Hier weiter</a>.</p>
</div>
</div>
</div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46870" class="share-twitter sd-button share-icon" href="https://lupocattivoblog.com/2021/06/17/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-46870" class="share-facebook sd-button share-icon" href="https://lupocattivoblog.com/2021/06/17/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://lupocattivoblog.com/2021/06/17/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>      

            <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="https://lupocattivoblog.com/tag/angst-vor-einem-schmerzhaften-tod/" rel="tag">Angst vor einem schmerzhaften Tod</a><a href="https://lupocattivoblog.com/tag/angst-vor-krankheit/" rel="tag">Angst vor Krankheit</a><a href="https://lupocattivoblog.com/tag/angst-vor-totalitarismus/" rel="tag">Angst vor Totalitarismus</a><a href="https://lupocattivoblog.com/tag/angst-vor-verelendung/" rel="tag">Angst vor Verelendung</a><a href="https://lupocattivoblog.com/tag/bewusstseinserweiterung/" rel="tag">Bewusstseinserweiterung</a><a href="https://lupocattivoblog.com/tag/destruktive-gedanken/" rel="tag">Destruktive Gedanken</a><a href="https://lupocattivoblog.com/tag/freundschaft-mit-unserer-angst/" rel="tag">Freundschaft mit unserer Angst</a><a href="https://lupocattivoblog.com/tag/gaengelungen/" rel="tag">Gängelungen</a><a href="https://lupocattivoblog.com/tag/gesunde-zuversicht/" rel="tag">gesunde Zuversicht</a><a href="https://lupocattivoblog.com/tag/handeln-sie-so-aus-angst/" rel="tag">Handeln sie so aus Angst?</a><a href="https://lupocattivoblog.com/tag/meine-angst-antwortet/" rel="tag">Meine Angst antwortet</a><a href="https://lupocattivoblog.com/tag/mitlaeufer/" rel="tag">Mitläufer</a><a href="https://lupocattivoblog.com/tag/naturgesetze/" rel="tag">Naturgesetze</a><a href="https://lupocattivoblog.com/tag/seele/" rel="tag">Seele</a><a href="https://lupocattivoblog.com/tag/selbstverschuldete-unmuendigkeit/" rel="tag">Selbstverschuldete Unmündigkeit</a><a href="https://lupocattivoblog.com/tag/urangst/" rel="tag">Urangst</a><a href="https://lupocattivoblog.com/tag/zukunftsaengste/" rel="tag">Zukunftsängste</a>        </div> <!-- post tags -->
    
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43939" style=" ">
		<div class="e3lan-code"><p style="text-align: center;"><div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#cccccc;color:#000000;border-color:#969696;"></p>
<h3 style="text-align: center;"><a href="http://bit.ly/Elektroschock" target="_blank" rel="noopener">500.000 Volt Elektroschockgerät Power Max</a></h3>
<p style="text-align: center;">Schützen Sie sich wirksam vor Angriffen, Vergewaltigungen und körperlicher Gewalt. Die Zahl der Überfälle steigt und daher wird ein effektiver Selbstschutz immer wichtiger. Dieses Elektroschockgerät mit 500.000 Volt schützt Sie in Notfällen. Es verursacht beim Angreifer folgende Wirkungen: <a href="http://bit.ly/Elektroschock" target="_blank" rel="noopener">hier weiterlesen</a></p>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="46870">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://lupocattivoblog.com/2021/06/17/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Wenn wir Freundschaft mit unserer Angst schließen, ist sie uns eine ausgezeichnete Ratgeberin.&url=https://lupocattivoblog.com/2021/06/17/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://lupocattivoblog.com/2021/06/17/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin/&title=Wenn wir Freundschaft mit unserer Angst schließen, ist sie uns eine ausgezeichnete Ratgeberin.&source=https%3A%2F%2Flupocattivoblog.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://lupocattivoblog.com/wp-content/uploads/2020/11/Screenshot-2Feiern-ist-Pflicht.png&amp;
url=https://lupocattivoblog.com/2021/06/17/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin/&amp;
is_video=false&amp;description=Wenn wir Freundschaft mit unserer Angst schließen, ist sie uns eine ausgezeichnete Ratgeberin."
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon vk vk-46870">
                <a href="http://vkontakte.ru/share.php?url=https://lupocattivoblog.com/2021/06/17/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin/&title=Wenn+wir+Freundschaft+mit+unserer+Angst+schlie%C3%9Fen%2C+ist+sie+uns+eine+ausgezeichnete+Ratgeberin.&image=https://lupocattivoblog.com/wp-content/uploads/2020/11/Screenshot-2Feiern-ist-Pflicht.png&description=Die Angst gilt vielen als ein bedrohliches Gefühl. Bei den wenigsten ist sie beliebt. Doch wenn wir damit anfangen, auf unsere Angst zu hören, stellen wir schne"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-vk"></i>Share</span></a>
            </div> <!--icon-->
                    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://lupocattivoblog.com/2021/06/16/die-komplette-uebersetzung-des-interviews-das-putin-der-nbc-vor-dem-gipfeltreffen-mit-biden-gegeben-hat/"><img src="https://lupocattivoblog.com/wp-content/uploads/2021/06/Putin-im-Interview-11-Juni-2021-90x60.png" data-hidpi="https://lupocattivoblog.com/wp-content/uploads/2021/06/Putin-im-Interview-11-Juni-2021-180x120.png" alt="Wenn wir Freundschaft mit unserer Angst schließen, ist sie uns eine ausgezeichnete Ratgeberin."></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://lupocattivoblog.com/2021/06/16/die-komplette-uebersetzung-des-interviews-das-putin-der-nbc-vor-dem-gipfeltreffen-mit-biden-gegeben-hat/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://lupocattivoblog.com/2021/06/16/die-komplette-uebersetzung-des-interviews-das-putin-der-nbc-vor-dem-gipfeltreffen-mit-biden-gegeben-hat/">Die komplette Übersetzung des Interviews, das Putin der NBC vor dem Gipfeltreffen mit Biden gegeben hat</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43335" style=" ">
		<div class="e3lan-code"><a href="https://www.digistore24.com/redir/263811/annetopas/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-43325 size-full" src="https://lupocattivoblog.com/wp-content/uploads/2019/10/Bewusstseinskontrolle-höheres-Bewusstsein.png" alt="" width="738" height="385" /></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://lupocattivoblog.com/2021/06/16/die-komplette-uebersetzung-des-interviews-das-putin-der-nbc-vor-dem-gipfeltreffen-mit-biden-gegeben-hat/"><img src="https://lupocattivoblog.com/wp-content/uploads/2021/06/Putin-im-Interview-11-Juni-2021-190x122.png" data-hidpi="https://lupocattivoblog.com/wp-content/uploads/2021/06/Putin-im-Interview-11-Juni-2021-600x380.png" alt="Die komplette Übersetzung des Interviews, das Putin der NBC vor dem Gipfeltreffen mit Biden gegeben hat"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2021/06/16/die-komplette-uebersetzung-des-interviews-das-putin-der-nbc-vor-dem-gipfeltreffen-mit-biden-gegeben-hat/">Die komplette Übersetzung des Interviews, das Putin der NBC vor dem Gipfeltreffen mit Biden gegeben hat</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-06-16T00:01:51+02:00">Juni 16, 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://lupocattivoblog.com/2021/06/15/oppositionsmedien-unter-feuer-von-paul-schreyer/"><img src="https://lupocattivoblog.com/wp-content/uploads/2021/03/Selbstmorde-190x122.png" data-hidpi="https://lupocattivoblog.com/wp-content/uploads/2021/03/Selbstmorde-500x380.png" alt="Oppositionsmedien unter Feuer - von Paul Schreyer"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2021/06/15/oppositionsmedien-unter-feuer-von-paul-schreyer/">Oppositionsmedien unter Feuer &#8211; von Paul Schreyer</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-06-15T00:01:53+02:00">Juni 15, 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://lupocattivoblog.com/2021/06/14/der-weg-in-die-diktatur-exklusivabdruck-aus-deutschland-verraten-und-verkauft-hintergruende-und-analysen/"><img src="https://lupocattivoblog.com/wp-content/uploads/2021/04/Deutschland-verraten-und-verkauft-Wolfgang-Bittner-190x122.png" data-hidpi="https://lupocattivoblog.com/wp-content/uploads/2021/04/Deutschland-verraten-und-verkauft-Wolfgang-Bittner-580x380.png" alt="Der Weg in die Diktatur - Exklusivabdruck aus „Deutschland — verraten und verkauft. Hintergründe und Analysen“"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2021/06/14/der-weg-in-die-diktatur-exklusivabdruck-aus-deutschland-verraten-und-verkauft-hintergruende-und-analysen/">Der Weg in die Diktatur &#8211; Exklusivabdruck aus „Deutschland — verraten und verkauft. Hintergründe und Analysen“</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-06-14T00:01:06+02:00">Juni 14, 2021</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			<h2 class="single-title">
			13 Comments		</h2>

		<ol class="comments_list">
			
	<li class="comment even thread-even depth-1 single-comment" id="li-comment-361160">
		<div id="comment-361160" class="comment-wrap base-box">
		<div class="commentnumber">10</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Ma </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/06/17/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin/#comment-361160"><time datetime="2021-06-17T15:50:00+02:00">17. Juni 2021 at 15:50</time></a></span>
                        <div class="comment-text"><p>Angst vor Diktatur: Wieder so ein, nicht unbedingt unterschwelliges, aber Zeichen, dass wir alle keine Angst vor der Dömokratie haben müssen, aber die böse Diktatur, weil sie nicht so schnell manipulierbar ist? Die Zeit von 33-45 war vermutlich beste, die es für Deutschland geben konnte. Ich war zwar nicht dabei, aber dennoch…</p>
<p>Selbstverschuldete Unmündigkeit: Das liest sich fast als käme es von arkor. Der Deutsche, der daran schuld ist gehirngewaschen worden zu sein, weil er alle Information irgendwo finden kann. Der schon vor der Geburt quasi durch die Muttermilch gehirngewaschen wird. Nein, kann er nicht sage ich. Die Information wird so gut versteckt, dass sie nicht so einfach auffindbar ist. Das ganze nennt man komfortablerweise Dualität. Ich erinnere mich noch als ich mit der Bratpfanne aufgeweckt wurde und endlich anfing nach Büchern bei z.B. Amazon zu suchen. Plötzlich kamen die Bücher zu tausenden (ob gut oder schlecht sei dahingestellt) hoch.</p>
<p>Daselbe soll es mit der Unmündigkeit sein. Der Mensch soll selbstverschuldet unmündig sein. Nein, der ‘Mensch’ wird in die Unmüendigkeit hineinerzogen. Nachdem er von Schulnoten abhängig gemacht wurde und in die Annehmlichkeitsgesellschaft ‘eingegliedert’ wurde. Aber und das ist das ‘tolle’ hier ‘selbstverschuldet’, was für ein Wort. Da löst sich der ein oder andere von der Schuld des grossen H’s und dann wird er wieder auf anderem Wege in die Schuld getrieben. Er soll nun dran schuld, dass er unmündig ist. Nein, ist er nicht. Er ist auch weiterhin ein Opfer des Systems und, wenn die Eltern keine Ahnung haben wird er es idR auch nicht haben, Wir sollen an allem schuld sein. Schuld am Holo-Würg, schuld an der Klimaerwärmung, schuld an dies und jenem. Wir als Deutsche sind mMn noch am wenigsten schuld an irgendetwas. Die sich selbst als Opfer darstellenden sind es, die die Schuld tragen. Sie konnten das deutsche Volk nicht sich selbst überlassen, wie auch, Esau muss geknechtet werden oder wie folgt:<br />
“Entnazifizierung ist die Knechtung durch Befreiung von der Selbständigkeit.” – Oder wie Dr. E. Koch sagte, wenn ich mich recht erinnere die Entnazifizierung hat bis heute nicht aufgehört, weil sie die Kinder von ihren Eltern und die Eltern von ihren Kindern getrennt hat. Hoffe es richtig wiedergegeben zu haben. </p>
<p>VG<br />
Ma</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-361160' data-commentid="361160" data-postid="46870" data-belowelement="comment-361160" data-respondelement="respond" data-replyto="Antworte auf Ma" aria-label='Antworte auf Ma'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-361137">
		<div id="comment-361137" class="comment-wrap base-box">
		<div class="commentnumber">9</div>									<div class="comment-content">
			 <h4 class="comment-author fn"><a target="_blank" href='https://benemaria.blogspot.com' rel='external nofollow ugc' class='url'>Benedikt Gresser</a> </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/06/17/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin/#comment-361137"><time datetime="2021-06-17T12:22:20+02:00">17. Juni 2021 at 12:22</time></a></span>
                        <div class="comment-text"><p>Deutschland ist zusammen gewachsen aus unterschiedlichen Erbstämmen und hat immer schon ein besonders reichhaltiges und kreatives geistiges Potential entwickelt. Das versucht diese tyrannische BRD-Verwaltung ohne wirklich völkerrechtliches Fundament endgültig zu versenken. Die Gleichmacher unterschätzen das in den unbewussten Zonen der menschlichen Psyche gewachsene Potential, dass durch manipulative Meinungstechniken verwirrt aber nicht ausgeschaltet werden kann. Wer die Haftung mit seinem kulturellen Vermächtnis verliert, den verfolgt die Angst, die mit dieser selbst erzeugten Unsicherheit genau genommen zwingt, uns auf die Suche nach den Fundamenten zu machen,  auf denen schwere Stürme überstanden werden können. Liebe, Verständnis und  Offenheit für das Andere öffnen uns die Türen zu der Welt, die wir beim Nachplappern übergehen, aus Angst uns zu exponieren. Wer wagt gewinnt &#8211; wer sich versteckt, verliert den Überblick.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-361137' data-commentid="361137" data-postid="46870" data-belowelement="comment-361137" data-respondelement="respond" data-replyto="Antworte auf Benedikt Gresser" aria-label='Antworte auf Benedikt Gresser'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	<ol class="children">

	<li class="comment even depth-2 single-comment" id="li-comment-361158">
		<div id="comment-361158" class="comment-wrap base-box">
		<div class="commentnumber">9.1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Kurt </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/06/17/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin/#comment-361158"><time datetime="2021-06-17T15:14:26+02:00">17. Juni 2021 at 15:14</time></a></span>
                        <div class="comment-text"><p>Und, was oder wer steckt dahinter?</p>
<p><a target="_blank" href="https://terraherz.wpcomstaging.com/2021/06/16/william-toel-podcast-14-06-2q21/" rel="nofollow ugc">https://terraherz.wpcomstaging.com/2021/06/16/william-toel-podcast-14-06-2q21/</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-361158' data-commentid="361158" data-postid="46870" data-belowelement="comment-361158" data-respondelement="respond" data-replyto="Antworte auf Kurt" aria-label='Antworte auf Kurt'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1 single-comment" id="li-comment-361135">
		<div id="comment-361135" class="comment-wrap base-box">
		<div class="commentnumber">8</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/06/17/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin/#comment-361135"><time datetime="2021-06-17T12:06:13+02:00">17. Juni 2021 at 12:06</time></a></span>
                        <div class="comment-text"><p>DEUTSCHLAND WIRD RADIKALER &#8211; an allen FRONTEN &#8230; gerade gelesen,  Ja so ist es, aber die echten DEUTSCHEN sind daran kaum beteiligt&#8230;.. na wer dann wohl?</p>
<p>Wer nur ließt, </p>
<p>DEUTSCHLAND WIRD RADIKALER, </p>
<p>dem wird suggeriert, dass die DEUTSCHEN, die echten, immer Radikaler würden. dem ist aber nicht so. Also immer genau hinhören, was man ließt.  Der rote deutsche Pass der BRD bestätigt ja nicht, dass man überhaupt DEUTSCHER wäre. Das geht nur über das DEUTSCHE REICH.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-361135' data-commentid="361135" data-postid="46870" data-belowelement="comment-361135" data-respondelement="respond" data-replyto="Antworte auf x" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1 single-comment" id="li-comment-361134">
		<div id="comment-361134" class="comment-wrap base-box">
		<div class="commentnumber">7</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/06/17/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin/#comment-361134"><time datetime="2021-06-17T11:51:30+02:00">17. Juni 2021 at 11:51</time></a></span>
                        <div class="comment-text"><p>Der Link geht nicht ich weiß</p>
<p>Nicht zum verlinken geeignet&#8230;..einen-schoenen-17-juni/ für alle nativen Deutschen</p>
<p>&#8222;Der 17 Juni ist zu bedeutungsvoll, um mit dem Linken Zeug verhunzt zu werden</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-361134' data-commentid="361134" data-postid="46870" data-belowelement="comment-361134" data-respondelement="respond" data-replyto="Antworte auf x" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1 single-comment" id="li-comment-361120">
		<div id="comment-361120" class="comment-wrap base-box">
		<div class="commentnumber">6</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/06/17/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin/#comment-361120"><time datetime="2021-06-17T08:50:31+02:00">17. Juni 2021 at 8:50</time></a></span>
                        <div class="comment-text"><p>So eine Holzhütte hat doch etwas heimeliges&#8230;..</p>
<p><a target="_blank" href="https://www.steico.com/de/news-events/aktuelle-news/uns-mit-holz-aus-der-klimakrise-herausbauen" rel="nofollow ugc">https://www.steico.com/de/news-events/aktuelle-news/uns-mit-holz-aus-der-klimakrise-herausbauen</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-361120' data-commentid="361120" data-postid="46870" data-belowelement="comment-361120" data-respondelement="respond" data-replyto="Antworte auf x" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1 single-comment" id="li-comment-361109">
		<div id="comment-361109" class="comment-wrap base-box">
		<div class="commentnumber">5</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Andy </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/06/17/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin/#comment-361109"><time datetime="2021-06-17T07:20:45+02:00">17. Juni 2021 at 7:20</time></a></span>
                        <div class="comment-text"><p>So so&#8230;. leider nur auf Englisch&#8230;</p>
<p><a target="_blank" href="https://www.drrobertyoung.com/post/cdc-now-admits-no-gold-standard-for-the-isolation-for-any-virus" rel="nofollow ugc">https://www.drrobertyoung.com/post/cdc-now-admits-no-gold-standard-for-the-isolation-for-any-virus</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-361109' data-commentid="361109" data-postid="46870" data-belowelement="comment-361109" data-respondelement="respond" data-replyto="Antworte auf Andy" aria-label='Antworte auf Andy'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1 single-comment" id="li-comment-361099">
		<div id="comment-361099" class="comment-wrap base-box">
		<div class="commentnumber">4</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Anti-Illuminat </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/06/17/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin/#comment-361099"><time datetime="2021-06-17T05:03:08+02:00">17. Juni 2021 at 5:03</time></a></span>
                        <div class="comment-text"><p>Zur Erinnerung an Arabeske:</p>
<p>Das Deutsche Reich in seiner Verkörperung durch das Deutsche Volk als alleinigem Rechteträger und in seiner Funktion als<br />
unmittelbar vollziehende Macht, mangels geeigneter Repräsentanz, klagt die vier Besatzungsmächte des passiven und<br />
aktiven Völkermordes am Deutschen Volk an, mittelbar durch ihr Besatzungsorgan Bundesrepublik Deutschland unter<br />
Verletzung völkerrechtlicher Regelungen, Haager Landkriegsordnung, zur Besetzung eines besiegten Staates.</p>
<p>Das Deutsche Reich klagt an:</p>
<p>Die Russische Föderation, als Rechtsnachfolger der Besatzungsmacht Union der Sozialistischen Sowjetrepubliken, der Billigung<br />
der Annexion Mitteldeutschlands durch die Verwaltungsorganisation Bundesrepublik Deutschland und somit konkludent des Völkermordes am<br />
Deutschen Volk durch die Umsetzung des vom 04.01.1943 – durch den jüdischen Professor für Anthropologie, an der Havard-Universität, Earnest Albert Hooton<br />
aufgezeigten und nach ihm benannten Hooton-Plan, zur ethnischen Zersetzung des Deutschen Volkes, seitens des Besatzungsmittels Bundesrepublik Deutschland,<br />
mittels erzwungener Massenmigration ethnisch fremder Bevölkerungsgruppen, in das von der Bundesrepublik Deutschland verwaltete Teilgebiet des Deutschen Reiches.</p>
<p>Die Republik Frankreich, als Besatzungsmacht und Gründungsmitglied der Organisation Bundesrepublik Deutschland, der aktiven Beteiligung und Organisation,<br />
auf der Basis des Hooton-Planes.<br />
Das Vereinigte Königreich von Großbrittanien und Nordirland, der Planung und Organisation vermittels der von ihm gegründeten Besatzungsorganisation Bundesrepublik Deutschland.<br />
Die Vereinigten Staaten von Amerika, der aktiven Planung und Organisation und Hauptkraft des Völkermordes am Deutschen Volkes durch Umsetzung des Hooton-Planes.</p>
<p>Weiterhin klagt das Deutsche Reich an, den Heiligen Stuhl – Sancta Sedes – in seiner Verkörperung durch den Papst, als rechtlich verantwortlichen Eigentümer des<br />
Vereinigten Königreiches Großbrittanien und Nordirland und seiner Kronkolonie Vereinigte Staaten von Amerika, der passiven Mitwirkung am Völkermord am Deutschen Volk,<br />
durch Billigung der Handlungen seiner untergebenen Vasallen.</p>
<p>Die internationale Organisation der Vereinten Nationen und seine 193 Mitglieder, gegründet von den alliierten Feindstaaten des Deutschen Reiches, unterliegen ebenfalls der Anklage durch das Deutsche Volk, als Plattform der Planung und aktiven Unterstützung zum Völkermord am Deutschen Volk durch Organisation des Zustromes fremdrassiger Völkerschaften in das Territorium des Deutschen Reiches und somit dem Bruch des Völkerrechtes, entgegen ihrer Aufgabenstellung zu seinem Erhalt.<br />
Das Deutsche Reich stellt fest, das die Vereinten Nationen kein, vom Deutschen Reich, anerkanntes Völkerrechtsubjekt ist und der Erhalt des Völkerrechtes durch diese Organisation nicht gewährleistet werden kann, da sie sich selbst in den Dienst zu seiner Zerstörung gestellt hat, indem diese Organisation aktiv an der Zerstörung und Beseitigung des Völkerrechtssubjektes Deutsches Reich, durch ein international organisiertes Eugenikprogramm, beteiligt ist.</p>
<p>Von der Klage ebenfalls betroffen ist die jüdische Weltgemeinde, die sich nach eigenen Aussagen, voller Stolz als Quelle und Zentrum des laufenden Eugenikexperimentes zu erkennen gegeben hat und somit ursächlich am Genozid am Deutschen Volk, getrieben vom Hass auf das Deutsche Volk, für ein von ihnen selbst erfundenes Verbrechen, verantwortlich zeichnet.</p>
<p>Angeklagt sind darüber hinaus, die Verräter aus den eigenen Reihen des Deutschen Volkes, die sich durch den Eid auf Grundgesetz und somit den Eid auf die Besatzungsfeindstaaten,<br />
hoch- und landesverräterisch in den aktiven Dienst am Völkermord gestellt haben und das Deutsche Volk durch Plünderung und militante Willkür an der Neuorganisation eines souveränen Deutschen Reiches hindern, sowie aktiv an der Vernichtung des Deutschen Volkes durch Begünstigung, Organisation und Durchführung illegaler Migration teilnehmen und somit das Deutsche Volk und ihre eigenen Kinder dem Genozid preis geben.</p>
<p>Das völkerrechtliche Subjekt bestand und besteht durch seine legitimen natürlichen Rechtspersonen und derer in der Rechtsfolge, welche ihrerseits ihre unveräußerlichen und unauflöslichen Rechte aus dem völkerrechtlichen Subjekt beziehen.</p>
<p><a target="_blank" href="https://lupocattivoblog.com/2015/02/20/das-volkerrechtliche-subjekt-das-deutsche-reich-oder-die-unaufloslichen-rechte-der-deutschen/" rel="nofollow ugc">https://lupocattivoblog.com/2015/02/20/das-volkerrechtliche-subjekt-das-deutsche-reich-oder-die-unaufloslichen-rechte-der-deutschen/</a></p>
<p>An die besetzenden und verwaltenden Kriegsvertragspartner.</p>
<p>An die legitime und legitimierende Gewalt, das amerikanische Volk der Vereinigten Staaten von Amerika, in dessen Vertretung an den Präsidenten der Vereinigten Staaten von Amerika – in Vertretung an die US Botschaft der Vereinigten Staaten von Amerika, Clayallee 170, 14191 Berlin.<br />
Das völkerrechtliche Subjekt Deutsches Reich erklärt völkerrechtlich verbindlich:</p>
<p><a target="_blank" href="https://lupocattivoblog.com/2017/09/25/voelkerrechtliche-verbindliche-erklaerung-an-die-besetzenden-und-verwaltenden-kriegsvertragspartner/" rel="nofollow ugc">https://lupocattivoblog.com/2017/09/25/voelkerrechtliche-verbindliche-erklaerung-an-die-besetzenden-und-verwaltenden-kriegsvertragspartner/</a></p>
<p>„Das Deutsche Reich ist in der militärischen Niederlage von 1945 nicht untergegangen. Es besteht als Subjekt des Völker- und Staatsrechts fort. Es ist durch die völkerrechtswidrige Ermordung bzw. Internierung der Mitglieder der Reichsregierung lediglich handlungsunfähig geworden. Unter diesen Umständen ist die Selbstherrlichkeit des Reiches in vollem Umfang an jeden einzelnen Reichsbürger, der als Teil notwendig auch das Ganze ist, zurückgefallen.<br />
Das Deutsche Reich lebt und ist jedenfalls solange unsterblich, wie es fortpflanzungsfähige Deutsche Familien gibt, in denen der Wille zum Reich lebendig ist.<br />
Jeder Reichsbürger steht in der Pflicht, im Rahmen des Zumutbaren alles Notwendige zu tun, um das Recht des Reiches zu schützen und die Herstellung seiner Handlungsfähigkeit zu fördern. Vornehmste Pflicht eines Reichsbürgers ist es, der Fremdherrschaft zu widerstehen.<br />
Das Kriegsziel der Feinde Deutschlands war und ist die dauerhafte Vernichtung des Deutschen Reiches. Diese ist nur durch physische Auslöschung und/oder durch Auflösung des Deutschen Volkes in einen Völkerbrei der verschiedensten Rassen zu bewirken. Das ist aus der Sicht unserer Feinde konsequent. Diese sind deswegen auch nicht zu tadeln, sondern als Feinde zu erkennen, anzuerkennen und als solche zu behandeln.“<br />
[Horst Mahler]</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-361099' data-commentid="361099" data-postid="46870" data-belowelement="comment-361099" data-respondelement="respond" data-replyto="Antworte auf Anti-Illuminat" aria-label='Antworte auf Anti-Illuminat'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1 single-comment" id="li-comment-361098">
		<div id="comment-361098" class="comment-wrap base-box">
		<div class="commentnumber">3</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Anti-Illuminat </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/06/17/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin/#comment-361098"><time datetime="2021-06-17T05:02:18+02:00">17. Juni 2021 at 5:02</time></a></span>
                        <div class="comment-text"><p>Zur Erinnerung an den Kurzen:</p>
<p>“… Die Alliierten beendeten ja nach dem Waffenstillstand vom 08. Mai 1945 nicht ihre Politik, möglichst viele Deutsche zu Tode zu bringen: “Mindestens 9,3 Millionen Deutsche starben unnötigerweise infolge der alliierten Nachkriegspolitik, viel mehr, als während des gesamten Krieges im Kampf, durch Bombenabwürfe über deutschen Städten und in Konzentrationslagern ums Leben kamen.” Quelle: James Bacque in “Verschwiegene Schuld – Die alliierte Besatzungspolitik in Deutschland nach 1945“, S. 138</p>
<p>(Anmerkung: In anderen Quellen werden gar mindestens 14 1/2 Millionen Deutsche als Opfer genannt)</p>
<p>So starben in den sogenannten Rheinwiesenlagern nach dem 08.05.1945 an die eine Million Deutscher, viel mehr als deutsche Soldaten im ganzen Westfeldzug, ohne jede Notwendigkeit an Hunger, Durst und völliger Entkräftung. All dies kann man auf dieser Seite gut nachlesen: rheinwiesenlager.de/</p>
<p>Schließlich mußten ja der Morgenthau- und der Kaufmanplan zur Entvölkerung Deutschlands umgesetzt werden. Und plötzlich ab 1947, nach dem Fiasko der Operation “Highjump” änderten die Alliierten ihre Besatzungspolitik. So kam es dann Mitte 1948 zur Währungsreform in den westlichen Besatzungszonen, die mit einem sehr schnellen wirtschaftlichen Aufschwung verbunden war. Da war wohl jemandem mitgeteilt worden, daß er ein Riesenproblem bekäme, wenn er seine Geiseln nicht etwas anständiger behandelt.</p>
<p>Und schon 1949 wurden zwei deutsche “Staaten” gegründet. Der ehemalige Verbündete wurde über Nacht zur “Bedrohung aus dem Osten” und ein “eiserner Vorhang” senkte sich über Europa. Die zwei Brüder US-SU, die ganz zufällig auf ihren Panzern, die gegen das REICH rollten, den selben fünfzackigen Stern hatten, waren also auf einmal Todfeinde. Ein wunderbares Alibi für die grenzenlosen Rüstungskosten der folgenden Jahrzehnte. Gegen wen wurde da wohl gerüstet? …”</p>
<p><a target="_blank" href="http://trutzgauer-bote.info/2015/04/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-teil-2/" rel="nofollow ugc">http://trutzgauer-bote.info/2015/04/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-teil-2/</a></p>
<p>(Jetzt auf: <a target="_blank" href="https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen/" rel="nofollow ugc">https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen/</a> und <a target="_blank" href="https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-ein-nachwort/" rel="nofollow ugc">https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-ein-nachwort/</a> )</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-361098' data-commentid="361098" data-postid="46870" data-belowelement="comment-361098" data-respondelement="respond" data-replyto="Antworte auf Anti-Illuminat" aria-label='Antworte auf Anti-Illuminat'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1 single-comment" id="li-comment-361097">
		<div id="comment-361097" class="comment-wrap base-box">
		<div class="commentnumber">2</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Anti-Illuminat </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/06/17/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin/#comment-361097"><time datetime="2021-06-17T05:01:06+02:00">17. Juni 2021 at 5:01</time></a></span>
                        <div class="comment-text"><p>Ich bin kein Freund sich JEDE Angst abzutrainieren. Wichtig ist das man weis bei welchen Dingen es sich Lohnt vorsichtiger zu sein. Bei Corona braucht keiner Angst zu haben. Vor einer &#8222;Impf&#8220;spritzung hingegen schon.</p>
<p><a target="_blank" href="http://fs1.directupload.net/images/180217/4zu7pqon.png" rel="nofollow ugc">http://fs1.directupload.net/images/180217/4zu7pqon.png</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-361097' data-commentid="361097" data-postid="46870" data-belowelement="comment-361097" data-respondelement="respond" data-replyto="Antworte auf Anti-Illuminat" aria-label='Antworte auf Anti-Illuminat'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1 single-comment" id="li-comment-361095">
		<div id="comment-361095" class="comment-wrap base-box">
		<div class="commentnumber">1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">ennos </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/06/17/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin/#comment-361095"><time datetime="2021-06-17T03:59:50+02:00">17. Juni 2021 at 3:59</time></a></span>
                        <div class="comment-text"><p><a target="_blank" href="https://www.swr.de/swraktuell/baden-wuerttemberg/sorge-in-baden-wuerttemberg-wegen-delta-variante-100.html" rel="nofollow ugc">https://www.swr.de/swraktuell/baden-wuerttemberg/sorge-in-baden-wuerttemberg-wegen-delta-variante-100.html</a></p>
<p>Die Delta-Mutation hieβ doch erst Indien-Mutation/indische Mutation, oder so ähnlich, oder nicht? Das war mir gar nicht bewuβt, daβ von Indien äh Deltien so viele Menschen in dieser schweren Zeit hin- und herfliegen durften. War denn Indien bzw. Deltien kein Risikogebiet? Oh, gerade lese ich, es sei ein Virusvarianten-Gebiet; ein Gebiet mit Reisewarnung.</p>
<p><a target="_blank" href="https://www.rki.de/DE/Content/InfAZ/N/Neuartiges_Coronavirus/Risikogebiete_neu.html" rel="nofollow ugc">https://www.rki.de/DE/Content/InfAZ/N/Neuartiges_Coronavirus/Risikogebiete_neu.html</a></p>
<p>&#8222;1. Folgende Staaten gelten aktuell als Virusvariantengebiete:<br />
•	Botsuana (Virusvariantengebiet seit 7. Februar 2021; bereits seit 31. Januar 2021 Hochinzidenzgebiet; bereits seit 22. November 2020 Risikogebiet)<br />
•	Brasilien (Virusvariantengebiet seit 19. Januar 2021; bereits seit 15. Juni 2020 einfaches Risikogebiet)<br />
•	Eswatini (Virusvariantengebiet seit 31. Januar 2021; bereits seit 15. Juni 2020 einfaches Risikogebiet)<br />
•	Indien (Virusvariantengebiet seit 26. April 2021; Hochinzidenzgebiet am 25. April 2021; bereits seit 15. Juni 2020 einfaches Risikogebiet) &#8230;&#8220;</p>
<p>&#8212;-<br />
Wie sind denn nun diese Delta-Mutations/Varianten-Viren nach BW gekommen? Wer weiβ mehr?<br />
&#8212;-</p>
<p>Do guck, etwas Positives &#8230; „eine Verbesserung der epidemiologischen Lage“ &#8230;<br />
Sollte das nicht  &#8222;pandemiologischen Lage&#8220; heiβen?</p>
<p><a target="_blank" href="https://www.auswaertiges-amt.de/de/ReiseUndSicherheit/covid-19/2296762#content_0" rel="nofollow ugc">https://www.auswaertiges-amt.de/de/ReiseUndSicherheit/covid-19/2296762#content_0</a><br />
Änderungen ab 1. Juli 2021<br />
Die Verbesserung der epidemiologischen Lage in Deutschland und weiten Teilen Europas, die voranschreitenden Impfungen und die Einführung des Digital COVID-Certificates (DCC) zum 1. Juli 2021 erleichtern Reisen. Daher werden auch die Reisewarnungen ab dem 1. Juli angepasst.<br />
&#8212;-<br />
Es geht aufwärts! So sieht&#8217;s aus. Jawoll.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-361095' data-commentid="361095" data-postid="46870" data-belowelement="comment-361095" data-respondelement="respond" data-replyto="Antworte auf ennos" aria-label='Antworte auf ennos'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	<ol class="children">

	<li class="comment odd alt depth-2 single-comment" id="li-comment-361116">
		<div id="comment-361116" class="comment-wrap base-box">
		<div class="commentnumber">1.1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Sylvia </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/06/17/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin/#comment-361116"><time datetime="2021-06-17T08:23:19+02:00">17. Juni 2021 at 8:23</time></a></span>
                        <div class="comment-text"><p>Die JENigEn, die sich diesen Schwachsinn ausdenken und die, die das umsetzen, sind Mutationen! Man sollte seine kostbare Zeit und Energie NICHT mit der Beschäftigung mit solchem Hirnrotz vergeuden, liebe ennos 🙂 Es sollte doch inzwischen klar sein, dass es keine &#8222;Viren&#8220; gibt.</p>
<p>Ich hatte vorige Woche geschrieben, dass der Vater einer lieben Freundin einen schweren Schlaganfall hatte. Er wollte sich unbedingt impfen lassen &#8222;wegen seiner Vorerkrankungen&#8220;. Da half es auch nichts, dass Tochter und Schwiegersohn inständig davon abrieten. Die Leute sind so medien- und arztgläubig &#8211; unfassbar! Man kann sie nicht mit handfesten Fakten überzeugen, die Indoktrinierung hat hervorragend funktioniert &#8211; bei den meisten. Gestern Abend &#8211; wie wahrscheinlich jeden Abend &#8211;  als wir auf der Terrasse saßen, konnte man in den Fenstern der Nachbarn das Flackern ihrer Elektroj&#8230; sehen&#8230; Aber dieses Thema hatten wir ja schon mehrmals ausführlich diskutiert&#8230;<br />
Gestern im Supermarkt kam mal wieder eine &#8222;besorgte&#8220; Frau auf mich zu: &#8222;Sie haben keine Maske! Setzen Sie Ihre Maske auf!&#8220;. Ich habe mich an Götz&#8216; Ratschlag gehalten und sie gefragt, ob sie der Blockwart sei. Die Olle ließ aber nicht locker und kam hinter mir her :-)) Ich bin ganz ruhig geblieben und habe nur gefragt, ob sie noch alle Tassen im Schrank habe. Eine Verkäuferin, die mich kennt, sagte dann zu ihr, dass ich ein Attest hätte. Die kannste alle nur noch in die Tonne treten! Ach ja, in Sachsen wurden Lockerungen versprochen, aber die Maskenpflicht in öffentlichen Bereichen bleibe. </p>
<p>Liebe Grüße</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-361116' data-commentid="361116" data-postid="46870" data-belowelement="comment-361116" data-respondelement="respond" data-replyto="Antworte auf Sylvia" aria-label='Antworte auf Sylvia'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	<ol class="children">

	<li class="comment even depth-3 single-comment" id="li-comment-361132">
		<div id="comment-361132" class="comment-wrap base-box">
		<div class="commentnumber">1.1.1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Bettina </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/06/17/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin/#comment-361132"><time datetime="2021-06-17T11:30:35+02:00">17. Juni 2021 at 11:30</time></a></span>
                        <div class="comment-text"><p>Hallo liebe Sylvia,</p>
<p>ich bin eher nicht der Überzeugung, dass es keine Viren gäbe!<br />
Und ich glaube auch eher meinem alten Hausarzt, der schon lange verstorben ist, dass ein Virus kommt und geht und dafür da ist, das Imunsystem insgesamt (Herdenimunität) zu stärken! </p>
<p>Nehmen wir nur das Beispiel der alleinlebenden Tante, die niemand davon abhalten kann, das Neugeborene bei der Taufe zu herzen und zu küssen. Warum tut sie das, wenn man sie fragt, hat sie darauf keine Antwort.<br />
Warum überkommt einen diese plötzliche Eingebung, in einen Kinderwagen zu schauen?<br />
Warum, kann man sich fast nicht zurückhalten, wenn einem ein Kleinkind der eigenen Familie, über den Weg läuft, es zu herzen und zu küssen? Dieses hat in keiner Weise etwas mit dem krankhaften Pädogedöns zu tun, es ist in sich eine natürliche Verhaltensweise, nur dadurch werden eigene Wiederstandskräfte innerhalb der eigenen Sippe weiterverbreitet und dadurch gestärkt.</p>
<p>Hier will ich noch eine eigene Erfahrung erzählen:<br />
Meine ehemalige Nachbarin bekam ein Negerkind, ich war damals sehr tolerant und hütete dieses Muladtenkind auch sehr liebevoll. Mich iritierte zwar am Anfang diese fleckenartige Mutierung, (das Baby kam weiß zur Welt, hatte aber bald, überall am Körper, kleine seltsame schwarze Flecken), als dann der gesamte Körper leicht braun wurde, durfte sich auch der ehemals &#8222;deutschstämmige Vater&#8220; aus dem Staub machen.</p>
<p>Ja, das alles ist nicht nur für mich seltsam!<br />
Und dahin müssen wir wieder kommen, zur der Natürlichkeit, zu der wirklichen Erdverbundenheit!</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-361132' data-commentid="361132" data-postid="46870" data-belowelement="comment-361132" data-respondelement="respond" data-replyto="Antworte auf Bettina" aria-label='Antworte auf Bettina'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/17/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://lupocattivoblog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='46870' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e1f4ce064d" /></p><input type="hidden" id="ak_js" name="ak_js" value="188"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
</div><!-- #comments .comments-area -->
                                            </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2019 Powered By <a href="https://yourdestinyblogconsulting.com/">Your-Destiny-Blog-Consulting</a></p>
                    <ul id="menu-impressum-menue" class="footer_menu"><li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a target="_blank" rel="noopener" href="https://lupocattivoblog.com/impressum/">Impressum</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18"><a target="_blank" rel="noopener" href="https://lupocattivoblog.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105013327-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105013327-2');
</script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lupocattivoblog.com\/2021\/06\/17\/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin\/":46870};
	</script>
				<link rel='stylesheet' id='basecss-css'  href='https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://lupocattivoblog.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0' id='plugins-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","nonce":"b622807828","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/lupocattivoblog.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/main.js?ver=1.0' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"60","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script async="async" type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='icegram_main_js-js-extra'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":46870,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
var icegram_data = {"messages":[{"post_title":"Newsletter und Sozial","type":"popup","theme":"air-mail","headline":"Google muss uns zensieren - Sei trotzdem informiert und erfolgreich!","icon":"","message":"<p style=\"text-align: center;\"><div class=\"jetpack_subscription_widget\"><h2 class=\"widgettitle\">NEWSLETTER - Folge dem Lupo-Cattivo-Blog per Email<\/h2>\n            <form action=\"#\" method=\"post\" accept-charset=\"utf-8\" id=\"subscribe-blog-477\">\n\t\t\t\t                    <div id=\"subscribe-text\"><p>Gib deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen \u00fcber neue Beitr\u00e4ge via E-Mail zu erhalten.<\/p>\n<\/div>                    <p id=\"subscribe-email\">\n                        <label id=\"jetpack-subscribe-label\"\n                               class=\"screen-reader-text\"\n                               for=\"subscribe-field-477\">\n\t\t\t\t\t\t\tE-Mail-Adresse                        <\/label>\n                        <input type=\"email\" name=\"email\" required=\"required\"\n                        \t\t\t                                                value=\"\"\n                            id=\"subscribe-field-477\"\n                            placeholder=\"E-Mail-Adresse\"\n                        \/>\n                    <\/p>\n\n\t\t\t\t\t<p id=\"subscribe-submit\"\n\t\t\t\t\t\t\t\t\t\t\t>\n                        <input type=\"hidden\" name=\"action\" value=\"subscribe\"\/>\n                        <input type=\"hidden\" name=\"source\" value=\"https:\/\/lupocattivoblog.com\/2021\/06\/17\/wenn-wir-freundschaft-mit-unserer-angst-schliessen-ist-sie-uns-eine-ausgezeichnete-ratgeberin\/\"\/>\n                        <input type=\"hidden\" name=\"sub-type\" value=\"widget\"\/>\n                        <input type=\"hidden\" name=\"redirect_fragment\" value=\"477\"\/>\n\t\t\t\t\t\t                        <button type=\"submit\"\n\t                        \t\t                    \t\t\t                    style=\"margin-left: 0px;\"\n\t\t                    \t                        name=\"jetpack_subscriptions_widget\"\n\t                    >\n\t                        Abonnieren                        <\/button>\n                    <\/p>\n\t\t\t\t            <\/form>\n\t\t\n<\/div><\/p>\n<h2 style=\"text-align: center;\">Achtung! Der LupoCattivoBlog bei Telegram:<\/h2>\n<h2 style=\"text-align: center;\"><a href=\"https:\/\/t.me\/Lupo_Cattivo_Blog\" target=\"_blank\" rel=\"noopener\">Lupo_Cattivo_Blog<\/a><\/h2>\n<div class=\"ig_form_container layout_inline\"><\/div>\n","animation":"slide","use_form":"yes","form_style":"style_0","form_layout":"inline","form_bg_color":"","form_text_color":"","form_header":"","form_html_original":"","form_footer":"","label":"","link":"","use_theme_defaults":"yes","bg_color":"","text_color":"","cta_bg_color":"","cta_text_color":"","position":"21","use_custom_code":"yes","custom_css":"#ig_this_message .ig_headline{ \/* font-size: 3em !important; *\/ }","custom_js":"<script type=\"text\/javascript\"> \/* add your js code here *\/ <\/script>","id":"38931","delay_time":"10","retargeting":"yes","campaign_id":38930,"expiry_time":"today","retargeting_clicked":"yes","expiry_time_clicked":"today"}],"ajax_url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","defaults":{"icon":"https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/images\/icegram-logo-branding-64-grey.png","powered_by_logo":"","powered_by_text":""},"scripts":["https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/js\/icegram.min.js?var=1.10.47"],"css":["https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/css\/frontend.min.css?var=1.10.47","https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/message-types\/popup\/themes\/popup.min.css?var=1.10.47"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.47' id='icegram_main_js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.8.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202124.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'147955650',post:'46870',tz:'2',srv:'lupocattivoblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '147955650', '46870' ]);
</script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="https://lupocattivoblog.com/datenschutzerklaerung/" target="_blank" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div>    </body>
</html>
