<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Die Covid-Impfung als neue Welt-Abtreibungswaffe? - lupo cattivo – gegen die Weltherrschaft</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://lupocattivoblog.com/wp-content/uploads/lupo-ORIGINAL-schrift-rot-e1529672583329.jpg" />
<link rel="apple-touch-icon" href="https://lupocattivoblog.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://lupocattivoblog.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://lupocattivoblog.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="vq_NqCyUDGAX3jIXyoZkCJja27EdSaQMD2tFQmLkSdU" />

	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Die Covid-Impfung als neue Welt-Abtreibungswaffe? - lupo cattivo – gegen die Weltherrschaft" />
	<meta property="og:description" content="Eine schockierende neue Studie, die im medizinischen Welt-Magazin Nummer 1, im New England Journal of Medicine, unter dem Titel &#8222;Preliminary Findings of mRNA Covid-19 Vaccine Safety in Pregnant Persons&#8220; am 17. Juni 2021 veröffentlicht wurde, enthüllt: &#8230; Wenn schwangere Frauen Covid-Impfungen während der ersten drei Monate, oder im 4. bis 6. Monat ihrer Schwangerschaft erhalten, [&hellip;]" />
	<meta property="og:url" content="https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/" />
	<meta property="og:site_name" content="lupo cattivo – gegen die Weltherrschaft" />
	<meta property="article:published_time" content="2021-07-11T22:01:32+00:00" />
	<meta property="article:modified_time" content="2021-07-05T12:32:28+00:00" />
	<meta property="og:image" content="https://lupocattivoblog.com/wp-content/uploads/2021/07/Die-Covid-Impfung-Abtreibungswaffe.png" />
	<meta property="og:image:width" content="760" />
	<meta property="og:image:height" content="380" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Maria Lourdes" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="7 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lupocattivoblog.com/#website","url":"https://lupocattivoblog.com/","name":"lupo cattivo \u2013 gegen die Weltherrschaft","description":"Nachrichten-Hintergr\u00fcnde-Informationen-Zusammenh\u00e4nge, die man bei &quot;WIKILEAKS&quot; nicht findet\u2026","publisher":{"@id":"https://lupocattivoblog.com/#/schema/person/cbd97accc72bd50663a3ff73be22f597"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://lupocattivoblog.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#primaryimage","inLanguage":"de-DE","url":"https://lupocattivoblog.com/wp-content/uploads/2021/07/Die-Covid-Impfung-Abtreibungswaffe.png","contentUrl":"https://lupocattivoblog.com/wp-content/uploads/2021/07/Die-Covid-Impfung-Abtreibungswaffe.png","width":760,"height":380},{"@type":"WebPage","@id":"https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#webpage","url":"https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/","name":"Die Covid-Impfung als neue Welt-Abtreibungswaffe? - lupo cattivo \u2013 gegen die Weltherrschaft","isPartOf":{"@id":"https://lupocattivoblog.com/#website"},"primaryImageOfPage":{"@id":"https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#primaryimage"},"datePublished":"2021-07-11T22:01:32+00:00","dateModified":"2021-07-05T12:32:28+00:00","breadcrumb":{"@id":"https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/"]}]},{"@type":"BreadcrumbList","@id":"https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://lupocattivoblog.com/"},{"@type":"ListItem","position":2,"name":"Abtreibungswaffe","item":"https://lupocattivoblog.com/tag/abtreibungswaffe/"},{"@type":"ListItem","position":3,"name":"Die Covid-Impfung als neue Welt-Abtreibungswaffe?"}]},{"@type":"Article","@id":"https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#article","isPartOf":{"@id":"https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#webpage"},"author":{"@id":"https://lupocattivoblog.com/#/schema/person/cbd97accc72bd50663a3ff73be22f597"},"headline":"Die Covid-Impfung als neue Welt-Abtreibungswaffe?","datePublished":"2021-07-11T22:01:32+00:00","dateModified":"2021-07-05T12:32:28+00:00","mainEntityOfPage":{"@id":"https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#webpage"},"wordCount":1452,"commentCount":21,"publisher":{"@id":"https://lupocattivoblog.com/#/schema/person/cbd97accc72bd50663a3ff73be22f597"},"image":{"@id":"https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#primaryimage"},"thumbnailUrl":"https://lupocattivoblog.com/wp-content/uploads/2021/07/Die-Covid-Impfung-Abtreibungswaffe.png","keywords":["Abtreibungswaffe","Covid-Impfung","Impfung schwangerer Frauen","mRNA-Impfstoffe","Schwangerschafts-Unterbrechung","Stress- und Impfreaktion","Totgeburten"],"articleSection":{"1":"D(E)\u00c4MOKRATIE","2":"Lebensqualit\u00e4t","3":"lupo Cattivo","4":"lupoCattivoblog","5":"Medien","6":"Mysteri\u00f6s"},"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://lupocattivoblog.com/#/schema/person/cbd97accc72bd50663a3ff73be22f597","name":"Maria Lourdes","logo":{"@id":"https://lupocattivoblog.com/#personlogo"},"url":"https://lupocattivoblog.com/author/peter-wk/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Feed" href="https://lupocattivoblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Kommentar-Feed" href="https://lupocattivoblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Die Covid-Impfung als neue Welt-Abtreibungswaffe? Kommentar-Feed" href="https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lupocattivoblog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lupocattivoblog.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://lupocattivoblog.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://lupocattivoblog.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/plugins.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/main.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/media.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/flamingo.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://lupocattivoblog.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lupocattivoblog.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://lupocattivoblog.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://lupocattivoblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lupocattivoblog.com/wp-json/wp/v2/posts/47021" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lupocattivoblog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lupocattivoblog.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/pa0O1s-cep' />
<link rel="alternate" type="application/json+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2021%2F07%2F12%2Fdie-covid-impfung-als-neue-welt-abtreibungswaffe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2021%2F07%2F12%2Fdie-covid-impfung-als-neue-welt-abtreibungswaffe%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2559446501055280",
          enable_page_level_ads: true
     });
</script>
<meta name="google-site-verification" content="GeYjKKLTvczYwsgfl9MGSYXU4FzoDl8Zzu9NwvjQ-do" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css" id="wp-custom-css">
			.base-box{
    padding: 20px;
    margin-bottom: 20px ;
}
#comments .children {
    margin-left: 5px;
}
#comments .single-comment .comment-content {
    margin-left: 5px;
}
.main-col, .vc_main_col.vc_column_container {
    width: 800px;
    float: left;
}
.both-sidebars-all.both_sidebars_same_width .secondary-sidebar {
    width: 233px;
}
.main-sidebar, .vc_sidebar.vc_column_container {
    float: right;
    width: 234px;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">body{color:#000000;}body, body.layout-boxed{background-color:#666666;}.header{background-color:#666666;}{color:#a8a8a8;}#navigation, #navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, #navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a:before,  .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a:before, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap, ul.main-menu > li:not(.mom_mega) ul.sub-menu li, .main-menu .mom_mega.menu-item-depth-0 > .mom_mega_wrap:before, #navigation .main-menu li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .device-menu-holder, .device-menu-holder .mh-caret, .device-menu-holder.active:before, #navigation .device-menu, #navigation .device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret{background-color:#a8a8a8;}.navigation-inner,#navigation .nav-button, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format{background-color:#a8a8a8;}{color:#bcbcbc;}.news-box .nb-header, .sidebar .widget .widget-head, .news-box .nb-header .nb-title a, .news-box .nb-header .nb-title span, .sidebar .widget .widget-title span, .main_tabs .tabs{background-color:#bcbcbc;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 215px;
height: 215px;
}
/* Category background */
.base-box{
    padding: 20px;
    margin-bottom: 20px ;
}
#comments .children {
    margin-left: 5px;
}
#comments .single-comment .comment-content {
    margin-left: 5px;
}
.main-col, .vc_main_col.vc_column_container {
    width: 800px;
    float: left;
}
.both-sidebars-all.both_sidebars_same_width .secondary-sidebar {
    width: 233px;
}
.main-sidebar, .vc_sidebar.vc_column_container {
    float: right;
    width: 234px;
}</style>
    </head>
    <body class="post-template-default single single-post postid-47021 single-format-standard fullwidth both-sidebars singular layout-boxed navigation_highlight_ancestor no-post-format-icons ticker_has_live_time one-side-wide both-sidebars both-sides-true open_images_in_lightbox" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                                    <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://lupocattivoblog.com">
		                                                    <img src="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png" alt="lupo cattivo – gegen die Weltherrschaft" width="1300" height="280" />
                                                                                               <img class="mom_retina_logo" src="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png" width="1300" height="280" alt="lupo cattivo – gegen die Weltherrschaft" />
                                                		                    </a>

					
                    </div>
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-hauptmenue-navi" class="main-menu mom_visibility_desktop"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: “Wir werden gezwungen Gegenmaßnahmen zu treffen!”</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von “Sputnik”</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu ">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">“Mitten unter uns” – sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild’s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/http://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu ">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8222;Es ist eine Minute vor 12!&#8220;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8222;Weltverschwörung&#8220; und &#8222;Weltraumverschwörung&#8220;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu ">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit “Geopolitika”</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu ">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-hauptmenue-navi-1" class="device-menu mom_visibility_device"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: “Wir werden gezwungen Gegenmaßnahmen zu treffen!”</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von “Sputnik”</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu ">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">“Mitten unter uns” – sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild’s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/http://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu ">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8222;Es ist eine Minute vor 12!&#8220;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8222;Weltverschwörung&#8220; und &#8222;Weltraumverschwörung&#8220;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu ">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit “Geopolitika”</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu ">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://lupocattivoblog.com">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://lupocattivoblog.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>Beliebte Artikel </span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/10/09/es-geht-nicht-mehr-um-terra-germania-es-geht-um-alle-faulen-eier/">Es geht nicht mehr um Terra-Germania &#8211; es geht um alle faulen Eier</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/30/terra-germania-ein-faules-ei-das-system-lauft-amok/">Terra-Germania ein faules Ei – das System läuft Amok</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/08/04/gab-es-fur-die-v-2-rakete-schon-einen-nuklearen-gefechtskopf/">Gab es für die V-2-Rakete schon einen nuklearen Gefechtskopf?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2010/05/12/chemtrails-haarp-und-eyjafjallajokull/">update 12.5 /Chemtrails, Haarp und Eyjafjallajökull</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/01/25/russland-unter-putin-ist-nur-ein-spielball-von-rothschild/">Russland unter Putin ist nur ein Spielball von Rothschild!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/01/03/wie-konnte-ich-1939-wissen-das-ich-indem-ich-mich-freiwillig-zur-waffen-ss-meldete-ein-verbrechen-beging/">Wie konnte ich 1939 wissen, daß ich, indem ich mich freiwillig zur Waffen-SS meldete, ein Verbrechen beging?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/10/03/dies-land-ist-dein-land-hol-es-dir-zuruck/">Dies Land ist Dein Land &#8211; hol es Dir zurück!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2015/09/15/5-minuten-vor-12-uhr-was-wir-jetzt-unbedingt-tun-muessen/">5 Minuten vor 12 Uhr? Was wir jetzt unbedingt tun müssen</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/03/22/die-menschheit-geht-den-schwersten-prufungen-ihrer-geschichte-entgegen/">Die Menschheit geht den schwersten Prüfungen ihrer Geschichte entgegen.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/06/30/hitler-england-lebensraum-geopolitik/">Hitler, England, Lebensraum, Geopolitik</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/08/26/die-ehre-des-deutschen-volkes-sollte-wiederhergestellt-werden/">Die Ehre des deutschen Volkes sollte wiederhergestellt werden.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/07/seit-5-45-uhr-wird-jetzt-zuruckgeschossen-ein-nachwort/">“Seit 5.45. Uhr wird jetzt zurückgeschossen” Ein Nachwort</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/01/seit-5-45-uhr-wird-jetzt-zuruckgeschossen-eine-generalabrechnung-der-anderen-art/">&quot;Seit 5.45. Uhr wird jetzt zurückgeschossen&quot; Eine Generalabrechnung der anderen Art.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? &#8211; AKTUELL</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/11/11/deutsches-volk-in-deutschland-in-osterreich-in-der-schweiz-und-in-aller-welt-wache-endlich-auf/">DEUTSCHES VOLK in Deutschland, in Österreich, in der Schweiz und in aller Welt, WACHE  ENDLICH  AUF !&#8220;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/01/18/der-alte-kampfer-der-waffen-ss-und-der-kult-mit-der-schuld/">Der alte Kämpfer der Waffen SS und der Kult mit der Schuld</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/03/31/hitler-das-aufwachen-hat-begonnen/">Hitler &#8211; das Aufwachen hat begonnen!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2016/01/31/irgendetwas-liegt-in-der-luft-der-tag-x-ist-greifbar-nah/">Irgendetwas liegt in der Luft &#8211; Der »Tag X« ist greifbar nah&#8230;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/06/13/wie-ist-gegenwehr-moglich-hat-jemand-eine-idee/">Wie ist Gegenwehr möglich &#8211; hat jemand eine Idee?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2016/07/22/chemtrails-so-schuetzt-du-dich-vor-chemtrails/">Chemtrails: So schützt du dich vor Chemtrails . . .</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
        		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="42537" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2559446501055280"
     data-ad-slot="9521871574"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                        <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lupocattivoblog.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lupocattivoblog.com/category/allgemein/" title="Allgemein"><span itemprop="title">Allgemein</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Die Covid-Impfung als neue Welt-Abtreibungswaffe?</span></div></div>                </div>
                                                        <div class="base-box blog-post p-single bp-horizontal-share post-47021 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-deamokratie category-lebensqualitat category-lupo-cattivo category-lupocattivoblog category-medien category-mysterios tag-abtreibungswaffe tag-covid-impfung tag-impfung-schwangerer-frauen tag-mrna-impfstoffe tag-schwangerschafts-unterbrechung tag-stress-und-impfreaktion tag-totgeburten"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/2021/07/Die-Covid-Impfung-Abtreibungswaffe-300x150.png">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png">
      <meta itemprop="width" content="1300">
      <meta itemprop="height" content="280">
    </div>
        <meta itemprop="name" content="lupo cattivo – gegen die Weltherrschaft">
  </div>
  <meta itemprop="datePublished" content="2021-07-12T00:01:32+02:00"/>
  <meta itemprop="dateModified" content="2021-07-05T14:32:28+02:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Die Covid-Impfung als neue Welt-Abtreibungswaffe?</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Posted By: <span class="fn" itemprop="name"><a href="https://lupocattivoblog.com/author/peter-wk/">Maria Lourdes</a></span></span><span>on: <time datetime="2021-07-12T00:01:32+02:00" class="updated">Juli 12, 2021</time></span><span><a href="https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#comments">21  Comments</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Drucken</a><a href="mailto:?subject=Die Covid-Impfung als neue Welt-Abtreibungswaffe?&body=Die Covid-Impfung als neue Welt-Abtreibungswaffe? https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div>
                                   														<div class="feature-img">
								<img src="https://lupocattivoblog.com/wp-content/uploads/2021/07/Die-Covid-Impfung-Abtreibungswaffe.png" alt="Die Covid-Impfung als neue Welt-Abtreibungswaffe?">
							</div>
							                                   <div class="entry-content">
            <p style="text-align: center;"><span style="font-size: 14pt;">Eine schockierende neue Studie, die im medizinischen Welt-Magazin Nummer 1, im New England Journal of Medicine, unter dem Titel &#8222;Preliminary Findings of mRNA Covid-19 Vaccine Safety in Pregnant Persons&#8220; am 17. Juni 2021 veröffentlicht wurde, enthüllt:</span><br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;">Wenn schwangere Frauen Covid-Impfungen während der ersten drei Monate, oder im 4. bis 6. Monat ihrer Schwangerschaft erhalten, erleiden sie zu 82 % einen spontanen Schwangerschaftsabbruch. Es werden also 4 von 5 ungeborenen Kindern getötet</span>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Dieses verblüffende Ergebnis wurde auch in den USA regierungsamtlich von PubMed am 21. April 2021 veröffentlicht. Aber genauso beunruhigend wie die Daten selbst, ist auch die Tatsache, dass die Autoren der Studie offenbar absichtlich versuchen, die Wahrheit bezüglich der Konsequenzen einer Covid-Impfungen während der Schwangerschaften durch eine Zahlen-Akrobatik mit falschem Nenner zu verschleiern.<br />
<a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FPraenataler-Stress-und-die-sekundaere-Impfreaktion.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA1110079" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-46871 size-full" src="https://lupocattivoblog.com/wp-content/uploads/2021/06/Angst.png" alt="" width="633" height="450" srcset="https://lupocattivoblog.com/wp-content/uploads/2021/06/Angst.png 633w, https://lupocattivoblog.com/wp-content/uploads/2021/06/Angst-300x213.png 300w" sizes="(max-width: 633px) 100vw, 633px" /></a><em>Die Autorin Jana Strahler gibt eine Einführung zu den physiologischen Grundlagen der Stress- und Impfreaktion sowie einen Überblick über die bisherige Befundlage zur Bedeutung pränataler Risiko- und Einflussfaktoren &#8211;</em> <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FPraenataler-Stress-und-die-sekundaere-Impfreaktion.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA1110079" target="_blank" rel="noopener">hier weiter</a>.</p>
<h2 style="text-align: center;">Die Covid-Impfung als neue Welt-Abtreibungswaffe?</h2>
<p>Diese Studie war mit ziemlicher Sicherheit dazu gedacht, die Impfung schwangerer Frauen mit den mRNA-Impfstoffen als vollkommen sicher propagieren zu können, weil man sich erfhoffte, dass die Impf-Abtreibungen erst im letzten Trimester der Schwangerschaft eintreten würden. Und Schwangerschafts-Unterbrechungen im letzten Schwangerschafts-Trimester gelten in den USA als &#8222;Totgeburten&#8220;. Aber dann wurden sie mit den Schockzahlen auch der ersten beiden Schwangerschafts-Trimester konfrontiert und mussten die Fakten verdrehen, weil die Studie bereits im Laufen war.<br />
<span style="color: #ffffff;">&#8230;</span><br />
An der Studie nahmen 827 schwangere Frauen teil. 700 davon wurden in den letzten drei Monaten der Schwangerschaft, also im dritten Trimester, geimpft (s. Tabelle 4). Das bedeutet, dass 127 Frauen (also 827 minus 700) im ersten oder zweiten Trimester der Schwangerschaft geimpft wurden.</p>
<p style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-47023" src="https://lupocattivoblog.com/wp-content/uploads/2021/07/pregnancy-outcomes-table-4.png" alt="" width="600" height="425" srcset="https://lupocattivoblog.com/wp-content/uploads/2021/07/pregnancy-outcomes-table-4.png 600w, https://lupocattivoblog.com/wp-content/uploads/2021/07/pregnancy-outcomes-table-4-300x213.png 300w" sizes="(max-width: 600px) 100vw, 600px" /><a href="http://www.concept-veritas.com/nj/sz/2021/07_Jul/04.07.2021.htm" target="_blank" rel="noopener">Quelle</a>:</p>
<p>Bei den 127 Frauen, die im ersten oder zweiten Trimester geimpft wurden, traten 104 spontane Schwangerschafts-Unterbrechungen auf. Diese sind in der Tabelle 4 (oben) als &#8222;spontaneous abortions&#8220; angegeben. Ja, und das sind 82 %. Doch die Studie weist &#8222;nur&#8220; einen Durchschnitts-Prozentsatz von 12.6 % Impf-Abtreibungen aus. Wie kommt dieser Prozentsatz zustande? Weil, wie schon erwähnt, Schwangerschaftsunterbrechungen in den letzten 3 Monaten der Schwangerschaft in den USA als &#8222;Totgeburten&#8220;, nicht aber als Spontan-Abbrüche, gelten. Spontane Schwangerschaftsabbrüche können also statistisch bei Frauen, die im dritten Trimester geimpft wurden, per Definition nicht aufgetreten sein.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die Autoren dieser Studie haben offenbar versucht, mit einem Taschenspielertrick den Anschein zu erwecken, dass die mRNA-Impfstoffe auch für schwangere Frauen sicher seien, obwohl sie mehr als 4 von 5 ungeborenen Kindern in den ersten 20 Wochen der Schwangerschaft töten, zumindest nach dem Datensatz dieser Studie: 104 Schwangerschafts-Abbrüche von 127 Schwangerschaften.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die Vorgehensweise dieser Systemwissenschaftler lässt sich mit folgender Metapher verdeutlichen: In einem Korb befinden sich 50 Zitronen und 50 Limetten, wobei eine wissenschaftliche Studie die Frage stellt: &#8222;Wie viel Prozent der Zitronen sind gelb?&#8220; Die Wissenschaftler zählen alle gelben Früchte und kommen auf die Zahl 50, weil sie der Aufgabe entsprechend die Zitronen zählen. Aber dann erklären sie plötzlich: &#8222;Nur 50% der Zitronen, also 25, sind gelb.&#8220; Denn sie haben einfach 50 durch 100 dividiert &#8211; sie haben insgesamt 100 Zitronen und Limetten als gesamten Nenner genommen – um zu diesem reduzierten Ergebnis zu kommen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
So wie die 50 Limetten das Zitronen-Ergebnis unzulässig verwässerten, so verwässerten die mitgezählten Frauen, die im dritten Schwangerschafts-Trimester geimpft wurden, das Ergebnis der Schwangerschaftsabbrüche unzulässig. Die korrekte Rechenart lautet: 50 dividiert durch 50, und das sind 100 % gelbe Zitronen. Oder 104 von 127 spontanen Schwangerschaftsabbrüchen sind 82 %.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Übrigens, selbst eine Schwangerschafts-Abbruchrate nach der Verabreichung der mRNA-Impfstoffe von 12,6 Prozent kann man bereits als wahre Katastrophe bezeichnen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Der Hauptautor der Studie, Tom T. Shimabukuro arbeitet als bekannter Auftragswissenschaftler der Pharma-Industrie. Er ist auch als Autor zahlreicher anderer Studien bekannt geworden, wie z.B. Studien bezüglich der Impfstoffe gegen H1N1 (Schweinegrippe), in denen die Nebenwirkungen ebenfalls absichtlich verniedlicht wurden.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FPraenataler-Stress-und-die-sekundaere-Impfreaktion.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA1110079" target="_blank" rel="noopener">Pränataler Stress und die sekundäre Impfreaktion</a></h2>
<p>Die Autorin Jana Strahler gibt eine Einführung zu den physiologischen Grundlagen der Stress- und Impfreaktion sowie einen Überblick über die bisherige Befundlage zur Bedeutung pränataler Risiko- und Einflussfaktoren &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FPraenataler-Stress-und-die-sekundaere-Impfreaktion.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA1110079" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<p style="text-align: center;"><i><strong>Hier weitere Skandale:</strong></i><i><strong> </strong></i><br />
<a href="https://www.vitaminum.net/gebundene-buecher/89/medizinskandal-uebersaeuerung-gebundenes-buch?a_aid=5953b2213c631&amp;a_bid=5b3bc8fb"><i><strong>Übersäuerung</strong></i></a><i> – </i><a href="https://www.vitaminum.net/gebundene-buecher/91/medizinskandal-impotenz-gebundenes-buch?a_aid=5953b2213c631&amp;a_bid=92ef3d5f"><i><strong>Impotenz</strong></i></a><i> – </i><a href="https://www.vitaminum.net/gebundene-buecher/67/medizinskandal-diabetes-gebundenes-buch?a_aid=5953b2213c631&amp;a_bid=1aa7eebf"><i><strong>Diabetes</strong></i></a><i> – </i><a href="https://www.vitaminum.net/gebundene-buecher/66/medizinskandal-bluthochdruck-gebundenes-buch?a_aid=5953b2213c631&amp;a_bid=97f157e1"><i><strong>Bluthochdruck</strong></i></a><i> – </i><a href="https://www.vitaminum.net/gebundene-buecher/65/medizinskandal-arthrose-gebundenes-buch?a_aid=5953b2213c631&amp;a_bid=d8d3c67f"><i><strong>Arthrose </strong></i></a><i>– </i><a href="https://www.vitaminum.net/gebundene-buecher/23/medizinskandal-krebs-gebundenes-buch?a_aid=5953b2213c631&amp;a_bid=fcbbec99"><i><strong>Krebs</strong></i></a><i> – </i><a href="https://www.vitaminum.net/gebundene-buecher/64/medizinskandal-alterung-gebundenes-buch?a_aid=5953b2213c631&amp;a_bid=75183b27"><i><strong>biologische Verjüngung</strong></i></a><i> – </i><a href="https://www.vitaminum.net/gebundene-buecher/92/medizinskandal-arthritis-gebundenes-buch?a_aid=5953b2213c631&amp;a_bid=cc802084"><i><strong>Arthritis</strong></i></a><i> – </i><a href="https://www.vitaminum.net/gebundene-buecher/108/medizinskandal-depressionen-gebundenes-buch?a_aid=5953b2213c631&amp;a_bid=5d20cf56"><i><strong>Depressionen</strong></i></a><i> – </i><a href="https://www.vitaminum.net/gebundene-buecher/103/medizinskandal-herzinfarkt-gebundenes-buch?a_aid=5953b2213c631&amp;a_bid=f14cca78"><i><strong>Herzinfarkt</strong></i></a><i> – </i><a href="https://www.vitaminum.net/gebundene-buecher/94/medizinskandal-migraene/kopfschmerzen-gebundenes-buch?a_aid=5953b2213c631&amp;a_bid=fcae3caa"><i><strong>Migräne</strong></i></a><i> – </i><a href="https://www.vitaminum.net/gebundene-buecher/88/medizinskandal-schlaganfall-gebundenes-buch?a_aid=5953b2213c631&amp;a_bid=5ce10d70"><i><strong>Schlaganfall</strong></i></a><i> – </i><a href="https://www.vitaminum.net/gebundene-buecher/68/medizinskandal-adipositas-gebundenes-buch?a_aid=5953b2213c631&amp;a_bid=bade4d20"><i><strong>Adipositas</strong></i></a><i> – </i><a href="https://www.vitaminum.net/gebundene-buecher/109/medizinskandal-alzheimer-demenz-gebundenes-buch?a_aid=5953b2213c631&amp;a_bid=66a22f74"><i><strong>Alzheimer &amp; Demenz</strong></i></a><i> – </i><a href="https://www.vitaminum.net/gebundene-buecher/96/medizinskandal-asthma/bronchitis-gebundenes-buch?a_aid=5953b2213c631&amp;a_bid=888010db"><i><strong>Bronchitis</strong></i></a><i> – </i><a href="https://www.vitaminum.net/gebundene-buecher/93/medizinskandal-pilzerkrankungen-gebundenes-buch?a_aid=5953b2213c631&amp;a_bid=3b2b9f60"><i><strong>Pilze</strong></i></a><i><strong>.</strong></i></p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Toedl-Medizin" target="_blank" rel="noopener">Tödliche Medizin und organisierte Kriminalität</a></h2>
<p>handelt von der dunklen Seite der Pharmaindustrie, von der Art und Weise, wie Medikamente entdeckt, produziert, vermarktet und überwacht werden. Es zeigt detailliert auf, wie Wissenschaftler Daten ­fälschen, um ihre Meinung zu verteidigen. Wenn es um kriminelle Strukturen geht, stehen die Pharmakonzerne der Mafia in nichts nach. Und es gibt wohl keine andere Branche, die mehr Menschenleben auf dem Gewissen hat &#8211; <a href="https://bit.ly/Toedl-Medizin" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/MED-Insider" target="_blank" rel="noopener">Nichts für schwache Nerven &#8211; Ein medizinischer Insider packt aus</a></h2>
<p>In diesem Dokumentarroman erfahren Sie, was Prof. Dr. Peter Yoda als Mitglied des berühmten, wissenschaftlichen Frankfurter Clubs erlebt hat. Als ausgestiegener Insider erzählt er erstmals, wie Patienten und Ärzte täglich betrogen werden &#8211; <a href="https://bit.ly/MED-Insider" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Mythos-Cholesterin" target="_blank" rel="noopener">Mythos Cholesterin</a></h2>
<p>&#8222;Mythos Cholesterin&#8220; enthüllt, wie Ärzte und Patienten im Namen der Wissenschaft hinters Licht geführt werden. Es ruft uns alle dazu auf, gängige Dogmen kritisch zu betrachten und uns ein eigenes Urteil zu bilden &#8211; <a href="https://bit.ly/Mythos-Cholesterin" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Gesund-durchs-Chaos" target="_blank" rel="noopener">Gesund durchs Chaos</a></h2>
<p style="text-align: center;">Wie bewältigen wir schwere Krisen, zum Beispiel einen global entfachten Virus-Alarm? <a href="https://bit.ly/Gesund-durchs-Chaos" target="_blank" rel="noopener">Hier mehr dazu</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=125017" target="_blank" rel="noopener">BioMat Professional Heilwärmematte</a></h2>
<p>Bei der BioMat handelt es sich um ein von der amerikanischen Gesundheitsbehörde zugelassenes medizinisches High-Tech-Produkt. Sie wird von Hand in 17 Schichten hergestellt und ist weltweit in unzähligen Praxen von Ärzten, Heilpraktikern, Therapeuten und Privathaushalten erfolgreich im Einsatz. Die BioMat erzeugt Wärme sowie eine völlig natürliche Heilenergetik in jeder Zelle des Körpers… <a href="https://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=125017">&gt;&gt;&gt;Hier mehr erfahren&gt;&gt;&gt;</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Ganzheitlich-gesund" target="_blank" rel="noopener">Ganzheitlich gesund mit Natriumbicarbonat</a></h2>
<p>Natriumbicarbonat, chemisch richtig Natriumhydrogencarbonat, im Volksmund besser bekannt als Natron oder Speisesoda, ist ein natürliches Multitalent im Kampf gegen säurebedingte Krankheiten. Obwohl seine heilende Wirkung bereits seit Langem bekannt und durch wissenschaftliche Studien nachgewiesen ist, wird es von der Medizin und der Pharmaindustrie häufig zugunsten synthetischer Medikamente verdrängt &#8211; <a href="http://bit.ly/Ganzheitlich-gesund" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=newsl&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Frms-staedtgen-tropfen-2" target="_blank" rel="noopener">Unser Darm ist ein Schwerstarbeiter</a></h2>
<p>Er ist rund um die Uhr auf Hochtouren tätig. Die Funktion des etwa 7-9 Meter langen Hochleistungsorgans, das tagtäglich unsere Nahrung verwertet, wird von einem eigenen sensiblen Nervennetzwerk, dem sogenannten Bauchhirn, gesteuert. Zudem ist der Darm ein wichtiger Bestandteil des Immunsystems &#8211; tun Sie Ihrem Darm etwas gutes&#8230; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=newsl&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Frms-staedtgen-tropfen-2">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=125019" target="_blank" rel="noopener">Was ist das Quantum Energy Pad?</a></h2>
<p>Das Wort »Quant« bezeichnet ein Objekt, das durch einen Zustandswechsel Energie erzeugt. Die Wirkungsweise der Quantum Energy entstammt der Forschung von Dr. Albert Szent-Györgyi, der im Jahr 1937 den Nobelpreis für das Extrahieren von Vitamin C gewann und dabei feststellte, dass eine lebende Zelle mit seinem elektrischen Feld Einfluss auf das elektrische Feld einer anderen lebenden Zelle nimmt. Die führt nach Dr. Albert Szent-Györgyi zu einer Erhöhung der menschlichen Immunität, lindert Schmerzen und stärkt die Gehirnfunktion… <a href="https://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=125019">&gt;&gt;&gt; Hier weiter &gt;&gt;&gt;</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://marialourdesblog.com/entgiftung-verschlackung-geistige-schlacken-sind-aufgestaute-nicht-verarbeitete-emotionen/" target="_blank" rel="noopener">Entgiftung – Verschlackung – geistige Schlacken sind aufgestaute Emotionen </a></h2>
<p>Verschlackung und eine Übersäuerung des Körpers bilden den Nährboden für viele Krankheiten. Es sind aber keineswegs nur diese physischen Schlacken, die wir über Jahre im Körper speichern. Weitaus belastender wirken geistige Schlacken &#8211; <a href="https://marialourdesblog.com/entgiftung-verschlackung-geistige-schlacken-sind-aufgestaute-nicht-verarbeitete-emotionen/">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/24859/annetopas/" target="_blank" rel="noopener">Corona-Wampe</a></h2>
<p>Die Corona-Pandemie sorgte bei fast jedem dritten Menschen für eine Corona-Wampe – Dein Übergewicht ist die Folge von miesen Machenschaften der Medien! Wie Du zur Normalität zurückkehrst, die Corona-Wampe wegbekommst – <a href="https://www.digistore24.com/redir/24859/annetopas/" target="_blank" rel="noopener"><em>erfährst Du hier</em></a><em>.</em></p>
<hr />
<h2 id="»Sie-sind-nicht-krank,-Sie-sind-vergiftet!«" style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tg&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fentgiften-statt-vergiften" target="_blank" rel="noopener">»Sie sind nicht krank, Sie sind vergiftet!«</a></h2>
<p>Eine Aussage, die vermutlich bei mehr als 80 Prozent aller Patienten zutrifft, die einen Arzt oder Heilpraktiker aufsuchen. Doch die rasant zunehmende Vergiftung durch Umwelt, Industrie und denaturierte Nahrung ist kein klassisches, kein akzeptiertes Krankheitsbild und wird daher von der Schulmedizin weitgehend ignoriert. Schlimmer noch:Ein großer Teil der Ärzteschaft verstärkt die beim Patienten vorliegende Vergiftung sehr häufig noch durch die Verordnung von viel zu viel Chemie. Uwe Karstädt schreibt <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tg&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fentgiften-statt-vergiften" target="_blank" rel="noopener">in diesem Buch Klartext</a>.</p>
<hr />
<h2 id="Natürliches-Zeolith" style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tg&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fnaturzeolith-500-g-vegan" target="_blank" rel="noopener">Natürliches Zeolith</a></h2>
<p>Zeolith ist ein natürliches Mineral vulkanischen Ursprungs. Es zeichnet sich durch seinen einzigartigen, wabenähnlichen Kristallaufbau aus, der sogenannten Käfigstruktur. Unser Naturzeolith enthält mehr als 93 Prozent Klinoptilolith in höchster Qualität, 100 Prozent natürlich… <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tg&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fnaturzeolith-500-g-vegan" target="_blank" rel="noopener">Natürliches Zeolith – hier</a>.</p>
<hr />
<p style="text-align: center;"><strong>Wie Facebook in Zusammenarbeit mit Big-Pharma gehorsame Patienten macht&#8230;</strong> <a href="https://lupocattivoblog.com/2021/06/12/wie-facebook-in-zusammenarbeit-mit-big-pharma-gehorsame-patienten-macht/">Hier weiter zum Artikel</a>.</p>
<hr />
<p style="text-align: center;"><strong>ZITAT: </strong><i>&#8222;Es ist an der Zeit, skeptischer zu werden, nur noch wenig zu glauben und alles zu hinterfragen. Es ist an der Zeit, wieder selbst zu denken&#8230;</i>&#8220;<br />
Quelle: aus <a href="https://bit.ly/Glaube-wenig">&#8222;Glaube wenig, hinterfrage alles, denke selbst&#8220; von Albrecht Müller</a>.</p>
<hr />
<p style="text-align: center;"><strong>ZITAT:</strong><i> &#8222;Das Leben spricht ständig zu uns, allerdings müssen wir die Sprache des Lebens erst erlernen. Wenn Sie diese Sprache beherrschen, dann ist es Ihnen sogar möglich, die Botschaften des Lebens gezielt abzufragen&#8230;&#8220; </i><br />
Quelle: aus <a href="http://bit.ly/2EC0O9U">&#8222;Die Sprache des Lebens verstehen&#8220; von Kurt Tepperwein</a>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-47021" class="share-twitter sd-button share-icon" href="https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-47021" class="share-facebook sd-button share-icon" href="https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>      

            <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="https://lupocattivoblog.com/tag/abtreibungswaffe/" rel="tag">Abtreibungswaffe</a><a href="https://lupocattivoblog.com/tag/covid-impfung/" rel="tag">Covid-Impfung</a><a href="https://lupocattivoblog.com/tag/impfung-schwangerer-frauen/" rel="tag">Impfung schwangerer Frauen</a><a href="https://lupocattivoblog.com/tag/mrna-impfstoffe/" rel="tag">mRNA-Impfstoffe</a><a href="https://lupocattivoblog.com/tag/schwangerschafts-unterbrechung/" rel="tag">Schwangerschafts-Unterbrechung</a><a href="https://lupocattivoblog.com/tag/stress-und-impfreaktion/" rel="tag">Stress- und Impfreaktion</a><a href="https://lupocattivoblog.com/tag/totgeburten/" rel="tag">Totgeburten</a>        </div> <!-- post tags -->
    
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43939" style=" ">
		<div class="e3lan-code"><p style="text-align: center;"><div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#cccccc;color:#000000;border-color:#969696;"></p>
<h3 style="text-align: center;"><a href="http://bit.ly/Elektroschock" target="_blank" rel="noopener">500.000 Volt Elektroschockgerät Power Max</a></h3>
<p style="text-align: center;">Schützen Sie sich wirksam vor Angriffen, Vergewaltigungen und körperlicher Gewalt. Die Zahl der Überfälle steigt und daher wird ein effektiver Selbstschutz immer wichtiger. Dieses Elektroschockgerät mit 500.000 Volt schützt Sie in Notfällen. Es verursacht beim Angreifer folgende Wirkungen: <a href="http://bit.ly/Elektroschock" target="_blank" rel="noopener">hier weiterlesen</a></p>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="47021">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Die Covid-Impfung als neue Welt-Abtreibungswaffe?&url=https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/&title=Die Covid-Impfung als neue Welt-Abtreibungswaffe?&source=https%3A%2F%2Flupocattivoblog.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://lupocattivoblog.com/wp-content/uploads/2021/07/Die-Covid-Impfung-Abtreibungswaffe.png&amp;
url=https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/&amp;
is_video=false&amp;description=Die Covid-Impfung als neue Welt-Abtreibungswaffe?"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon vk vk-47021">
                <a href="http://vkontakte.ru/share.php?url=https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/&title=Die+Covid-Impfung+als+neue+Welt-Abtreibungswaffe%3F&image=https://lupocattivoblog.com/wp-content/uploads/2021/07/Die-Covid-Impfung-Abtreibungswaffe.png&description=Eine schockierende neue Studie, die im medizinischen Welt-Magazin Nummer 1, im New England Journal of Medicine, unter dem Titel &quot;Preliminary Findings of mRNA Co"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-vk"></i>Share</span></a>
            </div> <!--icon-->
                    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://lupocattivoblog.com/2021/07/11/internet-der-dinge-vernetzt-verstrahlt-und-krank/"><img src="https://lupocattivoblog.com/wp-content/uploads/2020/11/Neues-Internet-90x60.png" data-hidpi="https://lupocattivoblog.com/wp-content/uploads/2020/11/Neues-Internet-180x120.png" alt="Die Covid-Impfung als neue Welt-Abtreibungswaffe?"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://lupocattivoblog.com/2021/07/11/internet-der-dinge-vernetzt-verstrahlt-und-krank/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://lupocattivoblog.com/2021/07/11/internet-der-dinge-vernetzt-verstrahlt-und-krank/">Internet der Dinge: Vernetzt, verstrahlt und krank</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43335" style=" ">
		<div class="e3lan-code"><a href="https://www.digistore24.com/redir/263811/annetopas/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-43325 size-full" src="https://lupocattivoblog.com/wp-content/uploads/2019/10/Bewusstseinskontrolle-höheres-Bewusstsein.png" alt="" width="738" height="385" /></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://lupocattivoblog.com/2021/07/11/internet-der-dinge-vernetzt-verstrahlt-und-krank/"><img src="https://lupocattivoblog.com/wp-content/uploads/2020/11/Neues-Internet-190x122.png" data-hidpi="https://lupocattivoblog.com/wp-content/uploads/2020/11/Neues-Internet-600x380.png" alt="Internet der Dinge: Vernetzt, verstrahlt und krank"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2021/07/11/internet-der-dinge-vernetzt-verstrahlt-und-krank/">Internet der Dinge: Vernetzt, verstrahlt und krank</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-07-11T00:01:18+02:00">Juli 11, 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://lupocattivoblog.com/2021/07/10/in-diesem-indischen-tempel-liegt-ein-milliarden-schatz/"><img src="https://lupocattivoblog.com/wp-content/uploads/2021/07/Padmanabhaswamy-Tempel-190x122.png" data-hidpi="https://lupocattivoblog.com/wp-content/uploads/2021/07/Padmanabhaswamy-Tempel-600x380.png" alt="In diesem indischen Tempel liegt ein Milliarden-Schatz"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2021/07/10/in-diesem-indischen-tempel-liegt-ein-milliarden-schatz/">In diesem indischen Tempel liegt ein Milliarden-Schatz</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-07-10T00:01:34+02:00">Juli 10, 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://lupocattivoblog.com/2021/07/09/die-organisierte-kriminalitaet-der-pharmaindustrie/"><img src="https://lupocattivoblog.com/wp-content/uploads/Bist-Du-gesund-macht-Pharma-kein-Geschäft-190x122.png" data-hidpi="https://lupocattivoblog.com/wp-content/uploads/Bist-Du-gesund-macht-Pharma-kein-Geschäft-600x380.png" alt="Die organisierte Kriminalität der Pharmaindustrie"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2021/07/09/die-organisierte-kriminalitaet-der-pharmaindustrie/">Die organisierte Kriminalität der Pharmaindustrie</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-07-09T00:01:31+02:00">Juli 09, 2021</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			<h2 class="single-title">
			21 Comments		</h2>

		<ol class="comments_list">
			
	<li class="comment even thread-even depth-1 single-comment" id="li-comment-366619">
		<div id="comment-366619" class="comment-wrap base-box">
		<div class="commentnumber">13</div>									<div class="comment-content">
			 <h4 class="comment-author fn">GvB </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#comment-366619"><time datetime="2021-07-12T18:11:57+02:00">12. Juli 2021 at 18:11</time></a></span>
                        <div class="comment-text"><p>Der österreichische STRICHJUNGE&#8230;&#8230;&#8230;der NWO..und der Milliardäre usw..</p>
<p>🇦🇹🇦🇹🇦🇹</p>
<p>‼️Pläne für Dystopia: Auf seiner USA-Reise wird Kurz mit Tech-Milliardären wie Bill Gates und Eric Schmidt die berührungslose, schöne neue Welt besprechen.<br />
<a target="_blank" href="https://www.wochenblick.at/kurz-bespricht-auf-usa-reise-die-schoene-neue-welt-mit-tech-giganten/" rel="nofollow ugc">https://www.wochenblick.at/kurz-bespricht-auf-usa-reise-die-schoene-neue-welt-mit-tech-giganten/</a><br />
..Teilnahme nur mit Schweigeverbot&#8230;.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-366619' data-commentid="366619" data-postid="47021" data-belowelement="comment-366619" data-respondelement="respond" data-replyto="Antworte auf GvB" aria-label='Antworte auf GvB'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-366612">
		<div id="comment-366612" class="comment-wrap base-box">
		<div class="commentnumber">12</div>									<div class="comment-content">
			 <h4 class="comment-author fn">GvB </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#comment-366612"><time datetime="2021-07-12T17:58:12+02:00">12. Juli 2021 at 17:58</time></a></span>
                        <div class="comment-text"><p>ROTES KREUZ: GEIMPFTES BLUT WERTLOS<br />
NICHT FÜR BLUTPLASMA GEEIGNET<br />
NEW 4 AT, USA, 05.2021<br />
Ein vollkommen unerklärliches Verhalten, würde es sich um einen &#8217;normalen Impfstoff&#8216; handeln. Das Blut Geimpfter ist nicht nur nicht für die Behandlung von Covid-19-Patienten geeignet. Es ist laut Rotem Kreuz sogar schädlich.<br />
&#8222;&#8230;.Das Rote Kreuz sagt, dass niemand, der eine Covid-19-Impfung erhalten hat Blutplasma spenden kann, um anderen Covid-19-Patienten in Krankenhäusern zu helfen. Dieses Plasma wird aus den Antikörpern von Menschen erzeugt, die das Virus überstanden haben. Aber diese Antikörper werden vom Impfstoff ausgelöscht und machen das Plasma unbrauchbar und schädlich für Covid-19-Patienten.&#8220;<br />
Das hört sich nicht nach einer brauchbaren Waffe gegen das Sars-Cov-2-Virus an. Man vermutet unweigerlich, dass eher das Gegenteil der Fall ist. Wohl nicht ganz grundlos.</p>
<p>🙏   👇 t.me/coach_markus/2553</p>
<p>ich sag ja,&#8230; BLUT ist was besonderes.. Blut wehrt sich gegen Fremdeinwirkung.<br />
Gruss an die Umgeimpften&#8230;mit gutem Blut.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-366612' data-commentid="366612" data-postid="47021" data-belowelement="comment-366612" data-respondelement="respond" data-replyto="Antworte auf GvB" aria-label='Antworte auf GvB'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 single-comment" id="li-comment-366607">
		<div id="comment-366607" class="comment-wrap base-box">
		<div class="commentnumber">11</div>									<div class="comment-content">
			 <h4 class="comment-author fn">GvB </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#comment-366607"><time datetime="2021-07-12T17:46:30+02:00">12. Juli 2021 at 17:46</time></a></span>
                        <div class="comment-text"><p>Australiens Staatsfernsehen verkündet:<br />
HEUTE IST DER ERSTE VOLLSTÄNDIGE TAG DER NEUEN WELTORDNUNG</p>
<p>Treffen im Freien: maximal 2 Personen</p>
<p>Sport: höchstens 10km von zu Hause</p>
<p>Einkaufsbummel nicht mehr erlaubt</p>
<p>1 Person pro Haushalt nur notwendigste Einkäufe</p>
<p>Beerdigungen begrenzt auf 10 Personen<br />
..<br />
<a target="_blank" href="https://t.me/gemeinsamgegenNWO/2670" rel="nofollow ugc">https://t.me/gemeinsamgegenNWO/2670</a></p>
<p>Die ehemalige Sträflingsinsel besinnt sich auf ihre miese Tradition!</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-366607' data-commentid="366607" data-postid="47021" data-belowelement="comment-366607" data-respondelement="respond" data-replyto="Antworte auf GvB" aria-label='Antworte auf GvB'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-366577">
		<div id="comment-366577" class="comment-wrap base-box">
		<div class="commentnumber">10</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Ma </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#comment-366577"><time datetime="2021-07-12T14:18:06+02:00">12. Juli 2021 at 14:18</time></a></span>
                        <div class="comment-text"><p>Wie heisst es so schoen: Traue keiner Bilanz, die du nicht selbst gefaelscht hast.</p>
<p>VG<br />
Ma</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-366577' data-commentid="366577" data-postid="47021" data-belowelement="comment-366577" data-respondelement="respond" data-replyto="Antworte auf Ma" aria-label='Antworte auf Ma'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	<ol class="children">

	<li class="comment even depth-2 single-comment" id="li-comment-366596">
		<div id="comment-366596" class="comment-wrap base-box">
		<div class="commentnumber">10.1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">GvB </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#comment-366596"><time datetime="2021-07-12T16:50:16+02:00">12. Juli 2021 at 16:50</time></a></span>
                        <div class="comment-text"><p>Träger des Publizistikpreises des Pharmaunternehmens GlaxoSmithKline (GSK) war im<br />
Jahr 1999 übrigens Richard David Precht. </p>
<p>GlaxoSmithKline ist übrigens der Hersteller des Schweinegrippe-Impfstoffs Pandemrix. </p>
<p>Zufall? Ich denke, nein. </p>
<p>Quelle: <a target="_blank" href="https://www.gsk-stiftung.de/fruehere-preistraeger/preistraeger-publizistik/" rel="nofollow ugc">https://www.gsk-stiftung.de/fruehere-preistraeger/preistraeger-publizistik/</a></p>
<p>Sorry, aber wer kennt ihn nicht den Sohn aus linkem Elternhaus?<br />
Die Klugscheisser-labertasche PRECHT!</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-366596' data-commentid="366596" data-postid="47021" data-belowelement="comment-366596" data-respondelement="respond" data-replyto="Antworte auf GvB" aria-label='Antworte auf GvB'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1 single-comment" id="li-comment-366565">
		<div id="comment-366565" class="comment-wrap base-box">
		<div class="commentnumber">9</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#comment-366565"><time datetime="2021-07-12T12:29:28+02:00">12. Juli 2021 at 12:29</time></a></span>
                        <div class="comment-text"><p><a target="_blank" href="https://www.t-online.de/nachrichten/deutschland/militaer-verteidigung/id_90430110/bundeswehrverband-kritisiert-umgang-mit-afghanistan-rueckkehrern-scharf-.html" rel="nofollow ugc">https://www.t-online.de/nachrichten/deutschland/militaer-verteidigung/id_90430110/bundeswehrverband-kritisiert-umgang-mit-afghanistan-rueckkehrern-scharf-.html</a></p>
<p>Das Ganze kommt mir komisch vor. Immer wieder das Verlangen nach Würdigung ?<br />
Wer hat diese Soldaten gezwungen, sich freiwillig zum Afghanistan Einsatz zu melden? Es juckte einfach die Sonderzahlung, Anfangs waren es wohl ca. 100.- DM pro Tag, je nach Dienstgrad. Dass unser LAND und unsere Leute am Hindukusch verteidigt werden mussten ist der SCHMÄÄ des Jahrhunderts.</p>
<p>Früher wurden Kriege überwiegend zur Landgewinnung unter Nachbarn geführt. Das waren noch Verteidigungssoldaten, die Ihre Familien und Wohnstätten verteidigt hatten.</p>
<p>Heute ziehen die Soldaten in ferne Kriegshandlungen,  die von Politikern angezettelt werden, um sich einen neuen Schlitten vor die Haustüre stellen zu können, so sieht`s aus.<br />
Aber ich verstehe die Welt sowieso nicht mehr.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-366565' data-commentid="366565" data-postid="47021" data-belowelement="comment-366565" data-respondelement="respond" data-replyto="Antworte auf x" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	<ol class="children">

	<li class="comment even depth-2 single-comment" id="li-comment-366574">
		<div id="comment-366574" class="comment-wrap base-box">
		<div class="commentnumber">9.1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Jim </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#comment-366574"><time datetime="2021-07-12T13:55:36+02:00">12. Juli 2021 at 13:55</time></a></span>
                        <div class="comment-text"><p>Zumal es ja nicht so ist, dass es in Deutschland Menschen gäbe, zumindest nicht in den Massen wie in den USA,<br />
die komplett ohne Schulbildung sind und deshalb zum Militär gehen &#8222;müssen&#8220;, wenn sie nicht hartzen wollen.<br />
Es kann hier jeder Abi machen wenn er will, selbst wenn er aus ärmeren Verhältnissen kommt.</p>
<p>Wenn sich ein &#8222;Soldat&#8220; der Bundeswehr darüber beschwert dass er keine Würdigung erhält, selber schuld.<br />
Das ist wie wenn sich Schauspieler aus Hollywood über sexuelle Übergrifffe beschweren (Me too).<br />
Das wusstet ihr alles vorher! Aber die Gier nach dem neuen Auto (Oder Ruhm, Stichwort Hollywood) waren halt größer als der Verstand</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-366574' data-commentid="366574" data-postid="47021" data-belowelement="comment-366574" data-respondelement="respond" data-replyto="Antworte auf Jim" aria-label='Antworte auf Jim'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt depth-2 single-comment" id="li-comment-366588">
		<div id="comment-366588" class="comment-wrap base-box">
		<div class="commentnumber">9.2</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#comment-366588"><time datetime="2021-07-12T15:24:11+02:00">12. Juli 2021 at 15:24</time></a></span>
                        <div class="comment-text"><p>Ach ja, mit den arbeitsunfähigen und verrenteten Psychisch  Geschädigten  Soldaten aus dem Afghanistan &#8211; Film, kann die BW, eventuell ein ganzes Batallion oder gar eine Brigade füllen.<br />
Aber zum nebenbei arbeiten ist man nicht geschädigt genug. Man muß nur wissen, wie man sich anstellen muß, um eben verrentet zu werden. Das geht im normalen Leben nicht, da brauchst schon einen HWS- Bandscheibenvorfall, einen oder zwei LWS Bandscheibenvorfälle  und noch weitere Schädigungen, um an die Berufsunfähigkeitsrente zu kommen. Ich glaub, die gibts gar nicht mehr.  Mit einer Verfahrensdauer unter 7 Jahren ist da nichts zu erreichen.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-366588' data-commentid="366588" data-postid="47021" data-belowelement="comment-366588" data-respondelement="respond" data-replyto="Antworte auf x" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	<ol class="children">

	<li class="comment even depth-3 single-comment" id="li-comment-366605">
		<div id="comment-366605" class="comment-wrap base-box">
		<div class="commentnumber">9.2.1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">GvB </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#comment-366605"><time datetime="2021-07-12T17:38:37+02:00">12. Juli 2021 at 17:38</time></a></span>
                        <div class="comment-text"><p>@X ,.. den heutigen &#8222;Soldaten&#8220; fehlt der Rückhalt durch Familie und Bekanntenkreis, durch die BRD-Politiker sowieso.<br />
Selbst manche BW- Frauen lassen sich heute wegen Nichtigkeiten scheiden.Die Frauen der Altgedienten hielten mehr aus ..waren belastbrer trotz der Kriegserlebnisse.Wie meine Mutter z.B.<br />
Ganz abgesehen von der HALTUNG mancher heutigen Soldaten: Für wen, für was, und warum sollen sie kämpfen? Da bleiben halt nur die monetären Vergünstigungen etc&#8230; Also NULL Patriotismus usw.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-366605' data-commentid="366605" data-postid="47021" data-belowelement="comment-366605" data-respondelement="respond" data-replyto="Antworte auf GvB" aria-label='Antworte auf GvB'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	<ol class="children">

	<li class="comment odd alt depth-4 single-comment" id="li-comment-366616">
		<div id="comment-366616" class="comment-wrap base-box">
		<div class="commentnumber">9.2.1.1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#comment-366616"><time datetime="2021-07-12T18:07:52+02:00">12. Juli 2021 at 18:07</time></a></span>
                        <div class="comment-text"><p>Bei Hitler gab`s das Buch für jeden Soldaten    &#8222;WOFÜR KÄMPFEN WIR&#8220; die meisten waren ja keine Berufssoldaten sondern per Stellungsbefehl eingezogene.  Und dann noch diese Leistung erbrachten, es waren die BESTEN SOLDATEN der WELT, immer einer gewaltigen Übermacht an Soldaten und Material gegenüberstehend&#8230;&#8230;.. diese Tapferkeit und Mannstärke war natürlich gefürchtet&#8230;&#8230;. hat da einer nach WÜRDIGUNG seiner Leistung für das DEUTSCHE REICH verlangt?</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-366616' data-commentid="366616" data-postid="47021" data-belowelement="comment-366616" data-respondelement="respond" data-replyto="Antworte auf x" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1 single-comment" id="li-comment-366553">
		<div id="comment-366553" class="comment-wrap base-box">
		<div class="commentnumber">8</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#comment-366553"><time datetime="2021-07-12T10:10:09+02:00">12. Juli 2021 at 10:10</time></a></span>
                        <div class="comment-text"><p><a target="_blank" href="https://uncutnews.ch/wie-man-menschen-abstumpft-und-sie-dann-umbringt-dr-dietrich-klinghardt/" rel="nofollow ugc">https://uncutnews.ch/wie-man-menschen-abstumpft-und-sie-dann-umbringt-dr-dietrich-klinghardt/</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-366553' data-commentid="366553" data-postid="47021" data-belowelement="comment-366553" data-respondelement="respond" data-replyto="Antworte auf x" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1 single-comment" id="li-comment-366550">
		<div id="comment-366550" class="comment-wrap base-box">
		<div class="commentnumber">7</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#comment-366550"><time datetime="2021-07-12T09:55:54+02:00">12. Juli 2021 at 9:55</time></a></span>
                        <div class="comment-text"><p>Pharma ist vergleichbar mit einer Riesen-Würgeschlange. Wer ihr zu nahe kommt, hat keine Abwehrmöglichkeit&#8230; egal ob als Arzt oder Patient.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-366550' data-commentid="366550" data-postid="47021" data-belowelement="comment-366550" data-respondelement="respond" data-replyto="Antworte auf x" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	<ol class="children">

	<li class="comment even depth-2 single-comment" id="li-comment-366614">
		<div id="comment-366614" class="comment-wrap base-box">
		<div class="commentnumber">7.1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">GvB </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#comment-366614"><time datetime="2021-07-12T18:00:28+02:00">12. Juli 2021 at 18:00</time></a></span>
                        <div class="comment-text"><p>🇩🇪🇩🇪🇩🇪</p>
<p>‼️  Die Bundesregierung in  Besetzten Gebiet Deutschland hat jetzt bestätigt was wir und Wissenschaftlern,  auch Ärzte und Kritiker seit Anfang &#8222;Corona&#8220; vorhersagen, und zwar mit den Daten von RKI, von DESTATIS und JHU CSSE wird folgendes klar (mit Stand 12.06.2021 mit Beginn seit 29.01.2020)  </p>
<p>‼️  Es gab NIE eine Pandemie&#8211;&gt;  da bei 83.166.711 Mio Einwohner nur 0,06 %  mit SARS-CoV2  und 99,94% ohne SARS-CoV2 waren </p>
<p>‼️ Es gab NIE eine Pandemie -&gt; auch nicht im Sinne von &#8222;Test-Plandemie&#8220; da nur 3.712.798 Millionen Einwohner  positiv getestet wurden und angeblich davon 3.574.000 genesen waren </p>
<p>‼️ es gab NIE eine Pandemie &#8211;&gt; weil bei 47.977 vermeintlichen Positive Fälle niemals eine Pandemie rechtfertigen könnten  </p>
<p>‼️ es gab NIE eine Pandemie -&gt;  bei<br />
89. 821 Todesfälle keine Autopsien vorliegen die beweisen eine direkte Verbindung an SARS-CoV2  gestorben zu sein, alle hatten Vorerkrankungen so Professor Herr Klaus Püschel  Rechtsmediziner</p>
<p>👉**@technicus_news** [11.07.2021]</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-366614' data-commentid="366614" data-postid="47021" data-belowelement="comment-366614" data-respondelement="respond" data-replyto="Antworte auf GvB" aria-label='Antworte auf GvB'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-366522">
		<div id="comment-366522" class="comment-wrap base-box">
		<div class="commentnumber">6</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#comment-366522"><time datetime="2021-07-12T07:11:27+02:00">12. Juli 2021 at 7:11</time></a></span>
                        <div class="comment-text"><p>John Virapen</p>
<p>Nebenwirkungen  TOD</p>
<p>7. Auflage &#8211; Neu Auflage &#8211; März 2021</p>
<p>ISBN: 978-90-8879-0-362</p>
<p>Bis zum Nachwort 240 Seiten  zu lesen.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-366522' data-commentid="366522" data-postid="47021" data-belowelement="comment-366522" data-respondelement="respond" data-replyto="Antworte auf x" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 single-comment" id="li-comment-366517">
		<div id="comment-366517" class="comment-wrap base-box">
		<div class="commentnumber">5</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#comment-366517"><time datetime="2021-07-12T07:00:30+02:00">12. Juli 2021 at 7:00</time></a></span>
                        <div class="comment-text"><p><a target="_blank" href="https://www.pravda-tv.com/2021/07/unis-decken-auf-impfstoffe-verunreinigt-auch-menschliche-rueckstaende-dabei-eine-form-von-bioterrorismus-video/" rel="nofollow ugc">https://www.pravda-tv.com/2021/07/unis-decken-auf-impfstoffe-verunreinigt-auch-menschliche-rueckstaende-dabei-eine-form-von-bioterrorismus-video/</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-366517' data-commentid="366517" data-postid="47021" data-belowelement="comment-366517" data-respondelement="respond" data-replyto="Antworte auf x" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-366513">
		<div id="comment-366513" class="comment-wrap base-box">
		<div class="commentnumber">4</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#comment-366513"><time datetime="2021-07-12T06:45:31+02:00">12. Juli 2021 at 6:45</time></a></span>
                        <div class="comment-text"><p>Nebenbei, ein verhinderter Anschlag geplant auf Münchner Lebende</p>
<p><a target="_blank" href="https://www.pi-news.net/2021/07/terror-in-muenchen-afghane-plante-marienplatz-massaker/" rel="nofollow ugc">https://www.pi-news.net/2021/07/terror-in-muenchen-afghane-plante-marienplatz-massaker/</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-366513' data-commentid="366513" data-postid="47021" data-belowelement="comment-366513" data-respondelement="respond" data-replyto="Antworte auf x" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 single-comment" id="li-comment-366466">
		<div id="comment-366466" class="comment-wrap base-box">
		<div class="commentnumber">3</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Anti-Illuminat </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#comment-366466"><time datetime="2021-07-12T01:08:29+02:00">12. Juli 2021 at 1:08</time></a></span>
                        <div class="comment-text"><p>Zur Erinnerung an Arabeske:</p>
<p>Das Deutsche Reich in seiner Verkörperung durch das Deutsche Volk als alleinigem Rechteträger und in seiner Funktion als<br />
unmittelbar vollziehende Macht, mangels geeigneter Repräsentanz, klagt die vier Besatzungsmächte des passiven und<br />
aktiven Völkermordes am Deutschen Volk an, mittelbar durch ihr Besatzungsorgan Bundesrepublik Deutschland unter<br />
Verletzung völkerrechtlicher Regelungen, Haager Landkriegsordnung, zur Besetzung eines besiegten Staates.</p>
<p>Das Deutsche Reich klagt an:</p>
<p>Die Russische Föderation, als Rechtsnachfolger der Besatzungsmacht Union der Sozialistischen Sowjetrepubliken, der Billigung<br />
der Annexion Mitteldeutschlands durch die Verwaltungsorganisation Bundesrepublik Deutschland und somit konkludent des Völkermordes am<br />
Deutschen Volk durch die Umsetzung des vom 04.01.1943 – durch den jüdischen Professor für Anthropologie, an der Havard-Universität, Earnest Albert Hooton<br />
aufgezeigten und nach ihm benannten Hooton-Plan, zur ethnischen Zersetzung des Deutschen Volkes, seitens des Besatzungsmittels Bundesrepublik Deutschland,<br />
mittels erzwungener Massenmigration ethnisch fremder Bevölkerungsgruppen, in das von der Bundesrepublik Deutschland verwaltete Teilgebiet des Deutschen Reiches.</p>
<p>Die Republik Frankreich, als Besatzungsmacht und Gründungsmitglied der Organisation Bundesrepublik Deutschland, der aktiven Beteiligung und Organisation,<br />
auf der Basis des Hooton-Planes.<br />
Das Vereinigte Königreich von Großbrittanien und Nordirland, der Planung und Organisation vermittels der von ihm gegründeten Besatzungsorganisation Bundesrepublik Deutschland.<br />
Die Vereinigten Staaten von Amerika, der aktiven Planung und Organisation und Hauptkraft des Völkermordes am Deutschen Volkes durch Umsetzung des Hooton-Planes.</p>
<p>Weiterhin klagt das Deutsche Reich an, den Heiligen Stuhl – Sancta Sedes – in seiner Verkörperung durch den Papst, als rechtlich verantwortlichen Eigentümer des<br />
Vereinigten Königreiches Großbrittanien und Nordirland und seiner Kronkolonie Vereinigte Staaten von Amerika, der passiven Mitwirkung am Völkermord am Deutschen Volk,<br />
durch Billigung der Handlungen seiner untergebenen Vasallen.</p>
<p>Die internationale Organisation der Vereinten Nationen und seine 193 Mitglieder, gegründet von den alliierten Feindstaaten des Deutschen Reiches, unterliegen ebenfalls der Anklage durch das Deutsche Volk, als Plattform der Planung und aktiven Unterstützung zum Völkermord am Deutschen Volk durch Organisation des Zustromes fremdrassiger Völkerschaften in das Territorium des Deutschen Reiches und somit dem Bruch des Völkerrechtes, entgegen ihrer Aufgabenstellung zu seinem Erhalt.<br />
Das Deutsche Reich stellt fest, das die Vereinten Nationen kein, vom Deutschen Reich, anerkanntes Völkerrechtsubjekt ist und der Erhalt des Völkerrechtes durch diese Organisation nicht gewährleistet werden kann, da sie sich selbst in den Dienst zu seiner Zerstörung gestellt hat, indem diese Organisation aktiv an der Zerstörung und Beseitigung des Völkerrechtssubjektes Deutsches Reich, durch ein international organisiertes Eugenikprogramm, beteiligt ist.</p>
<p>Von der Klage ebenfalls betroffen ist die jüdische Weltgemeinde, die sich nach eigenen Aussagen, voller Stolz als Quelle und Zentrum des laufenden Eugenikexperimentes zu erkennen gegeben hat und somit ursächlich am Genozid am Deutschen Volk, getrieben vom Hass auf das Deutsche Volk, für ein von ihnen selbst erfundenes Verbrechen, verantwortlich zeichnet.</p>
<p>Angeklagt sind darüber hinaus, die Verräter aus den eigenen Reihen des Deutschen Volkes, die sich durch den Eid auf Grundgesetz und somit den Eid auf die Besatzungsfeindstaaten,<br />
hoch- und landesverräterisch in den aktiven Dienst am Völkermord gestellt haben und das Deutsche Volk durch Plünderung und militante Willkür an der Neuorganisation eines souveränen Deutschen Reiches hindern, sowie aktiv an der Vernichtung des Deutschen Volkes durch Begünstigung, Organisation und Durchführung illegaler Migration teilnehmen und somit das Deutsche Volk und ihre eigenen Kinder dem Genozid preis geben.</p>
<p>Das völkerrechtliche Subjekt bestand und besteht durch seine legitimen natürlichen Rechtspersonen und derer in der Rechtsfolge, welche ihrerseits ihre unveräußerlichen und unauflöslichen Rechte aus dem völkerrechtlichen Subjekt beziehen.</p>
<p><a target="_blank" href="https://lupocattivoblog.com/2015/02/20/das-volkerrechtliche-subjekt-das-deutsche-reich-oder-die-unaufloslichen-rechte-der-deutschen/" rel="nofollow ugc">https://lupocattivoblog.com/2015/02/20/das-volkerrechtliche-subjekt-das-deutsche-reich-oder-die-unaufloslichen-rechte-der-deutschen/</a></p>
<p>An die besetzenden und verwaltenden Kriegsvertragspartner.</p>
<p>An die legitime und legitimierende Gewalt, das amerikanische Volk der Vereinigten Staaten von Amerika, in dessen Vertretung an den Präsidenten der Vereinigten Staaten von Amerika – in Vertretung an die US Botschaft der Vereinigten Staaten von Amerika, Clayallee 170, 14191 Berlin.<br />
Das völkerrechtliche Subjekt Deutsches Reich erklärt völkerrechtlich verbindlich:</p>
<p><a target="_blank" href="https://lupocattivoblog.com/2017/09/25/voelkerrechtliche-verbindliche-erklaerung-an-die-besetzenden-und-verwaltenden-kriegsvertragspartner/" rel="nofollow ugc">https://lupocattivoblog.com/2017/09/25/voelkerrechtliche-verbindliche-erklaerung-an-die-besetzenden-und-verwaltenden-kriegsvertragspartner/</a></p>
<p>„Das Deutsche Reich ist in der militärischen Niederlage von 1945 nicht untergegangen. Es besteht als Subjekt des Völker- und Staatsrechts fort. Es ist durch die völkerrechtswidrige Ermordung bzw. Internierung der Mitglieder der Reichsregierung lediglich handlungsunfähig geworden. Unter diesen Umständen ist die Selbstherrlichkeit des Reiches in vollem Umfang an jeden einzelnen Reichsbürger, der als Teil notwendig auch das Ganze ist, zurückgefallen.<br />
Das Deutsche Reich lebt und ist jedenfalls solange unsterblich, wie es fortpflanzungsfähige Deutsche Familien gibt, in denen der Wille zum Reich lebendig ist.<br />
Jeder Reichsbürger steht in der Pflicht, im Rahmen des Zumutbaren alles Notwendige zu tun, um das Recht des Reiches zu schützen und die Herstellung seiner Handlungsfähigkeit zu fördern. Vornehmste Pflicht eines Reichsbürgers ist es, der Fremdherrschaft zu widerstehen.<br />
Das Kriegsziel der Feinde Deutschlands war und ist die dauerhafte Vernichtung des Deutschen Reiches. Diese ist nur durch physische Auslöschung und/oder durch Auflösung des Deutschen Volkes in einen Völkerbrei der verschiedensten Rassen zu bewirken. Das ist aus der Sicht unserer Feinde konsequent. Diese sind deswegen auch nicht zu tadeln, sondern als Feinde zu erkennen, anzuerkennen und als solche zu behandeln.“<br />
[Horst Mahler]</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-366466' data-commentid="366466" data-postid="47021" data-belowelement="comment-366466" data-respondelement="respond" data-replyto="Antworte auf Anti-Illuminat" aria-label='Antworte auf Anti-Illuminat'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-366465">
		<div id="comment-366465" class="comment-wrap base-box">
		<div class="commentnumber">2</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Anti-Illuminat </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#comment-366465"><time datetime="2021-07-12T01:07:43+02:00">12. Juli 2021 at 1:07</time></a></span>
                        <div class="comment-text"><p>Zur Erinnerung an den Kurzen:</p>
<p>“… Die Alliierten beendeten ja nach dem Waffenstillstand vom 08. Mai 1945 nicht ihre Politik, möglichst viele Deutsche zu Tode zu bringen: “Mindestens 9,3 Millionen Deutsche starben unnötigerweise infolge der alliierten Nachkriegspolitik, viel mehr, als während des gesamten Krieges im Kampf, durch Bombenabwürfe über deutschen Städten und in Konzentrationslagern ums Leben kamen.” Quelle: James Bacque in “Verschwiegene Schuld – Die alliierte Besatzungspolitik in Deutschland nach 1945“, S. 138</p>
<p>(Anmerkung: In anderen Quellen werden gar mindestens 14 1/2 Millionen Deutsche als Opfer genannt)</p>
<p>So starben in den sogenannten Rheinwiesenlagern nach dem 08.05.1945 an die eine Million Deutscher, viel mehr als deutsche Soldaten im ganzen Westfeldzug, ohne jede Notwendigkeit an Hunger, Durst und völliger Entkräftung. All dies kann man auf dieser Seite gut nachlesen: rheinwiesenlager.de/</p>
<p>Schließlich mußten ja der Morgenthau- und der Kaufmanplan zur Entvölkerung Deutschlands umgesetzt werden. Und plötzlich ab 1947, nach dem Fiasko der Operation “Highjump” änderten die Alliierten ihre Besatzungspolitik. So kam es dann Mitte 1948 zur Währungsreform in den westlichen Besatzungszonen, die mit einem sehr schnellen wirtschaftlichen Aufschwung verbunden war. Da war wohl jemandem mitgeteilt worden, daß er ein Riesenproblem bekäme, wenn er seine Geiseln nicht etwas anständiger behandelt.</p>
<p>Und schon 1949 wurden zwei deutsche “Staaten” gegründet. Der ehemalige Verbündete wurde über Nacht zur “Bedrohung aus dem Osten” und ein “eiserner Vorhang” senkte sich über Europa. Die zwei Brüder US-SU, die ganz zufällig auf ihren Panzern, die gegen das REICH rollten, den selben fünfzackigen Stern hatten, waren also auf einmal Todfeinde. Ein wunderbares Alibi für die grenzenlosen Rüstungskosten der folgenden Jahrzehnte. Gegen wen wurde da wohl gerüstet? …”</p>
<p><a target="_blank" href="http://trutzgauer-bote.info/2015/04/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-teil-2/" rel="nofollow ugc">http://trutzgauer-bote.info/2015/04/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-teil-2/</a></p>
<p>(Jetzt auf: <a target="_blank" href="https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen/" rel="nofollow ugc">https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen/</a> und <a target="_blank" href="https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-ein-nachwort/" rel="nofollow ugc">https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-ein-nachwort/</a> )</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-366465' data-commentid="366465" data-postid="47021" data-belowelement="comment-366465" data-respondelement="respond" data-replyto="Antworte auf Anti-Illuminat" aria-label='Antworte auf Anti-Illuminat'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 single-comment" id="li-comment-366464">
		<div id="comment-366464" class="comment-wrap base-box">
		<div class="commentnumber">1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Anti-Illuminat </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#comment-366464"><time datetime="2021-07-12T01:06:54+02:00">12. Juli 2021 at 1:06</time></a></span>
                        <div class="comment-text"><p>Wenn das alles raus kommt, wird die Menschheit schwer geschädigt sein. Mit dem Erwachen nimmt die Endphase seinen Lauf. Die Hintergrundmächte werden nicht tatenlos aufgeben. Am Ende müssen es die RD richten. Eine andere Möglichkeit sehe ich nicht.</p>
<p><a target="_blank" href="https://i.postimg.cc/s2WXtVRb/f13-BRD.png" rel="nofollow ugc">https://i.postimg.cc/s2WXtVRb/f13-BRD.png</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-366464' data-commentid="366464" data-postid="47021" data-belowelement="comment-366464" data-respondelement="respond" data-replyto="Antworte auf Anti-Illuminat" aria-label='Antworte auf Anti-Illuminat'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	<ol class="children">

	<li class="comment odd alt depth-2 single-comment" id="li-comment-366622">
		<div id="comment-366622" class="comment-wrap base-box">
		<div class="commentnumber">1.1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">GvB </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#comment-366622"><time datetime="2021-07-12T18:41:16+02:00">12. Juli 2021 at 18:41</time></a></span>
                        <div class="comment-text"><p>Was geht auf dem Balkan ab?</p>
<p>gelesen auf dem gleben Forum:</p>
<p>Es fängt an, in Rumänien zu rumoren</p>
<p>helmut-1, Siebenbürgen, Montag, 12.07.2021, 13:23 2653 Views</p>
<p>Egal, welche Regierung dran ist, alle sind selbstherrlich und meinen, sie sind im Selbstbedienungsladen. Die Wünsche des Volkes werden ignoriert, die Politiker gönnen sich hohe Zusatzrenten, und andere, die ihr Leben lang gearbeitet haben, müssen mit 200 € im Monat auskommen.</p>
<p>Die Preise steigen, viele reden sich auf Corona aus, der Sprit genauso, die Restaurants sind nur zur Hälfte verfügbar, weil es keine Kellner und Köche mehr gibt, &#8211; die sind seit Corona alle irgendwohin gegangen, aber nicht in Rumänien geblieben.</p>
<p>Corona mit den unsinnigen Beschränkungen hat dem Ganzen noch die Krone aufgesetzt, die Leute sind dem ganzen derart von überdrüssig, man glaubt es kaum. Dazu sickern immer mehr Details um den ganzen Corona-Betrug durch, die Leute sind manchmal rückständig, aber nicht dauerhaft bescheuert.</p>
<p>Wie Abraham Lincoln in einem weisen Zitat gesagt hat:</p>
<p>„Man kann das ganze Volk eine Zeit lang täuschen – und man kann einen Teil des Volkes die ganze Zeit täuschen – aber man kann nicht das ganze Volk die ganze Zeit täuschen!“</p>
<p>Impflust ist äußerst gering in Rumänien, aber die Regierung riskiert auch nicht, mit Maßnahmen zu kommen, wie das in Deutschland diskutiert wird, &#8211; weil dann wäre der Bock richtig fett.</p>
<p>Trotz allem, nun wird zur großen Demo aufgerufen, &#8211; aber es riecht nach Revolution. Nach einer richtigen, die dieses Mal vom Volk ausgeht, und nicht, wie bei Ceausescu, vom Ausland eingefädelt wird. Bin gespannt, ob die Studenten in Bukarest dabei sind, weil dann gehts richtig zur Sache. Dann werden wieder die Pflastersteine durch die Gegend fliegen.</p>
<p>In vielen sozialen Netzwerken wird aufgerufen, wie z.B. in facebook:</p>
<p><a target="_blank" href="https://www.facebook.com/daniel.ciuta.54/posts/367908048092043" rel="nofollow ugc">https://www.facebook.com/daniel.ciuta.54/posts/367908048092043</a></p>
<p>Ich übersetze den Text:</p>
<p>Der Protest am 1. August unterstützt keine politische Partei oder Politiker in diesem Land.<br />
Wir sind gegen die gesamte politische Klasse und das mafiöse System, das Rumänien seit über 31 Jahren zerstört hat.</p>
<p>Seit dem Staatsstreich bis heute hat keine Regierung diesem Land etwas Gutes gebracht, und wir sind in die Falle der mafiösen politischen Parteien getappt, indem wir zur Wahl gegangen sind und jedes Mal mit Wahlversprechen getäuscht wurden.</p>
<p>Bleiben Sie nicht drinnen, bleiben Sie nicht online, bleiben Sie nicht beim Kommentieren und Jammern über Mitleid hinter Bildschirmen und Tastaturen, seien Sie nicht brav auf Facebook und wenn Sie wollen, dass Ihre Kinder eine Zukunft in diesem Land haben, gehen Sie raus auf die Straße!</p>
<p>GET OUT INTO THE STREETS &#8211; Wir sind das Volk in diesem Land, wir haben sie gewählt, wir bringen sie zu Fall!<br />
+++++++++++++++++++++++++++</p>
<p>Wir sind die wahre Opposition gegen die korrupte Mafia-Macht, die dieses Land Stück für Stück zerstört und verkauft! Wir sind NICHT die Exportware von Ausländern! Wir sind keine Söhne von Diktatoren, wir sind Söhne der Daker! Wir werden dieses Land nicht verkaufen! DAS RUMÄNISCHE LAND GEHÖRT RUMÄNIEN, NICHT DEN VERRÄTERN UND VERKAUFERN VON NATION UND LAND !</p>
<p>REVOLUTION ! 1. AUGUST 2021 AB 16:00, ALLE AUF DEM SIEGESPLATZ !</p>
<p>Schaun ma mal, was dabei rauskommt.<br />
&#8212;</p>
<p>Siebenbürgen, da wo nichts ohne die deutsch_Siebenbüger geht&#8230;Hermanstadt, Klausenburg,Temeswar, Konstanza, Kronstadt,. Ein komplziertes Land..durch viele verschiedene Ethnien..<br />
Rumänien – Wikipedia</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-366622' data-commentid="366622" data-postid="47021" data-belowelement="comment-366622" data-respondelement="respond" data-replyto="Antworte auf GvB" aria-label='Antworte auf GvB'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/12/die-covid-impfung-als-neue-welt-abtreibungswaffe/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://lupocattivoblog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='47021' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6735fcd173" /></p><input type="hidden" id="ak_js" name="ak_js" value="186"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
</div><!-- #comments .comments-area -->
                                            </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2019 Powered By <a href="https://yourdestinyblogconsulting.com/">Your-Destiny-Blog-Consulting</a></p>
                    <ul id="menu-impressum-menue" class="footer_menu"><li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a target="_blank" rel="noopener" href="https://lupocattivoblog.com/impressum/">Impressum</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18"><a target="_blank" rel="noopener" href="https://lupocattivoblog.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105013327-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105013327-2');
</script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lupocattivoblog.com\/2021\/07\/12\/die-covid-impfung-als-neue-welt-abtreibungswaffe\/":47021};
	</script>
				<link rel='stylesheet' id='basecss-css'  href='https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://lupocattivoblog.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0' id='plugins-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","nonce":"db5a3832cd","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/lupocattivoblog.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/main.js?ver=1.0' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"60","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script defer type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' id='icegram_main_js-js-extra'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":47021,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
var icegram_data = {"messages":[{"post_title":"Newsletter und Sozial","type":"popup","theme":"air-mail","headline":"Google muss uns zensieren - Sei trotzdem informiert und erfolgreich!","icon":"","message":"<p style=\"text-align: center;\"><div class=\"jetpack_subscription_widget\"><h2 class=\"widgettitle\">NEWSLETTER - Folge dem Lupo-Cattivo-Blog per Email<\/h2>\n            <form action=\"#\" method=\"post\" accept-charset=\"utf-8\" id=\"subscribe-blog-550\">\n\t\t\t\t                    <div id=\"subscribe-text\"><p>Gib deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen \u00fcber neue Beitr\u00e4ge via E-Mail zu erhalten.<\/p>\n<\/div>                    <p id=\"subscribe-email\">\n                        <label id=\"jetpack-subscribe-label\"\n                               class=\"screen-reader-text\"\n                               for=\"subscribe-field-550\">\n\t\t\t\t\t\t\tE-Mail-Adresse                        <\/label>\n                        <input type=\"email\" name=\"email\" required=\"required\"\n                        \t\t\t                                                value=\"\"\n                            id=\"subscribe-field-550\"\n                            placeholder=\"E-Mail-Adresse\"\n                        \/>\n                    <\/p>\n\n\t\t\t\t\t<p id=\"subscribe-submit\"\n\t\t\t\t\t\t\t\t\t\t\t>\n                        <input type=\"hidden\" name=\"action\" value=\"subscribe\"\/>\n                        <input type=\"hidden\" name=\"source\" value=\"https:\/\/lupocattivoblog.com\/2021\/07\/12\/die-covid-impfung-als-neue-welt-abtreibungswaffe\/\"\/>\n                        <input type=\"hidden\" name=\"sub-type\" value=\"widget\"\/>\n                        <input type=\"hidden\" name=\"redirect_fragment\" value=\"550\"\/>\n\t\t\t\t\t\t                        <button type=\"submit\"\n\t                        \t\t                    \t\t\t                    style=\"margin-left: 0px;\"\n\t\t                    \t                        name=\"jetpack_subscriptions_widget\"\n\t                    >\n\t                        Abonnieren                        <\/button>\n                    <\/p>\n\t\t\t\t            <\/form>\n\t\t\n<\/div><\/p>\n<h2 style=\"text-align: center;\">Achtung! Der LupoCattivoBlog bei Telegram:<\/h2>\n<h2 style=\"text-align: center;\"><a href=\"https:\/\/t.me\/Lupo_Cattivo_Blog\" target=\"_blank\" rel=\"noopener\">Lupo_Cattivo_Blog<\/a><\/h2>\n<div class=\"ig_form_container layout_inline\"><\/div>\n","animation":"slide","use_form":"yes","form_style":"style_0","form_layout":"inline","form_bg_color":"","form_text_color":"","form_header":"","form_html_original":"","form_footer":"","label":"","link":"","use_theme_defaults":"yes","bg_color":"","text_color":"","cta_bg_color":"","cta_text_color":"","position":"21","use_custom_code":"yes","custom_css":"#ig_this_message .ig_headline{ \/* font-size: 3em !important; *\/ }","custom_js":"<script type=\"text\/javascript\"> \/* add your js code here *\/ <\/script>","id":"38931","delay_time":"10","retargeting":"yes","campaign_id":38930,"expiry_time":"today","retargeting_clicked":"yes","expiry_time_clicked":"today"}],"ajax_url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","defaults":{"icon":"https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/images\/icegram-logo-branding-64-grey.png","powered_by_logo":"","powered_by_text":""},"scripts":["https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/js\/icegram.min.js?var=1.10.47"],"css":["https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/css\/frontend.min.css?var=1.10.47","https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/message-types\/popup\/themes\/popup.min.css?var=1.10.47"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.47' id='icegram_main_js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.9' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202128.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'147955650',post:'47021',tz:'2',srv:'lupocattivoblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '147955650', '47021' ]);
</script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="https://lupocattivoblog.com/datenschutzerklaerung/" target="_blank" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div>    </body>
</html>
