<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Lupo Cattivo Der menschliche Geist als neue &#8222;Verteidigungsdoktrin&#8220; der NATO </title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://lupocattivoblog.com/wp-content/uploads/2021/10/Lupo-150x150-1.webp" />
<link rel="apple-touch-icon" href="https://lupocattivoblog.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />
<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/item/6b0e43518c084d9243c88c725dbec311-v2947aea583c268e587076a5850d3d9aa955a7370.js"></script>
	<script src="https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/item/6e2008de3f20d25355834a67b9967992-vd785406b701ae608ecbe75a9199a689bfd46cb07.js"></script>
	<![endif]-->
<meta name='robots' content='max-image-preview:large' />
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/play/play-regular-webfont.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/play/play-bold-webfont.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Bold-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/momizat/momizat.ttf" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/enotype/enotype.ttf" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Semibold-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Regular-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/fa/font-awesome.ttf" data-wpacu-preload-font="1" crossorigin>

<meta name="google-site-verification" content="GeYjKKLTvczYwsgfl9MGSYXU4FzoDl8Zzu9NwvjQ-do" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo &raquo; Feed" href="https://lupocattivoblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo &raquo; Kommentar-Feed" href="https://lupocattivoblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo &raquo; Der menschliche Geist als neue &#8222;Verteidigungsdoktrin&#8220; der NATO Kommentar-Feed" href="https://lupocattivoblog.com/2021/10/21/der-menschliche-geist-als-neue-verteidigungsdoktrin-der-nato/feed/" />
<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/css/head-73e4868ce82193e503c9e99b702756983f2b43e6.css' type='text/css' media='all' />
<style type='text/css' data-wpacu-inline-css-file='1'>
.wp-block-wptelegram-widget-ajax-channel-feed{background-color:#f8f9f9;cursor:pointer;-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-ajax-channel-feed label{-webkit-align-items:center;align-items:center;-webkit-flex-shrink:0;flex-shrink:0;font-weight:600;margin-right:8px;white-space:nowrap}.wp-block-wptelegram-widget-ajax-channel-feed label span,.wp-block-wptelegram-widget-ajax-channel-feed label svg{vertical-align:middle}.wp-block-wptelegram-widget-ajax-channel-feed .dashicon{margin-right:8px}.wp-block-wptelegram-widget-ajax-channel-feed .widget-shortcode{display:block}.wp-block-wptelegram-widget-channel-feed{background-color:#f8f9f9;cursor:pointer;-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-channel-feed label{-webkit-align-items:center;align-items:center;-webkit-flex-shrink:0;flex-shrink:0;font-weight:600;margin-right:8px;white-space:nowrap}.wp-block-wptelegram-widget-channel-feed label span,.wp-block-wptelegram-widget-channel-feed label svg{vertical-align:middle}.wp-block-wptelegram-widget-channel-feed .dashicon{margin-right:8px}.wp-block-wptelegram-widget-channel-feed .widget-shortcode{display:block}.wp-block-wptelegram-widget-join-channel{-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen,Ubuntu,Cantarell,Fira Sans,Droid Sans,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-join-channel .join-link{background-color:var(--wptelegram-widget-join-link-bg-color);border:0!important;border-radius:2em;box-shadow:none!important;color:var(--wptelegram-widget-join-link-color);cursor:pointer;font-size:1.1em;text-decoration:none!important;transition:border-radius .5s}.wp-block-wptelegram-widget-join-channel .join-link:hover{background-color:var(--wptelegram-widget-join-link-bg-color)!important;border-radius:0;color:var(--wptelegram-widget-join-link-color)!important}.wptelegram-widget-message iframe{width:100%}
/*# Current File Updated by Asset CleanUp - Original Source Map: wptelegram-widget--blocks.c6bba460.css.map */
</style>
<style id='wptelegram-widget--blocks-inline-css' type='text/css'>
:root {--wptelegram-widget-join-link-bg-color: #389ce9;--wptelegram-widget-join-link-color: #fff}
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/**
 * All of the CSS for your public-facing functionality should be
 * included in this file.
 */

.mbwp-form .mbwp-form-control,
.mbwp-form .mbwp-form-clearfix {
    border-spacing: 0;
    clear: both;
    width: 100%;
}

.mbwp-form .mbwp-form-clearfix {
    margin-bottom: 15px;
}

</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
.wptelegram-widget-message{padding:2px}.wptelegram-widget-ajax-widget iframe{border:.5px solid #b5c0c8;border-radius:10px}
/*# Current File Updated by Asset CleanUp - Original Source Map: wptelegram-widget--public.3d0c567f.css.map */
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/*
Theme Name: Goodnews Child
Description: <a href='http://codex.wordpress.org/Child_Themes'>Child Theme</a> - you can use child theme to make a lot of customization that's not gonna be deleted with any new theme update
Version: 1.0
Author: Momizat Team
Author URI: http://www.momizat.com
Template: goodnews5
*/



License:
License URI:

General comments (optional).
-----------------------------------------------------------------------------------------*/

</style>
<script id='wpacu-combined-js-head-group-1' type='text/javascript' src='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/head-c3bb6da9bdcd262062c23b46b9ec5eedab788c14.js'></script><link rel="https://api.w.org/" href="https://lupocattivoblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lupocattivoblog.com/wp-json/wp/v2/posts/53575" /><link rel="canonical" href="https://lupocattivoblog.com/2021/10/21/der-menschliche-geist-als-neue-verteidigungsdoktrin-der-nato/" />
<link rel="alternate" type="application/json+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2021%2F10%2F21%2Fder-menschliche-geist-als-neue-verteidigungsdoktrin-der-nato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2021%2F10%2F21%2Fder-menschliche-geist-als-neue-verteidigungsdoktrin-der-nato%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://lupocattivoblog.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="description" content="Eine fantasievolle Studie mit Strategien der NATO zur &quot;kognitiven Kriegsführung&quot; enthüllt den anhaltenden Angriff der Allianz auf die öffentliche Meinung. Die Menschen sollen dahingehend manipuliert werden, dass sie die Wahrnehmung der Realität aus den Augen verlieren. ... Die Idee, dass das menschliche Gehirn das Schlachtfeld des 21. Jahrhunderts sein wird, wurde von der NATO in&hellip;" />
<style type="text/css" title="dynamic-css" class="options-output">body{color:#262626;}body, body.layout-boxed{background-color:#cecece;}.layout-boxed:not(.layout-boxed-content) .boxed-wrap, .layout-boxed-content .boxed-content-wrapper{background-color:#e5e5e5;}{color:#e2e2e2;}input,select,textarea, .mom-select, #footer input,#footer select, #footer textarea, #bbpress-forums #bbp-your-profile fieldset input, #bbpress-forums #bbp-your-profile fieldset textarea, .mom-select:before{background-color:#e2e2e2;}{color:#333333;}.topbar, .copyrights-area, .topbar .top-nav > li ul.sub-menu li a:hover{background-color:#333333;}.topbar, .copyrights-area, .topbar .top-nav li a, .copyrights-text, .footer_menu li a{color:#ffffff;}{color:#828282;}#navigation, #navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, #navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a:before,  .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a:before, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap, ul.main-menu > li:not(.mom_mega) ul.sub-menu li, .main-menu .mom_mega.menu-item-depth-0 > .mom_mega_wrap:before, #navigation .main-menu li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .device-menu-holder, .device-menu-holder .mh-caret, .device-menu-holder.active:before, #navigation .device-menu, #navigation .device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret{background-color:#828282;}.navigation-inner,#navigation .nav-button, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format{background-color:#828282;}{color:#828282;}#navigation{border-bottom-color:#828282;}.main-menu > li:not(.current-menu-item):not(.current-menu-ancestor) > a, #navigation .nav-button, .nb-inner-wrap ul.s-results .s-details h4, .nb-inner-wrap .search-results-title, .show_all_results a,  .ajax_search_results .sw-not_found{text-align:center;color:#ffffff;}ul.main-menu > li.menu-item-has-children > a:after, ul.main-menu li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li.menu-item-has-children > a:after, .nb-inner-wrap ul.s-results .s-details .mom-post-meta{color:#dd3333;}{color:#ffffff;}.news-ticker{background-color:#ffffff;}{color:#ffffff;}.news-ticker{border-color:#ffffff;}.news-ticker li i{color:#ffffff;}{color:#ffffff;}.base-box, .sidebar .widget, .comment-form, div.bbp-template-notice, div.indicator-hint, #bbpress-forums fieldset.bbp-form legend, .scrolling-box:before, .pagination span.current, .bbp-pagination-links span.current, .main_tabs .tabs a.current, .main_tabs .tabs a.current:before{background-color:#ffffff;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 51px;
height: 51px;
}
::selection {
background:#e2e2e2;
}
::-moz-selection {
background:#e2e2e2;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
/* Category background */
</style>
</head>
<body class="post-template-default single single-post postid-53575 single-format-standard fullwidth both-sidebars singular sticky_navigation_on no-post-format-icons ticker_has_live_time one-side-wide both-sidebars both-sides-true" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="inner">
<div class="top-left-content">
</div> 
<div class="top-right-content">
</div> 
</div>
</div> 
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="https://lupocattivoblog.com">
<span>Startseite Lupo Cattivo</span> </a>
</div>
<div class="header-right header-right_custom-content" style="margin-top:20px"><h2 style="text-align: center;"><span style="color: #333333;"><strong><a style="color: #333333;" href="https://lupocattivoblog.com/">Gegen die Weltherrschaft</a></strong></span></h2></div>
<div class="clear"></div>
</div>
</header>
</div> 
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-hauptmenue-navi-13-okt-21" class="main-menu mom_visibility_desktop"><li id="menu-item-53406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/"><i class="momizat-icon-home"></i>Start</a></li>
<li id="menu-item-46573" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
<li id="menu-item-46549" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">Lupo Cattivo</a>
<ul class="sub-menu ">
<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
<li id="menu-item-46547" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
<li id="menu-item-46552" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
<li id="menu-item-46544" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
<li id="menu-item-46546" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
<li id="menu-item-46553" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
<li id="menu-item-46555" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
<li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
<li id="menu-item-46548" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
<li id="menu-item-46568" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-45064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a>
<ul class="sub-menu ">
<li id="menu-item-46571" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
<li id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
<li id="menu-item-46572" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
<li id="menu-item-46558" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothshilds Finanzsoldaten</a>
<ul class="sub-menu ">
<li id="menu-item-46556" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-hauptmenue-navi-13-okt-22" class="device-menu mom_visibility_device"><li id="menu-item-53406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/"><i class="momizat-icon-home"></i>Start</a></li>
<li id="menu-item-46573" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
<li id="menu-item-46549" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">Lupo Cattivo</a>
<ul class="sub-menu ">
<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
<li id="menu-item-46547" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
<li id="menu-item-46552" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
<li id="menu-item-46544" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
<li id="menu-item-46546" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
<li id="menu-item-46553" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
<li id="menu-item-46555" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
<li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
<li id="menu-item-46548" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
<li id="menu-item-46568" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-45064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a>
<ul class="sub-menu ">
<li id="menu-item-46571" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
<li id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
<li id="menu-item-46572" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
<li id="menu-item-46558" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothshilds Finanzsoldaten</a>
<ul class="sub-menu ">
<li id="menu-item-46556" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="nav-buttons">
</div> 
</div>
</div> 
</nav> 
<div class="boxed-content-wrapper clearfix">
<div class="nav-shaddow"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
</div>
<div class="inner">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope><a itemprop="url" href="https://lupocattivoblog.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope><a itemprop="url" href="https://lupocattivoblog.com/category/deamokratie/" title="D(E)ÄMOKRATIE"><span itemprop="title">D(E)ÄMOKRATIE</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Der menschliche Geist als neue &#8222;Verteidigungsdoktrin&#8220; der NATO</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-53575 post type-post status-publish format-standard has-post-thumbnail category-deamokratie category-infokrieg category-krisenkriege category-lebensqualitat category-lupo-cattivo category-lupocattivoblog category-mysterios category-weltherrschaft tag-verteidigungsdoktrin-der-nato tag-gehirn-das-schlachtfeld tag-konfliktbereichen-der-nato tag-menschliche-domaene tag-menschliche-oekologie tag-militaerbuendnis tag-militarisierung-der-hirnforschung tag-nato-gesellschaft-kanada tag-neurowissenschaften-und-technologie tag-relikt-des-kalten-krieges tag-schaedigung-des-gehirns tag-transhumanismus">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/2021/10/Doktrin-der-Nato-300x200.png">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Lupo Cattivo">
</div>
<meta itemprop="datePublished" content="2021-10-21T00:01:46+02:00" />
<meta itemprop="dateModified" content="2021-10-18T13:40:38+02:00" />
<div class="feature-img">
<picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Doktrin-der-Nato.png.webp" type="image/webp"><img src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Doktrin-der-Nato.png" alt="Der menschliche Geist als neue " verteidigungsdoktrin="" der="" nato="" class="webpexpress-processed"></picture>
</div>
 <h1 class="post-tile entry-title" itemprop="headline">Der menschliche Geist als neue &#8222;Verteidigungsdoktrin&#8220; der NATO</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Posted By: <span class="fn" itemprop="name"><a href="https://lupocattivoblog.com/author/admin/">Maria Lourdes</a></span></span><span>on: <time datetime="2021-10-21T00:01:46+02:00" class="updated">Oktober 21, 2021</time></span><span><a href="https://lupocattivoblog.com/2021/10/21/der-menschliche-geist-als-neue-verteidigungsdoktrin-der-nato/#comments">1 Comment</a></span></div><div class="entry-content">
<p style="text-align: center;"><span style="font-size: 14pt;">Eine fantasievolle Studie mit Strategien der NATO zur &#8222;<em>kognitiven Kriegsführung</em>&#8220; enthüllt den anhaltenden Angriff der Allianz auf die öffentliche Meinung. Die Menschen sollen dahingehend <em>manipuliert</em> werden, dass sie die Wahrnehmung der Realität aus den Augen verlieren</span>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die Idee, dass das menschliche Gehirn das Schlachtfeld des 21. Jahrhunderts sein wird, wurde von der NATO in einer Reihe von Studien und Fachleuten stark vorangetrieben. Das ultimative Ziel dieser kognitiven Kriegsführung besteht darin, &#8222;<em>jeden zu einer Waffe zu machen</em>&#8220; und die &#8222;<em>Militarisierung der Hirnforschung</em>&#8220; voranzutreiben.<a href="https://bit.ly/Kristjan-Knall" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-53576 size-full" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Nato-2017.webp" alt="" width="634" height="355" srcset="https://lupocattivoblog.com/wp-content/uploads/2021/10/Nato-2017.webp 634w, https://lupocattivoblog.com/wp-content/uploads/2021/10/Nato-2017-300x168.webp 300w" sizes="(max-width: 634px) 100vw, 634px" /></a>22. Juni 2017 &#8211; Bydgoszcz, Polen &#8211; Das Schild und das Logo des NATO Joint Force Training Centre (JFTC).<br />
<em>Kognitive Kriegsführung ist Technik und man nennt es auch Transhumanismus. Transhumanismus ist der Inbegriff des Fortschritts. Es bedeutet, dass der Mensch sich mit Technik verbessern soll &#8211;</em> <a href="https://bit.ly/Kristjan-Knall" target="_blank" rel="noopener">hier mehr dazu</a>.</p>
<h2 style="text-align: center;"><a href="https://de.rt.com/international/125749-menschlicher-geist-als-neue-verteidigungsdomaene-der-nato/" target="_blank" rel="noopener">Der menschliche Geist als neue &#8222;Verteidigungsdoktrin&#8220; der NATO</a></h2>
<p>Am 5. Oktober veranstaltete die NATO-Gesellschaft Kanada, die sich mit ihren &#8222;engen Verbindungen&#8220; sowohl zum Militärbündnis als auch zur kanadischen Regierung brüstet, eine Podiumsdiskussion zum Thema &#8222;kognitive Kriegsführung&#8220;. Der Journalist des investigativen Projekts The Grayzone, Ben Norton, hat ausführlich das langjährige Bestreben der NATO aufgezeigt, Methoden zur &#8222;Schädigung des Gehirns&#8220; zu perfektionieren, indem &#8222;Neurowissenschaften und Technologie&#8220; auf verschiedene Weise eingesetzt werden sollen, um &#8222;die menschliche Ökologie&#8220; zu beeinflussen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Tatsächlich veröffentlichte das NATO-eigene Netzwerk für Innovation, ein Relikt des Kalten Krieges, im Laufe des Jahres 2020 eine Reihe von höchst aufschlussreichen und zutiefst beunruhigenden Studien, die zahlreiche Möglichkeiten skizzierten, wie die &#8222;menschliche Domäne&#8220; zu den etablierten Konfliktbereichen der NATO hinzugefügt werden könnte, zu denen bereits die Domänen Luft, Land, Meer, Weltraum und Cyberspace gehören.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Das ultimative Ziel dieser kognitiven Kriegsführung besteht darin, &#8222;jeden zu einer Waffe zu machen&#8220; und die &#8222;Militarisierung der Hirnforschung&#8220; voranzutreiben, da &#8222;das Gehirn das Schlachtfeld des 21. Jahrhunderts ist und zukünftige Konflikte wahrscheinlich zuerst digital und danach physisch im Umfeld von politischen und wirtschaftlichen Machtzentren auftreten werden.&#8220;<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die NATO strebt an, bis 2040 eine Vorherrschaft in diesem Bereich zu erlangen, und viele der veröffentlichten Dokumente skizzieren Wege, wie dies erreicht werden könnte. Ein Dokument mit dem Titel &#8222;Kriegsführung 2040&#8220;, auf das in verschiedenen Studien immer wieder Bezug genommen wird, prognostiziert eine durch den Klimawandel veränderte Welt, in der &#8222;eine dauerhafte Unordnung, insbesondere in Bezug auf die Sicherheit&#8220; verursacht wird, aus der &#8222;neue Akteure hervorgehen werden, die ihre Macht auf Kosten von Staaten und internationaler Institutionen, die handlungsunfähig geworden sind, festigt.&#8220;<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die Welt wird &#8222;entwestlicht&#8220;, was den Weg für eine &#8222;Chinesierung&#8220; der Welt ebnet. &#8222;Auch der Charakter der Kriegsführung wird sich verändern&#8220;, projiziert die Studie unheilvoll. &#8222;Die Mehrheit der Konflikte bleibt unter der traditionellen Schwelle der allgemein akzeptierten Definition von Kriegsführung, aber es werden neue Formen der Kriegsführung entstehen, wie etwa Informationskriege und kognitive Kriegsführung, während der menschliche Geist eine neue Domäne in der Kriegsführung wird.&#8220; Angesichts dieses fremdenfeindlichen, alarmierenden Knittelvers, hätte man leicht aus den vergilbten Seiten eines billigen Science-Fiction-Romans schöpfen können. Und es ist völlig passend, dass man in den Studien mehr als nur eine Kurzgeschichte über kognitive Kriegsführung findet.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Zum Beispiel die 33 Seiten lange Meditation über die &#8222;Waffen der Neurowissenschaften&#8220;, verfasst von Hervé Le Guyader, Professor für Evolutionsbiologie am Institut für Kognitionswissenschaften in Bordeaux. Um eine umfangreiche, sensationelle Fabel über jene Schritte zu weben, die von der NATO unternommen werden könnten, um einen kognitiven Krieg zu beginnen, verwendet er in seiner Studie erklärtermaßen &#8222;Fiktion und vermischt diese mit tatsächlichen Fakten und Ereignissen, ziemlich logischen Voraussagen sowie einigen fiktiven Extrapolationen und mischt zu Gunsten der Provokation, ein paar Kniffe zur Dramatisierung bei, um das Interesse des Lesers aufrechtzuerhalten&#8220;.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Nach den Vorstellungen von Hervé Le Guyader, soll 2024 die &#8222;Five Brains Initiative&#8220; (Fünf Gehirn Initiative) ins Leben gerufen werden – eine offensichtliche Anspielung auf das globale Spionagenetzwerk der &#8222;Fünf Augen&#8220;, bestehend aus Australien, Kanada, Neuseeland und den USA. Die Initiative soll darauf abzielen, eine Doktrin und Ad-hoc-Einsatzregeln zu definieren, für eine Reaktion auf Aggressionen, die als böswilliges &#8222;Hacken von Gedanken&#8220; erkannt werden.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Das Unterfangen würde laut der Studie &#8222;schnell an Dynamik gewinnen&#8220;, wobei die Domäne des menschlichen Geistes nur zwei Jahre später, auf einem NATO-Gipfel in Brüssel, neu zu den von der NATO bereits definierten Verteidigungsdomänen hinzugefügt werden soll. Die Gegner des Militärbündnisses in Übersee – konkret: China und Russland – hätten jedoch einen strategischen Vorsprung und würden als Reaktion darauf &#8222;Waffen zur Verblödung der Massen&#8220; einsetzen, um &#8222;leichtgläubige, westliche Bürger dazu zu bringen, rund um den Globus, mit neu geschaffenen Slogans gegen die NATO, auf die Straßen und Plätze zu strömen&#8220;.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Schneller Vorlauf ins Jahr 2039: Autopsien an chinesischen Soldaten, die bei Gefechten mit US- und australischen Truppen um Pekings Seidenstraßen-Initiative in Sambia getötet wurden, stellen fest, dass die getöteten Soldaten in ihren Helmen nicht nur mit Technologien zur &#8222;Gehirnüberwachung und Gehirnstimulation&#8220; ausgestattet sind, sondern auch selbst in der Tat &#8222;übermenschliche&#8220; Eigenschaften besitzen, die ihnen als Resultat einer genetischen Manipulation verliehen wurden, was ihnen überlegene Muskelkraft, Nachtsicht und &#8222;Widerstandsfähigkeit gegen Schlafbedürfnis, Durst, extreme Hitze und Feuchtigkeit&#8220; verliehen hat.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Im Jahr darauf, würden heimtückische Verleumdungskampagnen gegen norwegische und finnische Nationalpolitiker mit Hilfe chinesischer &#8222;Fake News/Deep Fake&#8220;-Techniken durchgeführt, um ihre Opposition gegen lokale Initiativen der Seidenstraße zu untergraben. Chinesische Bemühungen, Biowaffen zu testen, für &#8222;spezifische ethnische genetische Angriffe&#8220; auf die lautstärksten und gegen die Seidenstraße am besten organisierten Samischen Rentierzüchter in der Region, würde schließlich dazu führen, dass die NATO Artikel 5 auslöst und mit Peking im Krieg steht. Der Autor schließt mit der Feststellung, dass &#8222;in der Tat, der menschliche Geist der nächste Operationsbereich der NATO sein sollte&#8220;.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Der Fiebertraum von Le Guyader mag lächerlich und absurd sein. Aber absolut nicht zum Lachen ist, dass seine erfundene Zeitleiste der kommenden Ereignisse, den Anschein erweckt, als sei er als Blaupause gedacht worden. Wie an der Podiumsdiskussion bei der NATO-Gesellschaft Kanada deutlich wurde, ist die kognitive Kriegsführung derzeit &#8222;eines der heißesten Themen&#8220; für das Militärbündnis, und viele der ernsteren Handlungsstränge, die in den Studien beschrieben werden, wurden und werden zunehmend wahr.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die Podiumsdiskussion wurde vom ehemaligen französischen Militäroffizier Francois du Cluzel geleitet, der 2013 am Aufbau des Netzwerks für Innovation der NATO beteiligt war. Er war auch der Offizielle, der für die Durchführung der Studie zur kognitiven Kriegsführung innerhalb der Allianz verantwortlich war, und er glaubt ganz klar an die Idee. &#8222;Kognitive Kriegsführung hat eine universelle Reichweite, angefangen beim Einzelnen bis hin zu Staaten und multinationalen Organisationen&#8220;, sagte er. &#8222;Ihr Aktionsfeld ist global und zielt darauf ab, die Kontrolle über den Menschen zu erlangen, sowohl zivil als auch militärisch.&#8220;<br />
<span style="color: #ffffff;">&#8230;</span><br />
Das Netzwerk für Innovation der NATO befindet sich in Norfolk, Virginia – nicht weit vom CIA-Hauptquartier entfernt. Ihre heimlichen Verbrechen gegen die Menschlichkeit während des gesamten Kalten Krieges – wie Experimente zur Gedankenkontrolle an ahnungslosen Menschen – rechtfertigte diese Behörde stets damit, dass die Sowjetunion durchaus dasselbe hätte tun können, und es töricht sei, dem Feind einen Wettbewerbsvorteil zu überlassen. So kommt es, dass Hinweise in der Studie von Le Guyader, dass China die Fähigkeit erlangt, &#8222;spezifische ethnische genetische Angriffe&#8220; durchzuführen, eine besonders düstere Resonanz erzeugen, wenn auch nicht aus den von ihm beabsichtigten Gründen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Im Jahr 2000 veröffentlichte die neokonservative Denkfabrik &#8222;Projekt für ein neues amerikanisches Jahrhundert&#8220; (PNAC) ein enorm einflussreiches Dokument mit dem Titel &#8222;Wiederaufbau der Verteidigungsfähigkeit Amerikas&#8220;, in dem verschiedene Strategien skizziert wurden, mit denen Washington &#8222;seine Position als globale Führungsrolle bewahren und ausbauen könnte&#8220;. Sie befürwortete unter anderem die Förderung der Forschung zu &#8222;fortgeschrittenen Formen der biologischen Kriegsführung, die auf bestimmte Genotypen abzielen könne&#8220;, da dies &#8222;ein politisch nützliches Instrument&#8220; sei. Es ist öffentlich bekannt, dass das US-Militär seitdem die DNA ausländischer Bürger, einschließlich von Russen, zu &#8222;Forschungszwecken&#8220; sammelt.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Im Dezember 2020, volle zehn Monate nachdem Le Guyader die dystopische Erzählung im Auftrag der NATO gesponnen hatte, beschuldigte der damalige US-Direktor des Nationalen Geheimdienstes, John Ratcliffe, Peking, &#8222;Tests an Mitgliedern der Volksbefreiungsarmee durchzuführen, mit dem Ziel, Soldaten mit biologisch verbesserten Fähigkeiten auszustatten&#8220;, was zu einer Flut alarmistischer Schlagzeilen in den westlichen Medien rund um den Globus führte. Belastbare Beweise blieben dennoch aus.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Vielleicht sollen damit westliche Bürger schleichend auf die Einführung gentechnisch veränderter Soldaten und anderer erschreckender Waffen der futuristischen Kriegsführung vorbereitet werden. Wenn ja, täten sie gut daran, den versehentlich passenden Prolog in der Fantasy-Fiktion von Le Guyader in Betracht zu ziehen:<br />
<span style="color: #ffffff;">&#8230;</span><br />
&#8222;<em>Das Spiel mit menschlichen Wahrnehmungen, Emotionen, Gefühlen, Bewusstsein, das Auslösen von Entscheidungen durch massive oder maßgeschneiderte Propagandakampagnen war schon immer Teil unseres Kontexts, sei es im Frieden oder im Krieg</em>&#8222;, bemerkte Le Guyader. &#8222;<em>Werbetreibende, Politiker und Planer von psychologischen Operationen manipulieren ständig Menschen, um deren Wahrnehmung der Realität zu ändern, damit sie Entscheidungen treffen, die ihnen letztendlich nichts nützen.</em>&#8220;<br />
<span style="color: #ffffff;">&#8230;</span><br />
Quelle: Ein Beitrag von Kit Klarenberg. Er ist ein investigativer Journalist, der die Rolle von Geheimdiensten bei der Gestaltung von Politik und Wahrnehmung untersucht. Folgen Sie ihm auf Twitter @KitKlarenberg.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Illegale-Kriege-Ganser" target="_blank" rel="noopener noreferrer">NATO Geheimarmeen in Europa</a></h2>
<p style="text-align: center;">Einrichtungen wie unterirdische Schießanlagen, Waffenlager und Bunker (auch mitten in Deutschland!) lassen keinen Zweifel mehr zu: die NATO-Geheimarmeen haben wirklich existiert &#8211; <a href="https://bit.ly/Illegale-Kriege-Ganser" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Daniele-Ganser" target="_blank" rel="noopener noreferrer">Hintergründe, Motive und Mittel der Weltmacht USA</a></h2>
<p style="text-align: center;">Nach Ansicht vieler haben die USA den stärksten destabilisierenden Einfluss auf das Weltgeschehen und stellen somit die größte Bedrohung für den Weltfrieden dar. Keine andere Nation hat seit 1945 so viele andere Länder bombardiert und so viele Regierungen gestürzt wie die USA. Sie unterhalten die meisten Militärstützpunkte, exportieren die meisten Waffen und haben den höchsten Rüstungsetat der Welt &#8211; <a href="https://bit.ly/Daniele-Ganser" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Du-bist-dein-Guru" target="_blank" rel="noopener">Glück ist kein Zustand, sondern eine Entscheidung</a></h2>
<p style="text-align: center;">Wie man sein Leben in den Griff bekommt und die Seele aufbaut, <a href="https://bit.ly/Du-bist-dein-Guru" target="_blank" rel="noopener">erfährst Du hier</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Wasser_Filter" target="_blank" rel="noopener">Der modernste mobile Wasserfilter der Welt &#8211; hier zum Video&#8230; </a></h2>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Regulat_" target="_blank" rel="noopener">Regulatpro</a></h2>
<p style="text-align: center;">Zur Aufrechterhaltung eines gesunden Blutzuckerspiegels nehmen Sie morgens und abends nach der Mahlzeit je 10 Milliliter Regulatpro &#8211; <a href="https://bit.ly/Regulat_" target="_blank" rel="noopener">hier mehr dazu</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Bhakdi-Unmasked" target="_blank" rel="noopener">Corona unmasked</a></h2>
<p>Kaum ein Thema prägte das letzte Jahr so sehr wie das Coronavirus und die dadurch ausgelöste Infektionskrankheit COVID-19. Eine Situation, die von der Weltgesundheitsorganisation WHO als Pandemie eingestuft wurde. Dazu kursieren widersprüchliche Meinungen, Fake News und politisch gelenkte Informationen. Unterschiedliche Ansichten über die Gefahren durch die Pandemie führen zu tiefgehenden Disputen und sorgen für Verwirrung der Menschen. Prof. Dr. med. Sucharit Bhakdi und Prof. Dr. rer. nat. Karina Reiss klären sachlich auf &#8211; mit aktuellen Daten, Fakten und Hintergründen &#8211; <a href="https://bit.ly/Bhakdi-Unmasked" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/358906/annetopas/" target="_blank" rel="noopener">Das Globale Erwachen der Menschheit</a></h2>
<p style="text-align: center;">Befreiung aus dem Zeitalter der Lüge &#8211; Warum die Menscheit sich derzeit in einer Prüfungszeit befindet &#8211; <a href="https://www.digistore24.com/redir/358906/annetopas/" target="_blank" rel="noopener">hier zum Video&#8230;</a></p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Ortung_" target="_blank" rel="noopener">RFID &amp; Ortungssicherheit</a></h2>
<p>Durch diese Schutzhülle wird verhindert, dass Ihr Handy eine Verbindung zum nächsten Empfangsmasten aufbauen kann. Dadurch können Sie dann nicht mehr geortet werden. Auch die GPS-Funktion Ihres Handys wird somit lahmgelegt. Die Handyhülle schützt zudem vor ungewollter Überwachung durch sogenannte Tracking-Apps (wie z.B. mSpy) und macht das Abhören eines Handys unmöglich. Ein Handy kann von unbefugten Dritten wie ein Abhörgerät verwendet werden, indem die Täter von außen auf das Handy zugreifen und die Kamera oder das Mikrofon aktivieren. Auch dieser Zugriff wird durch die Schutzhülle verhindert &#8211; <a href="https://bit.ly/Ortung_" target="_blank" rel="noopener">hier mehr Produkte zur Ortungssicherheit.</a>..</p>
<hr />
<h3 style="text-align: center;"><a href="https://bit.ly/Nach_richten" target="_blank" rel="noopener">Jederzeit und an jedem Ort, unabhängig von der Stromversorgung, Nachrichten empfangen &#8211; Wie erfährst Du hier&#8230;</a></h3>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Survive-Spiegel" target="_blank" rel="noopener">SOLAR Feuer</a></h2>
<p>Mit der FIRECARD blitzschnell ein Feuer entfachen. Spiegel zum Absetzen von Signal- und Morsezeichen. In einer Notsituation kann Ihnen dieses kleine Survival-Kit sogar das Leben retten. Der Signalspiegel besitzt eine hohe Reflexionskraft mit der eine schnelle Kommunikation mit befreundeten Teams möglich ist oder auch Notsignale an Erste-Hilfe-Teams gesendet werden können &#8211; <a href="https://bit.ly/Survive-Spiegel" target="_blank" rel="noopener">hier ein Video dazu</a>.</p>
<p><a href="https://bit.ly/Herz-verstand" target="_blank" rel="noreferrer noopener"><img loading="lazy" class="wp-image-45580 aligncenter" src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Herzverstand.jpg?resize=600%2C550&amp;ssl=1" sizes="(max-width: 600px) 100vw, 600px" srcset="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Herzverstand.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Herzverstand.jpg?resize=300%2C275&amp;ssl=1 300w" alt="" width="600" height="550" /></a></p>
<p class="has-text-align-center" style="text-align: center;"><em>Neueste wissenschaftliche Erkenntnisse belegen, wie groß die Kraft des Herzens in Wahrheit ist. Sie geht weit über die physische Dimension hinaus. Ruediger Schache zeigt, dass das Herz seine eigene Intelligenz besitzt, dass es komplexe Informationen ganzheitlich und schnell erfassen kann –</em> <a href="https://bit.ly/Herz-verstand" target="_blank" rel="noreferrer noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/PdF-" target="_blank" rel="noopener">Ein Plädoyer für die Freiheit in unfreien Zeiten!</a></h2>
<p>In einer Ära des Klimasozialismus, Neomarxismus, Genderismus und der völlig irrationalen staatlichen Maßnahmen in der Corona-Krise rücken die Freiheitsgedanken des großen Universalgelehrten und Nobelpreisträgers Friedrich August von Hayek wieder in den Vordergrund und sind aktueller denn je &#8211; <a href="https://bit.ly/PdF-" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/116833/annetopas/" target="_blank" rel="noopener">Schnell einschlafen und gesund durchschlafen</a></h2>
<p>Millionen von Menschen leiden an Schlafproblemen und greifen lieber zu Schlaftabletten anstatt die Ursachen aufzulösen. Psychische Störungen und fehlende Energie sind die Folge. Die Lösung, <a href="https://www.digistore24.com/redir/116833/annetopas/" target="_blank" rel="noopener">finden Sie hier&#8230;</a></p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Alles-laeuft-nach-Plan" target="_blank" rel="noopener">Alles nach Plan</a></h2>
<p style="text-align: center;">Germaniam esse delendam &#8211; Alliierte Ausrottungs- und Vernichtungspläne gegen Deutschland &#8211; <a href="https://bit.ly/Alles-laeuft-nach-Plan" target="_blank" rel="noopener">hier weiter</a>.</p>
<h2 style="text-align: center;"><a href="http://www.potenz-turbo.com/?a_aid=5953b2213c631&amp;a_bid=51d9ce0c" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter disappear lazyloaded mom_appear" title="Medizinskandal Impotenz" src="https://lupocattivoblog.com/wp-content/uploads/2021/03/51d9ce0c-8155229.gif" alt="51d9ce0c-815522905, 10, 2021" width="610" height="610" data-src="https://lupocattivoblog.com/wp-content/uploads/2021/03/51d9ce0c-8155229.gif" /></a></h2>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Mandela-Eff" target="_blank" rel="noopener noreferrer">Zurück zum Ursprung</a></h2>
<p style="text-align: center;">Fühlst Du Dich nicht auch manchmal ausgelaugt und hörst Dich folgendes sagen: <em>„Ich kann nicht mehr“, „Ich bin total fertig.“ „Ich bin total verspannt“, „Ich stehe neben mir“, „Ich bin so müde“, „Ich habe keine Energie“, „Mir wird alles zu viel“, „Nimmt dieser Stress nie ein Ende?</em>“ Es gibt eine ganz einfache Lösung, wie Du wieder in deinen kraftvollen, leichten und lebensfrohen Ursprungszustand zurückfindest – <a href="https://bit.ly/Mandela-Eff" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Russ-Ueberleben" target="_blank" rel="noopener">Survival auf Russisch</a></h2>
<p>Das Überleben nach russischer Art zeichnet sich dadurch aus, dass sich der Mensch nicht auf verschiedene Ausrüstungsgegenstände verlässt, sondern auf sich selbst &#8211; und auf sein Können. Nach dieser Art grenzt sich der Mensch nicht von der Natur ab, sondern versucht, mit ihr zu verschmelzen, sich in der Natur aufzulösen, ein Teil davon zu werden &#8211; <a href="https://bit.ly/Russ-Ueberleben" target="_blank" rel="noopener">hier mehr dazu</a>.</p>
<p style="text-align: center;"><a href="http://www.depressionen-behandlung.com/?a_aid=5953b2213c631&amp;a_bid=05e58298" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter disappear lazyloaded mom_appear" title="Medizinskandal Depressionen" src="https://lupocattivoblog.com/wp-content/uploads/2021/03/05e58298-4891075.gif" alt="05e58298-489107505, 10, 2021" width="610" height="610" data-src="https://lupocattivoblog.com/wp-content/uploads/2021/03/05e58298-4891075.gif" /></a></p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/133181/annetopas/" target="_blank" rel="noopener">Gesetz der Anziehung in Aktion</a></h2>
<p>Viele Menschen sind spätestens nach dem Besteller &#8222;The Secret&#8220; von dem Gesetz der Anziehung überzeugt. Aber wieso wirkt es dann nicht? Entscheidend sind nicht unsere bewussten Gedanken, sondern unsere unbewussten. Füllt man sich beispielsweise mit destruktiven und negativen Gedanken, so werden genau solche Zustände in unser Leben gezogen. Verändere dich und es verändert die Welt. So wirkt das Gesetz der Anziehung auch in deinem Leben &#8211; <a href="https://www.digistore24.com/redir/133181/annetopas/" target="_blank" rel="noopener">hier weiterlesen</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/R-Steiner-Biografie" target="_blank" rel="noopener">Rudolf Steiners Lebensweg in Bildern und Dokumenten</a></h2>
<p>Das Rudolf Steiner Archiv in Dornach hat viele seiner Schätze ausgepackt und eine Auslegeordnung hergestellt, die das Leben Rudolf Steiners in seiner Vielschichtigkeit, Fülle und Dichte zeigt. Zahlreiche Fotografien und Dokumente, jeweils kompetent und feinsinnig erläutert, führen durch Rudolf Steiners Leben &#8211; <a href="https://bit.ly/R-Steiner-Biografie" target="_blank" rel="noopener">hier weiter&#8230;</a></p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Rechtsstaat_" target="_blank" rel="noopener">Rechtsstaat am Ende</a></h2>
<p style="text-align: center;">Jeden Tag erlebt Oberstaatsanwalt Ralph Knispel den Bankrott von Recht und Gesetz aufs Neue. Hier legt er offen, wie es um die deutsche Justiz wirklich steht &#8211; <a href="https://bit.ly/Rechtsstaat_" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/355410/annetopas/" target="_blank" rel="noopener"><em>,,Wie Du so schnell wie möglich rauchfrei werden kannst ohne die Zigarette zu vermissen!&#8220;</em></a></h2>
<p style="text-align: center;">Entdecke jetzt die ,,60-Sekunden-Methode&#8220; &#8211; <a href="https://www.digistore24.com/redir/355410/annetopas/" target="_blank" rel="noopener">Hier zum Video&#8230;</a></p>
<div class="wp-block-wptelegram-widget-join-channel aligncenter">
<a href="https://t.me/Lupo_Cattivo_Blog" class="components-button join-link is-large has-text has-icon" target="_blank" rel="noopener noreferrer">
<svg width="19px" height="16px" viewBox="0 0 19 16" role="img" aria-hidden="true" focusable="false">
<g>
<path d="M0.465,6.638 L17.511,0.073 C18.078,-0.145 18.714,0.137 18.932,0.704 C19.009,0.903 19.026,1.121 18.981,1.33 L16.042,15.001 C15.896,15.679 15.228,16.111 14.549,15.965 C14.375,15.928 14.211,15.854 14.068,15.748 L8.223,11.443 C7.874,11.185 7.799,10.694 8.057,10.345 C8.082,10.311 8.109,10.279 8.139,10.249 L14.191,4.322 C14.315,4.201 14.317,4.002 14.195,3.878 C14.091,3.771 13.926,3.753 13.8,3.834 L5.602,9.138 C5.112,9.456 4.502,9.528 3.952,9.333 L0.486,8.112 C0.077,7.967 -0.138,7.519 0.007,7.11 C0.083,6.893 0.25,6.721 0.465,6.638 Z"></path>
</g>
</svg>
Hier zu Lupo bei Telegram	</a>
</div>
</div> 
</div> 
<div id="comments" class="comments-area">
<h2 class="single-title">
One Comment </h2>
<ol class="comments_list">
<li class="comment even thread-even depth-1 single-comment" id="li-comment-240596">
<div id="comment-240596" class="comment-wrap base-box">
<div class="commentnumber">1</div> <div class="comment-content">
<h4 class="comment-author fn">Anti-Illuminat </h4> <span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/10/21/der-menschliche-geist-als-neue-verteidigungsdoktrin-der-nato/#comment-240596"><time datetime="2021-10-21T00:33:34+02:00">Oktober 21, 2021 at 12:33 am</time></a></span>
<div class="comment-text"><p>So wie ich das sehe bereiten sie sich auf ihren Untergang vor. Die Nato wirf es vermutlich nicht mehr lang machen. Man will förmlich vom China übernommen werden und ebnet mit aller Macht den Weg dazu.</p>
<p>Denkt aber mal um die Ecke und verbindet mal ein paar Punkte. Ein globaler Strom und Internetausfall wäre fast zu offensichtlich. Cyber Polygon ist zu bekannt. Event 201 war es aber nicht.</p>
<p>Einen flächendeckenden Stromausfall können aber auch die RD bewirken. (Stichwort: Motorstopmittel) Sie wissen was kommt und auch wie es kommt. Es gibt sogar ein BRD-Kampagnenvideo im Zeichentrickformat wo von Stromausfall gewarnt wird und als derjenige der Vorrat holen soll beim Fenster rausschaut ein UFO grad rumwütet. Offensichtlicher geht es wirklich nicht mehr.</p>
</div>
<a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2021/10/21/der-menschliche-geist-als-neue-verteidigungsdoktrin-der-nato/?replytocom=240596#respond' data-commentid="240596" data-postid="53575" data-belowelement="comment-240596" data-respondelement="respond" data-replyto="Antworte auf Anti-Illuminat" aria-label='Antworte auf Anti-Illuminat'>Reply</a> </div>
</div>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Hier koennen Sie Ihren Kommentar bei LupoCattivoBlog verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/21/der-menschliche-geist-als-neue-verteidigungsdoktrin-der-nato/#respond" style="display:none;">Antwort abbrechen</a></small>
</h3>
<form id="commentform" class="comment-form">
<div class="eucookie" style="color:#FFFFFF; background: rgba(221,39,39,0.85) url('https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/img/block.png') no-repeat; background-position: -30px -20px; width:100%;height:auto;"><span><b>Der Inhalt ist nicht verfügbar.</b><br><small>Bitte erlaube Cookies, indem du auf Übernehmen im Banner klickst.</small></span></div><div class="clear"></div>
<!--[if !IE]><!-->
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</div> 
</div> 
<footer id="footer">
<div class="inner">
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="https://bit.ly/Verbotene-Archälogie"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Verboten-Archaelogie.png.webp" type="image/webp"><img loading="lazy" class="alignnone size-full wp-image-53298 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Verboten-Archaelogie.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/Selbst-versorger"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Selbstversorgung.png.webp" type="image/webp"><img loading="lazy" class="aligncenter size-full wp-image-53301 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Selbstversorgung.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="https://bit.ly/Zeitgeschichte"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Zeitgeschichte.png.webp" type="image/webp"><img loading="lazy" class="alignnone size-full wp-image-53299 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Zeitgeschichte.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth last">
<div class="widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/Secure-Sicherheit"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Sicherheit-1.png.webp" type="image/webp"><img loading="lazy" class="aligncenter size-full wp-image-53306 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Sicherheit-1.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="clear"></div>
</div> 
</footer> 
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text"><a href="https://yourdestinyblogconsulting.com/"> Powered By Your-Destiny-Blog-Consulting</a></p>
<ul id="menu-dsgvo-impressum" class="footer_menu"><li id="menu-item-46779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46779"><a href="https://lupocattivoblog.com/impressum/">Impressum</a></li>
<li id="menu-item-46780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46780"><a href="https://lupocattivoblog.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul> </div>
</div>
<div class="clear"></div>
</div> 
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <link rel='stylesheet' id='basecss-css' href='https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","nonce":"00796e2698","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/lupocattivoblog.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script defer='defer' id='wpacu-combined-js-body-group-1' type='text/javascript' src='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/body-bad86ad3560db2a7df442992ba1cd3dea29caef8.js'></script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=147955650&postid=53575&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Hier+koennen+Sie+Ihren+Kommentar+bei+LupoCattivoBlog+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=10.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=414132569c728775322405781bf3b4da1b62003e#parent=https%3A%2F%2Flupocattivoblog.com%2F2021%2F10%2F21%2Fder-menschliche-geist-als-neue-verteidigungsdoktrin-der-nato%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=147955650&postid=53575&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Hier+koennen+Sie+Ihren+Kommentar+bei+LupoCattivoBlog+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=10.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=414132569c728775322405781bf3b4da1b62003e#parent=https%3A%2F%2Flupocattivoblog.com%2F2021%2F10%2F21%2Fder-menschliche-geist-als-neue-verteidigungsdoktrin-der-nato%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202142.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'147955650',post:'53575',tz:'2',srv:'lupocattivoblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '147955650', '53575' ]);
</script>
<div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(221,39,39);background: rgba(221,39,39,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(221,39,39,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div> </body>
</html>
