<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Lupo Cattivo Vorsorge für unruhige Tage &#8211; Umsturz-Gefahren </title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://lupocattivoblog.com/wp-content/uploads/2021/10/Lupo-150x150-1.webp" />
<link rel="apple-touch-icon" href="https://lupocattivoblog.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />
<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/item/6b0e43518c084d9243c88c725dbec311-v2947aea583c268e587076a5850d3d9aa955a7370.js"></script>
	<script src="https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/item/6e2008de3f20d25355834a67b9967992-vd785406b701ae608ecbe75a9199a689bfd46cb07.js"></script>
	<![endif]-->
<meta name='robots' content='max-image-preview:large' />
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/play/play-regular-webfont.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/play/play-bold-webfont.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Bold-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/momizat/momizat.ttf" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/enotype/enotype.ttf" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Semibold-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Regular-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/fa/font-awesome.ttf" data-wpacu-preload-font="1" crossorigin>

<meta name="google-site-verification" content="GeYjKKLTvczYwsgfl9MGSYXU4FzoDl8Zzu9NwvjQ-do" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo &raquo; Feed" href="https://lupocattivoblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo &raquo; Kommentar-Feed" href="https://lupocattivoblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo &raquo; Vorsorge für unruhige Tage &#8211; Umsturz-Gefahren Kommentar-Feed" href="https://lupocattivoblog.com/2021/11/04/vorsorge-fuer-unruhige-tage-umsturz-gefahren/feed/" />
<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/css/head-73e4868ce82193e503c9e99b702756983f2b43e6.css' type='text/css' media='all' />
<style type='text/css' data-wpacu-inline-css-file='1'>
.wp-block-wptelegram-widget-ajax-channel-feed{background-color:#f8f9f9;cursor:pointer;-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-ajax-channel-feed label{-webkit-align-items:center;align-items:center;-webkit-flex-shrink:0;flex-shrink:0;font-weight:600;margin-right:8px;white-space:nowrap}.wp-block-wptelegram-widget-ajax-channel-feed label span,.wp-block-wptelegram-widget-ajax-channel-feed label svg{vertical-align:middle}.wp-block-wptelegram-widget-ajax-channel-feed .dashicon{margin-right:8px}.wp-block-wptelegram-widget-ajax-channel-feed .widget-shortcode{display:block}.wp-block-wptelegram-widget-channel-feed{background-color:#f8f9f9;cursor:pointer;-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-channel-feed label{-webkit-align-items:center;align-items:center;-webkit-flex-shrink:0;flex-shrink:0;font-weight:600;margin-right:8px;white-space:nowrap}.wp-block-wptelegram-widget-channel-feed label span,.wp-block-wptelegram-widget-channel-feed label svg{vertical-align:middle}.wp-block-wptelegram-widget-channel-feed .dashicon{margin-right:8px}.wp-block-wptelegram-widget-channel-feed .widget-shortcode{display:block}.wp-block-wptelegram-widget-join-channel{-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen,Ubuntu,Cantarell,Fira Sans,Droid Sans,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-join-channel .join-link{background-color:var(--wptelegram-widget-join-link-bg-color);border:0!important;border-radius:2em;box-shadow:none!important;color:var(--wptelegram-widget-join-link-color);cursor:pointer;font-size:1.1em;text-decoration:none!important;transition:border-radius .5s}.wp-block-wptelegram-widget-join-channel .join-link:hover{background-color:var(--wptelegram-widget-join-link-bg-color)!important;border-radius:0;color:var(--wptelegram-widget-join-link-color)!important}.wptelegram-widget-message iframe{width:100%}
/*# Current File Updated by Asset CleanUp - Original Source Map: wptelegram-widget--blocks.c6bba460.css.map */
</style>
<style id='wptelegram-widget--blocks-inline-css' type='text/css'>
:root {--wptelegram-widget-join-link-bg-color: #389ce9;--wptelegram-widget-join-link-color: #fff}
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/**
 * All of the CSS for your public-facing functionality should be
 * included in this file.
 */

.mbwp-form .mbwp-form-control,
.mbwp-form .mbwp-form-clearfix {
    border-spacing: 0;
    clear: both;
    width: 100%;
}

.mbwp-form .mbwp-form-clearfix {
    margin-bottom: 15px;
}

</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
.wptelegram-widget-message{padding:2px}.wptelegram-widget-ajax-widget iframe{border:.5px solid #b5c0c8;border-radius:10px}
/*# Current File Updated by Asset CleanUp - Original Source Map: wptelegram-widget--public.3d0c567f.css.map */
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/*
Theme Name: Goodnews Child
Description: <a href='http://codex.wordpress.org/Child_Themes'>Child Theme</a> - you can use child theme to make a lot of customization that's not gonna be deleted with any new theme update
Version: 1.0
Author: Momizat Team
Author URI: http://www.momizat.com
Template: goodnews5
*/



License:
License URI:

General comments (optional).
-----------------------------------------------------------------------------------------*/

</style>
<script id='wpacu-combined-js-head-group-1' type='text/javascript' src='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/head-c3bb6da9bdcd262062c23b46b9ec5eedab788c14.js'></script><link rel="https://api.w.org/" href="https://lupocattivoblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lupocattivoblog.com/wp-json/wp/v2/posts/53665" /><link rel="canonical" href="https://lupocattivoblog.com/2021/11/04/vorsorge-fuer-unruhige-tage-umsturz-gefahren/" />
<link rel="alternate" type="application/json+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2021%2F11%2F04%2Fvorsorge-fuer-unruhige-tage-umsturz-gefahren%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2021%2F11%2F04%2Fvorsorge-fuer-unruhige-tage-umsturz-gefahren%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://lupocattivoblog.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="description" content="Hinter vorgehaltener Hand erklären gut informierte Sicherheitsexperten in aller Deutlichkeit: Die Frage ist nicht, ob es in Deutschland zu bürgerkriegsähnlichen Zuständen kommen wird, sondern wann. ... Wie angespannt die Lage mittlerweile ist, verdeutlicht ein besonderes Geschäftsmodell der Allianz-Versicherung. Dort können sich solvente Kunden, Konzerne und Unternehmer gegen den finanziellen Schaden infolge von Terrorismus, Sabotage, organisiertem&hellip;" />
<style type="text/css" title="dynamic-css" class="options-output">body{color:#262626;}body, body.layout-boxed{background-color:#cecece;}.layout-boxed:not(.layout-boxed-content) .boxed-wrap, .layout-boxed-content .boxed-content-wrapper{background-color:#e5e5e5;}{color:#e2e2e2;}input,select,textarea, .mom-select, #footer input,#footer select, #footer textarea, #bbpress-forums #bbp-your-profile fieldset input, #bbpress-forums #bbp-your-profile fieldset textarea, .mom-select:before{background-color:#e2e2e2;}{color:#333333;}.topbar, .copyrights-area, .topbar .top-nav > li ul.sub-menu li a:hover{background-color:#333333;}.topbar, .copyrights-area, .topbar .top-nav li a, .copyrights-text, .footer_menu li a{color:#ffffff;}{color:#828282;}#navigation, #navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, #navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a:before,  .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a:before, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap, ul.main-menu > li:not(.mom_mega) ul.sub-menu li, .main-menu .mom_mega.menu-item-depth-0 > .mom_mega_wrap:before, #navigation .main-menu li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .device-menu-holder, .device-menu-holder .mh-caret, .device-menu-holder.active:before, #navigation .device-menu, #navigation .device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret{background-color:#828282;}.navigation-inner,#navigation .nav-button, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format{background-color:#828282;}{color:#828282;}#navigation{border-bottom-color:#828282;}.main-menu > li:not(.current-menu-item):not(.current-menu-ancestor) > a, #navigation .nav-button, .nb-inner-wrap ul.s-results .s-details h4, .nb-inner-wrap .search-results-title, .show_all_results a,  .ajax_search_results .sw-not_found{text-align:center;color:#ffffff;}ul.main-menu > li.menu-item-has-children > a:after, ul.main-menu li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li.menu-item-has-children > a:after, .nb-inner-wrap ul.s-results .s-details .mom-post-meta{color:#dd3333;}{color:#ffffff;}.news-ticker{background-color:#ffffff;}{color:#ffffff;}.news-ticker{border-color:#ffffff;}.news-ticker li i{color:#ffffff;}{color:#ffffff;}.base-box, .sidebar .widget, .comment-form, div.bbp-template-notice, div.indicator-hint, #bbpress-forums fieldset.bbp-form legend, .scrolling-box:before, .pagination span.current, .bbp-pagination-links span.current, .main_tabs .tabs a.current, .main_tabs .tabs a.current:before{background-color:#ffffff;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 51px;
height: 51px;
}
::selection {
background:#e2e2e2;
}
::-moz-selection {
background:#e2e2e2;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
/* Category background */
</style>
</head>
<body class="post-template-default single single-post postid-53665 single-format-standard fullwidth both-sidebars singular sticky_navigation_on no-post-format-icons one-side-wide both-sidebars both-sides-true" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="inner">
<div class="top-left-content">
</div> 
<div class="top-right-content">
</div> 
</div>
</div> 
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="https://lupocattivoblog.com">
<span>Startseite Lupo Cattivo</span> </a>
</div>
<div class="header-right header-right_custom-content" style="margin-top:20px"><h2 style="text-align: center;"><span style="color: #333333;"><strong><a style="color: #333333;" href="https://lupocattivoblog.com/">Gegen die Weltherrschaft</a></strong></span></h2></div>
<div class="clear"></div>
</div>
</header>
</div> 
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-hauptmenue-navi-13-okt-21" class="main-menu mom_visibility_desktop"><li id="menu-item-53406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/"><i class="momizat-icon-home"></i>Start</a></li>
<li id="menu-item-46573" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
<li id="menu-item-46549" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">Lupo Cattivo</a>
<ul class="sub-menu ">
<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
<li id="menu-item-46547" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
<li id="menu-item-46552" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
<li id="menu-item-46544" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
<li id="menu-item-46546" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
<li id="menu-item-46553" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
<li id="menu-item-46555" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
<li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
<li id="menu-item-46548" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
<li id="menu-item-46568" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-45064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2020/12/17/das-spalter-narrativ/">Spalter Narrativ</a>
<ul class="sub-menu ">
<li id="menu-item-46571" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
<li id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
<li id="menu-item-46572" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
<li id="menu-item-46558" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothshilds Finanzsoldaten</a>
<ul class="sub-menu ">
<li id="menu-item-46556" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-hauptmenue-navi-13-okt-22" class="device-menu mom_visibility_device"><li id="menu-item-53406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/"><i class="momizat-icon-home"></i>Start</a></li>
<li id="menu-item-46573" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
<li id="menu-item-46549" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">Lupo Cattivo</a>
<ul class="sub-menu ">
<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
<li id="menu-item-46547" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
<li id="menu-item-46552" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
<li id="menu-item-46544" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
<li id="menu-item-46546" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
<li id="menu-item-46553" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
<li id="menu-item-46555" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
<li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
<li id="menu-item-46548" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
<li id="menu-item-46568" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-45064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2020/12/17/das-spalter-narrativ/">Spalter Narrativ</a>
<ul class="sub-menu ">
<li id="menu-item-46571" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
<li id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
<li id="menu-item-46572" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
<li id="menu-item-46558" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothshilds Finanzsoldaten</a>
<ul class="sub-menu ">
<li id="menu-item-46556" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="nav-buttons">
</div> 
</div>
</div> 
</nav> 
<div class="boxed-content-wrapper clearfix">
<div class="nav-shaddow"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
</div>
<div class="inner">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope><a itemprop="url" href="https://lupocattivoblog.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope><a itemprop="url" href="https://lupocattivoblog.com/category/deamokratie/" title="D(E)ÄMOKRATIE"><span itemprop="title">D(E)ÄMOKRATIE</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Vorsorge für unruhige Tage &#8211; Umsturz-Gefahren</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-53665 post type-post status-publish format-standard has-post-thumbnail category-deamokratie category-geheime-dienste category-infokrieg category-krisenkriege category-lebensqualitat category-lupo-cattivo category-lupocattivoblog category-mysterios category-weltherrschaft tag-43694 tag-anhaenger-der-alten-ordnung tag-blog-wissensbasis tag-dunstkreis-von-selbstgefaelligkeit tag-einseitigkeit tag-freiheit tag-gedanken-gar-nicht-fassen tag-gewalt tag-has tag-herrlichkeit tag-muehe-und-not tag-offensive tag-rausch-und-wahn tag-revolutionen tag-tatsachen-blindheit tag-uebermass-des-unwillens tag-umsturz-gefahren tag-vorsorge tag-willenslaehmung">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/2021/11/Revolution-300x200.png">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Lupo Cattivo">
</div>
<meta itemprop="datePublished" content="2021-11-04T00:01:10+01:00" />
<meta itemprop="dateModified" content="2021-10-31T15:02:19+01:00" />
<div class="feature-img">
<picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/11/Revolution.png.webp" type="image/webp"><img src="https://lupocattivoblog.com/wp-content/uploads/2021/11/Revolution.png" alt="Vorsorge für unruhige Tage - Umsturz-Gefahren" class="webpexpress-processed"></picture>
</div>
<h1 class="post-tile entry-title" itemprop="headline">Vorsorge für unruhige Tage &#8211; Umsturz-Gefahren</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Posted By: <span class="fn" itemprop="name"><a href="https://lupocattivoblog.com/author/admin/">Maria Lourdes</a></span></span><span><a href="https://lupocattivoblog.com/2021/11/04/vorsorge-fuer-unruhige-tage-umsturz-gefahren/#comments">1 Comment</a></span></div><div class="entry-content">
<p style="text-align: center;"><span style="font-size: 14pt;">Hinter vorgehaltener Hand erklären gut informierte Sicherheitsexperten in aller Deutlichkeit: <em>Die Frage ist nicht, ob es in Deutschland zu bürgerkriegsähnlichen Zuständen kommen wird, sondern wann.</em><br />
<span style="color: #ffffff;">&#8230;</span><br />
Wie angespannt die Lage mittlerweile ist, verdeutlicht ein besonderes Geschäftsmodell der Allianz-Versicherung. Dort können sich solvente Kunden, Konzerne und Unternehmer gegen den finanziellen Schaden infolge von Terrorismus, Sabotage, organisiertem Aufruhr, Revolution, Rebellion, Staatsstreich, Meuterei und Bürgerkrieg absichern.</span><em><strong><br />
<span style="color: #ffffff;">&#8230;</span><br />
</strong></em><span style="font-size: 14pt;">Das folgende Werk aus dem Jahre 1918, wurde von Kommentatoren bei <span style="color: #333333;"><a style="color: #333333;" href="https://lupocattivoblog.com/" target="_blank" rel="noopener">Lupo-Cattivo-Blog</a></span> als bedeutsam erachtet und soll somit Teil der Blog-Wissensbasis sein.</span><br />
<span style="color: #ffffff; font-size: 14pt;">&#8230;</span><br />
<span style="font-size: 14pt;">Streng vertraulich &#8211; Als Manuskript gedruckt &#8211; Zu geneigter Kenntnisnahme.</span><br />
<span style="color: #ffffff;">&#8230;</span><br />
Die Leipziger Zensur-Behörde hat Bedenken getragen, den nachstehenden Aufsatz zum Abdruck in der Zeitschrift „Hammer“ zuzulassen. Andererseits ist von amtlicher Seite der Wunsch geäußert worden, diese Betrachtungen wenigstens einer Anzahl maßgebender Stellen zugänglich zu machen, da sie dort in hohem Maße der Beachtung wert erscheinen dürften. Wir gestatten uns daher, einen Sonder-Abdruck ergebenst zu überreichen. Weitere Exemplare stehen auf Wunsch zur Verfügung.<br />
<span style="color: #ffffff;">&#8230;</span><br />
In Ehrerbietung &#8211; Leipzig, Königstraße 27. Hammer – Verlag Th. Fritsch<br />
<em>PDF-</em><em>Download </em><em>am Ende des Beitrages</em></p>
<h2 align="CENTER">Vorsorge für unruhige Tage &#8211; Umsturz-Gefahren</h2>
<p>Revolutionen sind darum meist erfolgreich, weil sie die herrschenden Gesellschafts-Schichten in völliger Arglosigkeit überraschen und ohne jede Vorbereitung finden. 1789 feierte der Französische Adel noch Feste, tanzte und jubelte, während in Barrikaden-Kämpfen bereits das Blut floß. Selbst als die Guillotine ihre schauerliche Arbeit aufge-nommen hatte, wollten viele Aristokraten noch nicht an den Ernst der Lage glauben.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Das Wohlleben und Sicherheits-Gefühl der oberen Klassen ist geeignet, die Sinne und Willenskräfte einzuschläfern – bis zur völligen Tatsachen-Blindheit und Willenslähmung. Hochstehende, die all ihr Interesse der persönlichen Befriedigung, dem Genuß der Eitelkeit zuwenden, verlieren leicht das Auge für das, was in weiterem Abstande von ihren Lebens-kreisen vorgeht. Sie besitzen kein Verständnis mehr für das Denken und Empfinden anderer Gesellschaftsschichten, die sich vielleicht in der Mühe und Not durchs Leben winden.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Sie werden lebensfremd, wiegen sich ein in einen Dunstkreis von Selbstgefälligkeit, Rausch und Wahn und können den Gedanken gar nicht fassen, daß diese Herrlichkeit eines Tages eine Unterbrechung erleiden sollte. In ihrer kurzsichtigen Selbstsucht belasten sie sich dabei mit allerlei Verschuldungen gegen ihre Mitmenschen, verletzen sie in ihrem Selbstgefühl, benachteiligen sie wirtschaftlich, kränken sie an ihrer Ehre und ihrem Recht, lassen sich gehen in ihren Lebens-Gewohnheiten, ohne zu bedenken, daß sie sich in der Achtung der unter ihnen Stehenden herabsetzen – alles dies nicht aus bösem Willen, sondern schlimmsten Falls aus hochmütiger Unachtsamkeit, weil sie sich gar keine Rechenschaft darüber geben, wie ihr verhalten auf Andere einwirkt.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Und so häuft sich in der Stille ein Übermaß des Unwillens und Hasses in den unteren Klassen an, eine gewaltige Spannung der Gegensätze, die eines Tages zum Ausbruch kommt und Sühne verlangt. Dem Aufmerksamen entgehen die Wetterzeichen nicht; er erkennt an geringen Merkmalen an aufgefangenen Worten und anderen Stimmungszeichen den Zustand der gesellschaftlichen Gärung; er warnt – aber er predigt tauben Ohren.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Der Genuss-Getaumelte ist unempfindlich für solche Einwirkungen; in seinem Wahn hält er sich für unantastbar. Aber selbst wenn er die Gefahr begriffe, würde er sich zu ihrer Abwehr keinen Rat wissen: es würden ihm die Willenskräfte mangeln, dem Verhängnis vorzubeugen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<b>Und so vollzieht sich dann eines Tages das Unabwendbare: Die derben Fäuste der rohen Waffen schütteln das verweichlichte Geschlecht der Genützlinge aus ihren Lotterbetten – mit mehr oder minder viel Blutvergießen.</b><br />
<span style="color: #ffffff;">&#8230;</span><br />
Ginge die Sache immer so glatt und reinlich ab, daß wirklich nur die unwürdige Schmarotzer, die geldprotzerischen Ausbeuter und die faul geworden und korrumpierten Inhaber hoher Stellungen getroffen würden, so wäre der Vorgang eine heilsame Bereinigung der gesell-schaftlichen Zustände, die einer neuen besseren Gesellschafts-Ordnung den Boden bereitete. Entfesselte Massen jedoch sind blind wie die entfesselten Elemente; sie wüten gegen alles, was ihnen in den Weg kommt. Aufgereizte Volksmengen wissen nicht zu unterscheiden zwischen bescheidenem, redlich erarbeitetem Besitz und wucherischem Reichtum; als „Besitzlose“ wenden sie sich gegen jedes Eigentum. Sie neiden demjenigen, der sich in einem langen arbeitsreichen Leben ein Häuschen und ein Stück Gartenland zusammensparte, diese Habe, zählen ihn zu den reichen Leuten und machen ihn mitver-antwortlich für all die Sünden, die wucherisch gebrauchte Kapital-Gewalt gegen die unteren Schichten verübte. Darum sind auch diejenigen, die solch blinde Volkswut entfesseln, nicht geringere Verbrecher, als die, die durch Mißbrauch ihres Reichtums Not und Elend im Volke erzeugen. Denn schließlich sollte es noch andere Wege geben, um bestehende Ungerechtig-keit auszugleichen…<br />
<span style="color: #ffffff;">&#8230;</span><br />
<b>Die Revolution ist die Herrschaft der Rohheit und Unvernunft – freilich zumeist hervorgerufen durch die Unvernunft der Herrschenden. Heute ist die Gefahr der Mißleitung entfesselter Volks-Leidenschaften doppelt groß: </b><br />
<span style="color: #ffffff;">&#8230;</span><br />
Die Revolutionen der letzten hundert Jahre bezweckten nur in seltenen Fällen einen Ausgleich gesellschaftlicher Ungerechtigkeiten; sie wendeten sich nicht gegen den schmarotzenden Reichtum, nicht gegen den Mißbrauch der Kapitals-Gewalt, sie dienten nicht der Besser-stellung der unteren Volksklassen, sondern wurden geradezu von einem gewissen Groß-kapital organisiert und in Szene gesetzt – zu einem ganz anderen Zweck als der Befreiung des Volkes. Sie dienten den Interessen derjenigen, die sie heimlich vorbereiten und die blöde Masse nur dazu mißbrauchten, um neue Vorteile für sich, die heimlichen Einfädler, zu erringen. Wer die meisterhaften Schilderungen des Dr. Fritz Ehlers in „Hammer“ Nr. 329 bis 355 gelesen hat, dem wird das Verständnis für die modernen Revolutionen aufgegangen sein. Diese Revolutionen waren besonders in England, dem Geburtsland aller ruchlosen Völker-Ausbeutung, aller Volks-Zerstörung und des wucherischen Händlertum neue Eroberungen zu ermöglichen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Und der „blöde Haufe“, der Stumpfsinnigen und Rauflustigen war eine für solche Zwecke allezeit bereit gehaltenes leicht handhabendes Werkzeug. Der Haufe, in der Hauptsache bestehend aus verbummelten Schnapsbrüdern, Zuhältern, Dieben und Einbrechern, ist in seinen Kaschemmen leicht aufzufinden und mit einer Tasche voll Geld reich mobil zu machen. Der Haufe, sofort verstärkt durch Neugierige und rauf-lustige Jugend, veranstaltet nach Bedürfnis Straßenaufläufe, schreit nach Wunsch Hosiannah oder Kreuzige, ist zu Tumulten, zu Plünderungen und Brandstiftungen bereit und derjenigen, die das Werkzeug geschickt handhaben, wissen dann in der Presse zu verkünden, daß <i>„das Volk seine gewichtige Stimme erhoben hat.“ </i><br />
<span style="color: #ffffff;">&#8230;</span><br />
Aber geistiger Gärungsstoff hat die Eigentümlichkeit, weiter zu wuchern und ansteckend zu wirken, schließlich sich auch auf ehrbare Schichten übertragen. Die Unzufriedenheit ist der Nährboden, auf dem er üppig Wurzeln schlägt; und solcher Boden findet sich heute überall.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<b>So greift denn die künstlich erzeugte Unruhe auch in Gesellschaftsklassen über, die an sich zu verbrecherischen Handlungen unfähig wären, nun aber in den wilden Strom der entfachten Leidenschaften mit hinein gerissen werden.</b><br />
<span style="color: #ffffff;">&#8230;</span><br />
Immerhin: Der gesittete Arbeiter sollte erwägen, ob er sich nicht zu schade ist, um sich mit käuflichen Gesindel vor einen Wagen spannen zu lassen &#8211; vor den Triumphwagen einer geheimen Macht, die etwas ganz anderes zum Ziele hat, als die „<i>Befreiung des Volkes</i><br />
<span style="color: #ffffff;">&#8230;</span><br />
Das internationale händlerische Großkapital ist herrschsüchtiger und eroberungsgieriger als alle gekrönten „Tyrannen“ der Welt. Hat es doch diese „Tyrannen“ zumeist sich bereits unterworfen und dienstbar gemacht. Immerhin betrachtet es die Fürsten als Hindernis auf dem Wege zur Alleinherrschaft der Geldmächte. Denn noch immer gibt es weite Volks-schichten, die in dem Monarchen den berufenen Führer des Volkes in Krieg und Frieden erblicken und in aufopfernder Treue zu ihm stehen – auch in den Fällen, wo der Fürst längst auf diese Führerschaft verzichtet und die Zügel der Oberleitung an die internationalen Geld-mächte durch ihre Werkzeuge ausgeliefert hat.<br />
<span style="color: #ffffff;">&#8230;</span><br />
So haben die internationalen Geldmächte mit und durch ihre Werkzeuge, den romanischen Massonisten-Logen, seit Jahrzehnten die Losung vorbereitet: <i>Beseitigung aller Throne und Altare!</i> Und der gegenwärtige Krieg ist zu einem wesentlichen Teile auch zu diesem Zwecke entfacht. Fast scheint es, als sollten die internationalen Beschwörer ihr Ziel erreichen. Ihr Spiel wird erleichtert durch den Umstand, daß es ihnen gelungen ist, ihre Parteigänger in die Nähe vom Throne zu bringen und dort als falsche Ratgeber zu wirken. So sind die Fürsten zumeist ihren eigenen Völkern entfremdet worden, unzugänglich für alle ehrlichen Stimmen aus der Nation und völlig im Banne der fremden Urteilsmächte.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<b>So ist denn alles im richtigen Zuge, um den Mächten des Umsturzes die Flammen auszublasen. Brandstoff ist genügend vorhanden. </b><br />
<span style="color: #ffffff;">&#8230;</span><br />
Das gilt nicht nur von uns, sondern von allen kriegsführenden Ländern. Die aus dem Felde heimkehrenden werden ein reichliches Maß von Verstimmung mitbringen. Vier Jahre Kriegs-Quälerei und Entbehrung sind an sich schon ausreichend, die Staatsfreudigkeit stark herab zu stimmen. Scharfe Kritik und Unwillen gegen die allgemeinen Zustände wachzurufen. Besondere Umstände, die heute nicht öffentlich erörtert werden können, kommen hinzu, und das Vertrauen zu bestehenden Einrichtungen, das Vertrauen zu dem Weitblick und der Gerechtigkeit der leitenden Kräfte zu erschüttern. Allein schon der Anblick der wucherischen Gebahrungen während des Krieges, die schamlose Bereicherung Einzelner und das Darben Vieler, die handgreifliche Mißwirtschaft in der Verwaltung und Verteilung der Lebensmittel, das Vermissen entschlossenen Eingreifens gegen allerlei skandalösen Unfug, das Dulden offenbarer betrügerischer und wucherischer Machenschaften, ja das scheinbare Begünstigen unlauterer Elemente, mußte starke Zweifel an dem ernsten sittlichen Willen der leitenden Mächte entstehen lassen. Das Vertrauen in die unwandelbare Gerechtigkeits-Liebe und Idealität der leitenden Staatskräfte ist vielfach erschüttert.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Nun vergegenwärtigte man sich noch folgende Umstände: Der heimkehrende Handwerker und kleine Geschäftsmann findet sein Gewerbe aufgelöst und vernichtet. Der Wiederaufbau des Zerstörten wird Jahre erfordern – wenn er überhaupt möglich ist, denn inzwischen hat der Großbetrieb alle Fäden der Produktion und des Absatzes an sich gerissen. Auch wird es vielfach an Mitteln mangeln, den Betrieb wieder in Gang zu bringen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Der Industrie-Arbeiter wird sich in vielen Fällen vergeblich nach Wiederaufnahme seiner früheren Tätigkeit umsehen, denn einem großen Teile industrieller Betriebe wird es auf Jahre hinaus an den erforderlichen Rohstoffen und anderen Hilfsmitteln fehlen. Außerdem wird vielen Produktionszweigen das ausländische Absatzgebiet –vielleicht dauernd– verloren gegangen sein. Andererseits: die heute in den flottgehenden Kriegsbetrieben beschäftigten Arbeiter (Munition) sind an Löhne gewöhnt worden, die in Friedenszeiten unmöglich er-halten werden können. Die Betreffenden haben aber eine Lebensweise angenommen, die sie bei den aufs Normale herabgesetzten Löhnen nicht aufrecht erhalten können.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<b>So wird überall Anlaß zu tiefer Unzufriedenheit – ja vielfach Not vorhanden sein, und der Unwille der Massen wird sich in seiner Ratlosigkeit gegen diejenigen wenden, die nach seiner Meinung die Verantwortung und die Schuld tragen: </b><br />
<span style="color: #ffffff;">&#8230;</span><br />
fürerst gegen Regierungen und alle Behörden und dann gegen die Besitzenden, die Reichen. Der Unverstand der Massen weiß aber schlecht zu unterscheiden zwischen wirtschaftlichem Reichtum und bescheidenem – vielleicht mit Schulden belastetem – Besitz: er wendet sich gegen alles Sicht- und Greifbare und er macht sogar die toten Dinge verantwortlich für das, was die Menschen verschuldet haben: er schlägt unschuldige Fensterscheiben ein, zer-trümmert Möbel, Werkzeuge, Maschinen und brennt Häuser nieder, die doch wahrlich an der allgemeinen Not keine Schuld tragen. Ja, er vergißt, daß diese wahnsinnige Zerstörungs-wut doch den Wohlstand der Gesamtheit schädigt und den Zerstörer mit. Denn wenn der Traum der Massen einst in Erfüllung gehen sollte: eine allgemeine Aufteilung des Besitzes, so bedeutet doch jede Zerstörung eines Wertes eine Beraubung an der Allgemeinheit. Und so muß jede blinde Verwüstung als ein Frevel an der Gesamtheit erkannt werden.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Es wird nicht an Elementen fehlen, die die bestehende Mißstimmung für ihre Parteizwecke auszubeuten suchen – auch nicht an solchen, denen jede staatliche und gesellschaftliche Ordnung verhaßt ist – die in allgemeiner Anarchie ihre Rechnung am besten finden und an der gegenseitigen Zerfleischung der schaffenden Völker ihre stille Genugtuung haben. Sie werden sich beeilen, Öl ins Feuer zu gießen. – Wir müssen uns also auf unruhige Tage gefaßt machen. Man vertraue nicht so unbedingt auf Polizei und Militär; es gibt Fälle, wo solche Einrichtungen versagen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die revolutionären Ereignisse in den baltischen Provinzen 1905/6 schildert ein Augenzeuge. Danach pflegten die Vorgänge sich in folgender Weise abzuspielen: Vor dem einsam gelegenen Gutsgehöft tauchten einige dunkle Gestalten auf; zumeist waren es junge Juden aus Polen. Sie brachten vor allem zweierlei mit: ein Fäßchen Schnaps und ein Fäßchen Petroleum. Die Gutsarbeiter wurden in einem Waldwinkel oder in einer Feldscheune zu-sammen gerufen und ihnen eine Rede gehalten. Das Vieh, die Felder und aller Besitz der Herrschaft werde nun aufgeteilt; jeder bekomme sein Teil. Es sei nur nötig, die Gutsherren zu vertreiben… Die Reden wurden reichlich mit Schnaps unterstützt und wenn die Leute in der richtigen Verfassung waren, gingen sie hin und steckten die Scheunen, die Stallungen und das Herrenhaus in Brand. Die Herrschaft mußte flüchten oder wurde, wenn sie sich zur Wehr setzte, erschlagen; und die Revolution hatte ihr Werk vollbracht. Ein wenig geplündert und geraubt wurde dabei auch, und so kamen vor allem die Anstifter auf ihre Kosten. Sie zogen weiter, um das Spiel anderswo von neuem zu beginnen, die betörten Gutsarbeiter, nachdem sie einige tolle schwelgerische Tage hinter sich hatten, meist im größten Elend zurücklassend, denn in ihrem Rausch und Wahnsinn hatten sie alles vernichtet, auch das notwendige Gerät, das für die Fortsetzung der Ackerwirtschaft erforderlich gewesen wäre.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<b>Jedoch – die Freiheit ist eine herrliche Sache – auch wenn man dabei hungern muß. Und sie kostet denen sehr wenig, die sie bringen; viel teurer ist sie zumeist für diejenigen, die sie geschenkt bekommen. </b><br />
<span style="color: #ffffff;">&#8230;</span><br />
Auf solche Weise sind in wenigen Wochen hunderte von herrlichen Gütern und Schlössern vernichtet und ihre Besitzer ermordet oder zu Bettlern gemacht. Die ganze Verwüstungs-Arbeit vollzog sich ohne Widerstand, denn niemand war auf solche Vorkommnisse einge-richtet. Die russische Obrigkeit, soweit sie noch was zu sagen hatte, gab sich nicht sonderlich Mühe, dem Treiben Einhalt zu tun, es ging ja gegen die verhaßten „deutschen Barone“ …<br />
<span style="color: #ffffff;">&#8230;</span><br />
<b>Warum die friedliebenden Elemente, die Anhänger der alten Ordnung so leicht unterliegen – nicht bloß im Gewaltspiel, sondern auch im bürgerlichen und parlamentarischen Leben? </b><br />
<span style="color: #ffffff;">&#8230;</span><br />
Wie im Felde, so ist auch im innerpolitischen Leben die Offensive im Vorteil; sie bestimmt das Kampfgebiet, gibt dem Kampfe Ziel und Richtung. Nachdem die herrschenden Stände sich in die Defensive haben drängen lassen und zu einer Gegen-Offensive die Entschlußkraft nicht mehr aufbringen können, ist es nur natürlich, daß sie Schritt für Schritt zurückgedrängt werden. Der Wille zur Offensive erfordert freilich den vollen Einsatz der eigenen Persönlich-keit; dazu ist der heutige Deutsche wohl im Felde fähig, aber nicht daheim in bürgerlichen Verhältnissen. Die bekannte Zivil-Kurage fehlt. Zumeist mangelt es auch an Einsicht und Überblick über die Lage. Der bequem gewordene Wohlhabende, ebenso wie der in seiner Einseitigkeit befangene Spezialist und Bürokrat, sitzt wie in einem Topf voll Mus und kann nicht mehr über den Tellerrand hinweg blicken. Er überschaut die Zusammenhänge und die bewegenden Kräfte nicht, steht daher ratlos unverhofften Ereignissen gegenüber. Es scheint fast unmöglich eine solche im Brei des Wohllebens und der Gedankenlosigkeit festgeklebte Gesellschaft noch zu retten.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<b>Jene, denen noch einige Entschlußkraft eigen ist, werden sich folgendes klar machen:</b><br />
<span style="color: #ffffff;">&#8230;</span><br />
Das Verhängnis für die Friedliebenden liegt darin, daß im Falle von Volksunruhen die organi-sierte Unordnung der nicht organisierten Ordnung gegenüber tritt. Die Plünderer scharen sich zusammen von irgendeiner auch noch so minderwertigen Willenskraft geleitet. Sie treten in Haufen dem einzelnen unvorbereiteten Besitzern gegenüber, haben von vorn-herein Überlegenheit gegen den Überraschten und erreichen daher leicht ihr Ziel. So kann eine Rotte von einem Dutzend Raufbolden nach und nach fünfzig oder hundert Besitzer ausheben und vergewaltigen. Der Erfolg würde vereitelt werden, wenn er auf Vorbereitung stieße. Verständigen sich Bedrohte vorher untereinander und richten sie sich auf eine ener-gische Abwehr ein, würd der Aufstand scheitern. Das Bürgertum hat sonach die Möglichkeit, sich zu schützen; schwieriger ist die Frage, wer die Regierung schützen soll – eine Regierung, die den Haß der ganzen Welt auf sich gelenkt hat und auch im eigenen Volke den Kreis der-jenigen zusammenschwinden sieht, die aus Überzeugung treu zu ihr stehen–eine Regierung, die mächtigen antinationalen Einflüssen nachgebend, sich abgewendet hat von allen treuen Schildhaltern des monarchischen Gedankens, ja die sich selber preisgibt, die Zügel der Macht ihren heimlichen und offenen Widersachern ausliefert. Regierungen, das gilt nicht nur den unsrigen, sondern den Regierungen aller Staaten. Regierungen die den Boden des nationalen Hochgedankens verlassen, denen nicht mehr die Sorge um die Wohlfahrt des ihnen anver-trauten Volkes die heilige Aufgabe ist, die sich vielmehr –wissend oder unwissend– zu Werkzeugen einer internationalen Obergewalt erniedrigen, hätten ihr Daseinsrecht verloren.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>F. Roderich Stoltheim 1918.</strong> (Pseudonym von Th. Fritsch) &#8211; PDF: <a href="https://lupocattivoblog.com/wp-content/uploads/2021/10/Streng-vertraulich-Vorsorge-fuer-unruhige-Tage.pdf" target="_blank" rel="noopener">Streng vertraulich-Vorsorge für unruhige Tage</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Video-Buergerkrieg" target="_blank" rel="noopener">Der Bürgerkrieg kommt!</a></h2>
<p style="text-align: center;">Deutschland auf dem Weg in den Bürgerkrieg &#8211; Warum es jetzt zu Gewalt, Aufruhr und Rebellion in unseren Städten kommen wird &#8211; <a href="https://bit.ly/Video-Buergerkrieg" target="_blank" rel="noopener">hier zum Video</a>.</p>
<hr />
<p><a href="https://bit.ly/LiHeiStrom" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Licht-Heizen-Strom-gross-e1635687867515.png.webp" type="image/webp"><img class="aligncenter wp-image-53669 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Licht-Heizen-Strom-gross-e1635687867515.png" alt="" width="800" height="535"></picture></a></p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Matrix-Geheimnisse" target="_blank" rel="noopener">Geheimnisse der Matrix</a></h2>
<p style="text-align: center;">Wie wirklich ist die Wirklichkeit? Ist unsere Realität lediglich eine Illusion? Werden wir täglich hinters Licht geführt? Leben wir alle in einer virtuellen Scheinwelt? Beobachten wir? Oder werden wir beobachtet? Verblüffende Beweise für das Unmögliche, <a href="https://bit.ly/Matrix-Geheimnisse" target="_blank" rel="noopener">findet man hier</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/CoronaDossier" target="_blank" rel="noopener"><em>Unter falscher Flagge gegen Freiheit, Menschenrechte und Demokratie</em></a></h2>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Bhakdi-Unmasked" target="_blank" rel="noopener">Corona unmasked</a></h2>
<p>Kaum ein Thema prägte das letzte Jahr so sehr wie das Coronavirus und die dadurch ausgelöste Infektionskrankheit COVID-19. Eine Situation, die von der Weltgesundheitsorganisation WHO als Pandemie eingestuft wurde. Dazu kursieren widersprüchliche Meinungen, Fake News und politisch gelenkte Informationen. Unterschiedliche Ansichten über die Gefahren durch die Pandemie führen zu tiefgehenden Disputen und sorgen für Verwirrung der Menschen. Prof. Dr. med. Sucharit Bhakdi und Prof. Dr. rer. nat. Karina Reiss klären sachlich auf &#8211; mit aktuellen Daten, Fakten und Hintergründen &#8211; <a href="https://bit.ly/Bhakdi-Unmasked" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/358906/annetopas/" target="_blank" rel="noopener">Das Globale Erwachen der Menschheit</a></h2>
<p style="text-align: center;">Befreiung aus dem Zeitalter der Lüge &#8211; Warum die Menscheit sich derzeit in einer Prüfungszeit befindet &#8211; <a href="https://www.digistore24.com/redir/358906/annetopas/" target="_blank" rel="noopener">hier zum Video&#8230;</a></p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Ortung_" target="_blank" rel="noopener">RFID &amp; Ortungssicherheit</a></h2>
<p>Durch diese Schutzhülle wird verhindert, dass Ihr Handy eine Verbindung zum nächsten Empfangsmasten aufbauen kann. Dadurch können Sie dann nicht mehr geortet werden. Auch die GPS-Funktion Ihres Handys wird somit lahmgelegt. Die Handyhülle schützt zudem vor ungewollter Überwachung durch sogenannte Tracking-Apps (wie z.B. mSpy) und macht das Abhören eines Handys unmöglich. Ein Handy kann von unbefugten Dritten wie ein Abhörgerät verwendet werden, indem die Täter von außen auf das Handy zugreifen und die Kamera oder das Mikrofon aktivieren. Auch dieser Zugriff wird durch die Schutzhülle verhindert &#8211; <a href="https://bit.ly/Ortung_" target="_blank" rel="noopener">hier mehr Produkte zur Ortungssicherheit.</a>..</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Nach_richten" target="_blank" rel="noopener">Jederzeit und an jedem Ort, unabhängig von der Stromversorgung, Nachrichten empfangen &#8211; Wie erfährst Du hier&#8230;</a></h2>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Survive-Spiegel" target="_blank" rel="noopener">SOLAR Feuer</a></h2>
<p>Mit der FIRECARD blitzschnell ein Feuer entfachen. Spiegel zum Absetzen von Signal- und Morsezeichen. In einer Notsituation kann Ihnen dieses kleine Survival-Kit sogar das Leben retten. Der Signalspiegel besitzt eine hohe Reflexionskraft mit der eine schnelle Kommunikation mit befreundeten Teams möglich ist oder auch Notsignale an Erste-Hilfe-Teams gesendet werden können &#8211; <a href="https://bit.ly/Survive-Spiegel" target="_blank" rel="noopener">hier ein Video dazu</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Bauchgefuehl-hoeren" target="_blank" rel="noopener">Ich hör&#8216; auf mein Bauchgefühl</a></h2>
<p>Bauchschmerzen, Sodbrennen, Blähungen, Schlafstörungen oder auch Erschöpfungszustände sind nicht etwa normale Reaktionen auf unseren fordernden Alltag, sondern bereits erste Warnmeldungen unseres Körpers, dass wir aus dem Gleichgewicht geraten sind. Was Ihr Körper Ihnen damit sagen will, <a href="https://bit.ly/Bauchgefuehl-hoeren" target="_blank" rel="noopener">erfahren Sie hier&#8230;</a></p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Mit-Corona-zur-NWO" target="_blank" rel="noopener">Mit Corona zur NWO</a></h2>
<p style="text-align: left;">Wir sollen nicht mehr selbst über unser Leben und unsere Gesundheit bestimmen dürfen. Wir sollen nicht mehr reisen dürfen, wann und wohin wir wollen. Wir sollen uns nicht mehr versammeln dürfen. Unsere eigenen vier Wände sollen nicht mehr heilig sein. Vor allem sollen wir nicht mehr sagen dürfen, was wir denken. Und weil das einzige Bollwerk gegen diesen Angriff auf unser Menschsein ein souveräner Nationalstaat ist, soll auch dieser weltweit abgeschafft werden. Peter Orzechowski beleuchtet mit Fakten, Dokumenten und Zeugenaussagen, was Ihnen die Mainstream-Medien verschweigen: <a href="https://bit.ly/Mit-Corona-zur-NWO" target="_blank" rel="noopener">Hier weiterlesen&#8230;</a></p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Du-bist-dein-Guru" target="_blank" rel="noopener">Glück ist kein Zustand, sondern eine Entscheidung</a></h2>
<p style="text-align: center;">Wie man sein Leben in den Griff bekommt und die Seele aufbaut, <a href="https://bit.ly/Du-bist-dein-Guru" target="_blank" rel="noopener">erfährst Du hier</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Wasser_Filter" target="_blank" rel="noopener">Der modernste mobile Wasserfilter der Welt &#8211; hier zum Video&#8230; </a></h2>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Regulat_" target="_blank" rel="noopener">Regulatpro</a></h2>
<p style="text-align: center;">Zur Aufrechterhaltung eines gesunden Blutzuckerspiegels nehmen Sie morgens und abends nach der Mahlzeit je 10 Milliliter Regulatpro &#8211; <a href="https://bit.ly/Regulat_" target="_blank" rel="noopener">hier mehr dazu</a>.</p>
<div class="wp-block-wptelegram-widget-join-channel aligncenter">
<a href="https://t.me/Lupo_Cattivo_Blog" class="components-button join-link is-large has-text has-icon" target="_blank" rel="noopener noreferrer">
<svg width="19px" height="16px" viewBox="0 0 19 16" role="img" aria-hidden="true" focusable="false">
<g>
<path d="M0.465,6.638 L17.511,0.073 C18.078,-0.145 18.714,0.137 18.932,0.704 C19.009,0.903 19.026,1.121 18.981,1.33 L16.042,15.001 C15.896,15.679 15.228,16.111 14.549,15.965 C14.375,15.928 14.211,15.854 14.068,15.748 L8.223,11.443 C7.874,11.185 7.799,10.694 8.057,10.345 C8.082,10.311 8.109,10.279 8.139,10.249 L14.191,4.322 C14.315,4.201 14.317,4.002 14.195,3.878 C14.091,3.771 13.926,3.753 13.8,3.834 L5.602,9.138 C5.112,9.456 4.502,9.528 3.952,9.333 L0.486,8.112 C0.077,7.967 -0.138,7.519 0.007,7.11 C0.083,6.893 0.25,6.721 0.465,6.638 Z"></path>
</g>
</svg>
Hier zu Lupo bei Telegram	</a>
</div>
</div> 
</div> 
<div id="comments" class="comments-area">
<h2 class="single-title">
One Comment </h2>
<ol class="comments_list">
<li class="comment even thread-even depth-1 single-comment" id="li-comment-240813">
<div id="comment-240813" class="comment-wrap base-box">
<div class="commentnumber">1</div> <div class="comment-content">
<h4 class="comment-author fn">Anti-Illuminat </h4> <span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/11/04/vorsorge-fuer-unruhige-tage-umsturz-gefahren/#comment-240813"><time datetime="2021-11-04T04:19:46+01:00">2021-11-04 at 4:19</time></a></span>
<div class="comment-text"><p>Guter Artikel. Es sind aber vor allem Linke die sich blind einer Ideologie unterwerfen die sie aber letztendlich selber schadet. Es muss aber auch bekannt sein wer deren Hintermänner sind.</p>
</div>
<a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2021/11/04/vorsorge-fuer-unruhige-tage-umsturz-gefahren/?replytocom=240813#respond' data-commentid="240813" data-postid="53665" data-belowelement="comment-240813" data-respondelement="respond" data-replyto="Antworte auf Anti-Illuminat" aria-label='Antworte auf Anti-Illuminat'>Reply</a> </div>
</div>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Hier koennen Sie Ihren Kommentar bei LupoCattivoBlog verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/04/vorsorge-fuer-unruhige-tage-umsturz-gefahren/#respond" style="display:none;">Antwort abbrechen</a></small>
</h3>
<form id="commentform" class="comment-form">
<div class="eucookie" style="color:#FFFFFF; background: rgba(221,39,39,0.85) url('https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/img/block.png') no-repeat; background-position: -30px -20px; width:100%;height:auto;"><span><b>Der Inhalt ist nicht verfügbar.</b><br><small>Bitte erlaube Cookies, indem du auf Übernehmen im Banner klickst.</small></span></div><div class="clear"></div>
<!--[if !IE]><!-->
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</div> 
</div> 
<footer id="footer">
<div class="inner">
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="https://bit.ly/Verbotene-Archälogie"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Verboten-Archaelogie.png.webp" type="image/webp"><img class="alignnone size-full wp-image-53298 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Verboten-Archaelogie.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/Selbst-versorger"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Selbstversorgung.png.webp" type="image/webp"><img class="aligncenter size-full wp-image-53301 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Selbstversorgung.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="https://bit.ly/Zeitgeschichte"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Zeitgeschichte.png.webp" type="image/webp"><img class="alignnone size-full wp-image-53299 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Zeitgeschichte.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth last">
<div class="widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/Secure-Sicherheit"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Sicherheit-1.png.webp" type="image/webp"><img class="aligncenter size-full wp-image-53306 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Sicherheit-1.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="clear"></div>
</div> 
</footer> 
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text"><a href="https://yourdestinyblogconsulting.com/"> Powered By Your-Destiny-Blog-Consulting</a></p>
<ul id="menu-dsgvo-impressum" class="footer_menu"><li id="menu-item-46779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46779"><a href="https://lupocattivoblog.com/impressum/">Impressum</a></li>
<li id="menu-item-46780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46780"><a href="https://lupocattivoblog.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul> </div>
</div>
<div class="clear"></div>
</div> 
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <link rel='stylesheet' id='wpacu-combined-css-body-1' href='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/css/body-80217d0aef12dbae8a18e4df2e87a16cc5529a71.css' type='text/css' media='all' />
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","nonce":"3fc7a48148","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/lupocattivoblog.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script defer='defer' id='wpacu-combined-js-body-group-1' type='text/javascript' src='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/body-6437cace3000100bbfce579bb6dbe2acce975d3d.js'></script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=147955650&postid=53665&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Hier+koennen+Sie+Ihren+Kommentar+bei+LupoCattivoBlog+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=10.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=fa7080c71c9682b850bfa61afb313cf14276d538#parent=https%3A%2F%2Flupocattivoblog.com%2F2021%2F11%2F04%2Fvorsorge-fuer-unruhige-tage-umsturz-gefahren%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=147955650&postid=53665&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Hier+koennen+Sie+Ihren+Kommentar+bei+LupoCattivoBlog+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=10.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=fa7080c71c9682b850bfa61afb313cf14276d538#parent=https%3A%2F%2Flupocattivoblog.com%2F2021%2F11%2F04%2Fvorsorge-fuer-unruhige-tage-umsturz-gefahren%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202144.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'147955650',post:'53665',tz:'1',srv:'lupocattivoblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '147955650', '53665' ]);
</script>
<div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(221,39,39);background: rgba(221,39,39,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(221,39,39,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div> </body>
</html>
