<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Lupo Cattivo Medien – FAKES: ZDF-Aussteigerin Katrin Seibold &#8211; Ukraine-BILD-Fakes </title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php">
<meta property="og:image" content="https://lupocattivoblog.com/wp-content/uploads/2022/03/Medien-Fakes.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta property="og:title" content="Medien – FAKES: ZDF-Aussteigerin Katrin Seibold &#8211; Ukraine-BILD-Fakes" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Egal ob über Libyen, Syrien, die Ukraine oder Russland: Seit Jahrzehnten belügen uns die Mainstream-Medien und das offensichtlich und bewusst. Durch ihre falsche Berichterstattung spalten sie die Gese" />
<meta property="og:url" content="https://lupocattivoblog.com/2022/03/17/medien-fakes-zdf-aussteigerin-katrin-seibold-ukraine-bild-fakes/" />
<meta property="og:site_name" content="Lupo Cattivo" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://lupocattivoblog.com/wp-content/uploads/2021/10/Lupo-150x150-1.webp" />
<link rel="apple-touch-icon" href="https://lupocattivoblog.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />
<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/item/6b0e43518c084d9243c88c725dbec311-v2947aea583c268e587076a5850d3d9aa955a7370.js"></script>
	<script src="https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/item/6e2008de3f20d25355834a67b9967992-vd785406b701ae608ecbe75a9199a689bfd46cb07.js"></script>
	<![endif]-->
<meta name='robots' content='max-image-preview:large' />
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/play/play-regular-webfont.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/play/play-bold-webfont.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Bold-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/momizat/momizat.ttf" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/enotype/enotype.ttf" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Semibold-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Regular-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/fa/font-awesome.ttf" data-wpacu-preload-font="1" crossorigin>

<meta name="google-site-verification" content="GeYjKKLTvczYwsgfl9MGSYXU4FzoDl8Zzu9NwvjQ-do" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo &raquo; Feed" href="https://lupocattivoblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo &raquo; Kommentar-Feed" href="https://lupocattivoblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo &raquo; Medien – FAKES: ZDF-Aussteigerin Katrin Seibold &#8211; Ukraine-BILD-Fakes Kommentar-Feed" href="https://lupocattivoblog.com/2022/03/17/medien-fakes-zdf-aussteigerin-katrin-seibold-ukraine-bild-fakes/feed/" />
<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/css/head-8eb058f89c42de8dd4baee9019c0949a0874178b.css' type='text/css' media='all' />
<style type='text/css' data-wpacu-inline-css-file='1'>
.wp-block-wptelegram-widget-ajax-channel-feed{background-color:#f8f9f9;cursor:pointer;-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-ajax-channel-feed label{-webkit-align-items:center;align-items:center;-webkit-flex-shrink:0;flex-shrink:0;font-weight:600;margin-right:8px;white-space:nowrap}.wp-block-wptelegram-widget-ajax-channel-feed label span,.wp-block-wptelegram-widget-ajax-channel-feed label svg{vertical-align:middle}.wp-block-wptelegram-widget-ajax-channel-feed .dashicon{margin-right:8px}.wp-block-wptelegram-widget-ajax-channel-feed .widget-shortcode{display:block}.wp-block-wptelegram-widget-channel-feed{background-color:#f8f9f9;cursor:pointer;-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-channel-feed label{-webkit-align-items:center;align-items:center;-webkit-flex-shrink:0;flex-shrink:0;font-weight:600;margin-right:8px;white-space:nowrap}.wp-block-wptelegram-widget-channel-feed label span,.wp-block-wptelegram-widget-channel-feed label svg{vertical-align:middle}.wp-block-wptelegram-widget-channel-feed .dashicon{margin-right:8px}.wp-block-wptelegram-widget-channel-feed .widget-shortcode{display:block}.wp-block-wptelegram-widget-join-channel{-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen,Ubuntu,Cantarell,Fira Sans,Droid Sans,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-join-channel .join-link{background-color:var(--wptelegram-widget-join-link-bg-color);border:0!important;border-radius:2em;box-shadow:none!important;color:var(--wptelegram-widget-join-link-color);cursor:pointer;font-size:1.1em;text-decoration:none!important;transition:border-radius .5s}.wp-block-wptelegram-widget-join-channel .join-link:hover{background-color:var(--wptelegram-widget-join-link-bg-color)!important;border-radius:0;color:var(--wptelegram-widget-join-link-color)!important}.wptelegram-widget-message iframe{width:100%}
/*# Current File Updated by Asset CleanUp - Original Source Map: wptelegram-widget--blocks.c6bba460.css.map */
</style>
<style id='wptelegram-widget--blocks-inline-css' type='text/css'>
:root {--wptelegram-widget-join-link-bg-color: #389ce9;--wptelegram-widget-join-link-color: #fff}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/**
 * All of the CSS for your public-facing functionality should be
 * included in this file.
 */

.mbwp-form .mbwp-form-control,
.mbwp-form .mbwp-form-clearfix {
    border-spacing: 0;
    clear: both;
    width: 100%;
}

.mbwp-form .mbwp-form-clearfix {
    margin-bottom: 15px;
}

</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
.wptelegram-widget-message{padding:2px}.wptelegram-widget-ajax-widget iframe{border:.5px solid #b5c0c8;border-radius:10px}
/*# Current File Updated by Asset CleanUp - Original Source Map: wptelegram-widget--public.3d0c567f.css.map */
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/*
Theme Name: Goodnews Child
Description: <a href='http://codex.wordpress.org/Child_Themes'>Child Theme</a> - you can use child theme to make a lot of customization that's not gonna be deleted with any new theme update
Version: 1.0
Author: Momizat Team
Author URI: http://www.momizat.com
Template: goodnews5
*/



License:
License URI:

General comments (optional).
-----------------------------------------------------------------------------------------*/

</style>
<script id='wpacu-combined-js-head-group-1' type='text/javascript' src='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/head-c3bb6da9bdcd262062c23b46b9ec5eedab788c14.js'></script><link rel="https://api.w.org/" href="https://lupocattivoblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lupocattivoblog.com/wp-json/wp/v2/posts/54554" /><link rel="canonical" href="https://lupocattivoblog.com/2022/03/17/medien-fakes-zdf-aussteigerin-katrin-seibold-ukraine-bild-fakes/" />
<link rel="alternate" type="application/json+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2022%2F03%2F17%2Fmedien-fakes-zdf-aussteigerin-katrin-seibold-ukraine-bild-fakes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2022%2F03%2F17%2Fmedien-fakes-zdf-aussteigerin-katrin-seibold-ukraine-bild-fakes%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://lupocattivoblog.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="description" content="Egal ob über Libyen, Syrien, die Ukraine oder Russland: Seit Jahrzehnten belügen uns die Mainstream-Medien und das offensichtlich und bewusst. Durch ihre falsche Berichterstattung spalten sie die Gesellschaft, schüren Hass und unterstützen somit grausamste Kriege. ... Die ZDF-Aussteigerin Katrin Seibold berichtet bei AUF1.tv über eine zunehmende politische Einflussnahme auf die Berichterstattung bis hin zur vorsätzlichen&hellip;" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Lupo Cattivo Medien – FAKES: ZDF-Aussteigerin Katrin Seibold &#8211; Ukraine-BILD-Fakes " />
<meta property="og:url" content="https://lupocattivoblog.com/2022/03/17/medien-fakes-zdf-aussteigerin-katrin-seibold-ukraine-bild-fakes/" />
<meta property="og:description" content="Egal ob über Libyen, Syrien, die Ukraine oder Russland: Seit Jahrzehnten belügen uns die Mainstream-Medien und das offensichtlich und bewusst. Durch ihre falsche Berichterstattung spalten sie die G…" />
<meta property="article:published_time" content="2022-03-16T23:01:05+00:00" />
<meta property="article:modified_time" content="2022-03-13T14:20:15+00:00" />
<meta property="og:site_name" content="Lupo Cattivo" />
<meta property="og:image" content="https://lupocattivoblog.com/wp-content/uploads/2022/03/Medien-Fakes.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="360" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Medien – FAKES: ZDF-Aussteigerin Katrin Seibold &#8211; Ukraine-BILD-Fakes" />
<meta name="twitter:image" content="https://lupocattivoblog.com/wp-content/uploads/2022/03/Medien-Fakes.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style type="text/css" title="dynamic-css" class="options-output">body{color:#262626;}body, body.layout-boxed{background-color:#cecece;}.layout-boxed:not(.layout-boxed-content) .boxed-wrap, .layout-boxed-content .boxed-content-wrapper{background-color:#e5e5e5;}{color:#e2e2e2;}input,select,textarea, .mom-select, #footer input,#footer select, #footer textarea, #bbpress-forums #bbp-your-profile fieldset input, #bbpress-forums #bbp-your-profile fieldset textarea, .mom-select:before{background-color:#e2e2e2;}{color:#333333;}.topbar, .copyrights-area, .topbar .top-nav > li ul.sub-menu li a:hover{background-color:#333333;}.topbar, .copyrights-area, .topbar .top-nav li a, .copyrights-text, .footer_menu li a{color:#ffffff;}{color:#828282;}#navigation, #navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, #navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a:before,  .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a:before, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap, ul.main-menu > li:not(.mom_mega) ul.sub-menu li, .main-menu .mom_mega.menu-item-depth-0 > .mom_mega_wrap:before, #navigation .main-menu li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .device-menu-holder, .device-menu-holder .mh-caret, .device-menu-holder.active:before, #navigation .device-menu, #navigation .device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret{background-color:#828282;}.navigation-inner,#navigation .nav-button, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format{background-color:#828282;}{color:#828282;}#navigation{border-bottom-color:#828282;}.main-menu > li:not(.current-menu-item):not(.current-menu-ancestor) > a, #navigation .nav-button, .nb-inner-wrap ul.s-results .s-details h4, .nb-inner-wrap .search-results-title, .show_all_results a,  .ajax_search_results .sw-not_found{text-align:center;color:#ffffff;}ul.main-menu > li.menu-item-has-children > a:after, ul.main-menu li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li.menu-item-has-children > a:after, .nb-inner-wrap ul.s-results .s-details .mom-post-meta{color:#dd3333;}{color:#ffffff;}.news-ticker{background-color:#ffffff;}{color:#ffffff;}.news-ticker{border-color:#ffffff;}.news-ticker li i{color:#ffffff;}{color:#ffffff;}.base-box, .sidebar .widget, .comment-form, div.bbp-template-notice, div.indicator-hint, #bbpress-forums fieldset.bbp-form legend, .scrolling-box:before, .pagination span.current, .bbp-pagination-links span.current, .main_tabs .tabs a.current, .main_tabs .tabs a.current:before{background-color:#ffffff;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 51px;
height: 51px;
}
::selection {
background:#e2e2e2;
}
::-moz-selection {
background:#e2e2e2;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
/* Category background */
</style>
</head>
<body class="post-template-default single single-post postid-54554 single-format-standard fullwidth both-sidebars singular sticky_navigation_on no-post-format-icons one-side-wide both-sidebars both-sides-true" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="inner">
<div class="top-left-content">
</div> 
<div class="top-right-content">
</div> 
</div>
</div> 
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="https://lupocattivoblog.com">
<span>Startseite Lupo Cattivo</span> </a>
</div>
<div class="header-right header-right_custom-content" style="margin-top:20px"><h2 style="text-align: center;"><span style="color: #333333;"><strong><a style="color: #333333;" href="https://lupocattivoblog.com/">Gegen die Weltherrschaft</a></strong></span></h2></div>
<div class="clear"></div>
</div>
</header>
</div> 
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-hauptmenue-navi-13-okt-21" class="main-menu mom_visibility_desktop"><li id="menu-item-53406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/"><i class="momizat-icon-home"></i>Start</a></li>
<li id="menu-item-46573" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
<li id="menu-item-46549" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">Lupo Cattivo</a>
<ul class="sub-menu ">
<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
<li id="menu-item-46547" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
<li id="menu-item-46552" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
<li id="menu-item-46544" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
<li id="menu-item-46546" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
<li id="menu-item-46553" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
<li id="menu-item-46555" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
<li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
<li id="menu-item-46548" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
<li id="menu-item-46568" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-45064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2020/12/17/das-spalter-narrativ/">Spalter Narrativ</a>
<ul class="sub-menu ">
<li id="menu-item-46571" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
<li id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
<li id="menu-item-46572" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
<li id="menu-item-46558" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothshilds Finanzsoldaten</a>
<ul class="sub-menu ">
<li id="menu-item-46556" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-hauptmenue-navi-13-okt-22" class="device-menu mom_visibility_device"><li id="menu-item-53406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/"><i class="momizat-icon-home"></i>Start</a></li>
<li id="menu-item-46573" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
<li id="menu-item-46549" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">Lupo Cattivo</a>
<ul class="sub-menu ">
<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
<li id="menu-item-46547" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
<li id="menu-item-46552" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
<li id="menu-item-46544" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
<li id="menu-item-46546" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
<li id="menu-item-46553" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
<li id="menu-item-46555" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
<li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
<li id="menu-item-46548" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
<li id="menu-item-46568" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-45064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2020/12/17/das-spalter-narrativ/">Spalter Narrativ</a>
<ul class="sub-menu ">
<li id="menu-item-46571" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
<li id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
<li id="menu-item-46572" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
<li id="menu-item-46558" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothshilds Finanzsoldaten</a>
<ul class="sub-menu ">
<li id="menu-item-46556" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="nav-buttons">
</div> 
</div>
</div> 
</nav> 
<div class="boxed-content-wrapper clearfix">
<div class="nav-shaddow"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
</div>
<div class="inner">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope><a itemprop="url" href="https://lupocattivoblog.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope><a itemprop="url" href="https://lupocattivoblog.com/category/deamokratie/" title="D(E)ÄMOKRATIE"><span itemprop="title">D(E)ÄMOKRATIE</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Medien – FAKES: ZDF-Aussteigerin Katrin Seibold &#8211; Ukraine-BILD-Fakes</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-54554 post type-post status-publish format-standard has-post-thumbnail category-deamokratie category-infokrieg category-lebensqualitat category-lupo-cattivo category-lupocattivoblog category-medien category-mysterios category-weltherrschaft tag-auf1-tv tag-berichterstattung tag-die-ukraine tag-faelschungsskandal tag-gesellschaft tag-has tag-katrin-seibold tag-kla-tv tag-libyen tag-mainstream-medien tag-medien-fakes tag-politische-einflussnahme tag-politische-einflussnahme-auf-die-berichterstattung tag-rusland tag-syrien tag-tausend-zeilen-luege tag-vorsaetzliche-produktion-von-fake-news">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/2022/03/Medien-Fakes-300x180.png">
<meta itemprop="width" content="300">
 <meta itemprop="height" content="300">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Lupo Cattivo">
</div>
<meta itemprop="datePublished" content="2022-03-17T00:01:05+01:00" />
<meta itemprop="dateModified" content="2022-03-13T15:20:15+01:00" />
<div class="feature-img">
<picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/03/Medien-Fakes.png.webp" type="image/webp"><img src="https://lupocattivoblog.com/wp-content/uploads/2022/03/Medien-Fakes.png" alt="Medien – FAKES: ZDF-Aussteigerin Katrin Seibold - Ukraine-BILD-Fakes" class="webpexpress-processed"></picture>
</div>
<h1 class="post-tile entry-title" itemprop="headline">Medien – FAKES: ZDF-Aussteigerin Katrin Seibold &#8211; Ukraine-BILD-Fakes</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Posted By: <span class="fn" itemprop="name"><a href="https://lupocattivoblog.com/author/admin/">Maria Lourdes</a></span></span><span><a href="https://lupocattivoblog.com/2022/03/17/medien-fakes-zdf-aussteigerin-katrin-seibold-ukraine-bild-fakes/#respond">No Comments</a></span></div><div class="entry-content">
<p style="text-align: center;"><span style="font-size: 14pt;">Egal ob über Libyen, Syrien, die Ukraine oder Russland: Seit Jahrzehnten belügen uns die Mainstream-Medien und das offensichtlich und bewusst. Durch ihre falsche Berichterstattung spalten sie die Gesellschaft, schüren Hass und unterstützen somit grausamste Kriege.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die ZDF-Aussteigerin Katrin Seibold berichtet bei AUF1.tv über eine zunehmende politische Einflussnahme auf die Berichterstattung bis hin zur vorsätzlichen Produktion von FAKE-News. Auch aktuell wurden gefälschte Bilder zur Ukrainekrise bekannt, eingespielt auf BILD Online. Kla.tv betrachtet die Medien-FAKES und deren Folgen etwas näher&#8230;</span><br />
<span style="color: #ffffff;">&#8230;</span><br />
<iframe src="https://www.kla.tv/index.php?a=showembed&amp;vidid=21906&amp;lang=de" width="400" height="600" frameborder="0" allowfullscreen="allowfullscreen"></span></iframe></p>
<p style="text-align: center;"><em>Es war der größte Fälschungsskandal seit Jahrzehnten: Ein Reporter des &#8222;Spiegel&#8220; hatte Reportagen und Interviews aus dem In- und Ausland geliefert, bewegend und oftmals mit dem Anstrich des Besonderen. Sie alle wurden vom &#8222;Spiegel&#8220; und seiner legendären Dokumentation geprüft und abgenommen, sie wurden gedruckt, und der Autor Claas Relotius wurde mit Preisen geradezu überhäuft. Aber: Sie waren &#8211; ganz oder zum Teil &#8211; frei erfunden &#8211;</em> <a href="https://bit.ly/Juan-Moreno" target="_blank" rel="noopener">Tausend Zeilen Lüge &#8211; hier weiter</a>.</p>
<h2 style="text-align: center;">ZDF-Aussteigerin Katrin Seibold &amp; Ukraine-BILD-Fakes</h2>
<p style="text-align: left;">Kürzlich trat die langjährige Journalistin und Moderatorin des ZDF/3sat Katrin Seibold an die Öffentlichkeit. Sie verließ nach einem langen inneren Ringen den Sender und berichtet unter anderem in einem Interview des Alternativen Unabhängigen Fernsehens AUF1 über ihre Beweggründe.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Katrin Seibold beschreibt eine zunehmende politische Einflussnahme auf die Berichterstattung bis hin zur vorsätzlichen Produktion von FAKE-News.<br />
Zwei prägnante Beispiele möchte Kla.tv an dieser Stelle aufgreifen und die Folgen etwas näher beleuchten.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Beispiel 1: Giftgasalarm in New York &#8211; </strong>Katrin Seibold: „Also mein Beispiel ist schon lange her, aber ich erzähle es trotzdem, weil es ein gutes Beispiel ist, was auch wieder die Machtstrukturen offenlegt. Also Mainz ist ja die Zentrale vom ZDF und ich war im Studio in New York bei dem dortigen Korrespondenten, 2002/2003. Das war kurz bevor der Irakkrieg losging, das heißt, die Weltgemeinschaft war mit der Aufmerksamkeit in New York und der UNO, wo halt verhandelt wurde, wie geht es jetzt los, was macht George W. Bush. Was aber interessant war, wir haben uns damals als offizielle öffentlich-rechtliche Medien lustig gemacht über die Videos von ihm, kurz bevor er dann auf Sendung geht. George W. Bush, wie er Grimassen schneidet oder so. Das war ja damals eigentlich so eine Art Selbstphänomen, war ja damals schon irgendwie Mode. Jedenfalls hat das ZDF Mainz angerufen und gesagt:<br />
<span style="color: #ffffff;">&#8230;</span><br />
<em>Gift, es ist wohl Giftgasalarm in New York. Macht bitte darüber ein Stück für die Aktualität, also für die Nachrichten.</em> Und wir haben halt recherchiert und haben mal auch da wieder nichts gefunden, also keinen Beleg, aber das heißt ja nix, wir müssen ja erst &#8211; es war ja nicht vor Ort. Trotzdem, wir haben nichts gefunden. Dann hat der Korrespondent gesagt:<br />
<span style="color: #ffffff;">&#8230;</span><br />
<em>Ja gut, kein Problem, dann müssen wir’s halt trotzdem machen.</em> Dann sind wir in seine Korrespondentenwohnung gefahren, haben den Nachbarn rausgeklingelt, haben dem Klebeband gegeben und der hat dann die Fensterdichtungen abgeklebt und wir haben das dann schön gefilmt, weil er also aus Angst, dass da quasi Giftgas eindringen könnte durch die Fensterritzen und klar, so hat der das gemacht. Dann wurde ich mit einem Kamerateam zu einem Gasmaskenshop A geschickt und er ist mit seinem Kamerateam zu einem Gasmaskenshop B gefahren und der Auftrag war, bringt mir Bilder von Gasmasken und von Menschen, die da Schlange stehen und möglichst noch O-Töne, also Interviews von Leuten, die sagen „<em>ich habe Angst vor Giftgas</em>“.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Und ich bin halt dahingefahren, aber da war nix los und im Schaufenster standen halt paar Gasmasken und Schaufensterpuppen. Wir haben sie dann gefilmt. Und man kann das nicht von unten filmen, da sieht`s nach viel aus oder von oben, das sehen sie klein aus. Und das wissen die Leute ja auch nicht, wie man Fernsehen macht, aber er hat dann, da kam ein Anruf von der Producerin, er hat wohl einen Gasmaskenshop gefunden, wo er auch Leute gefunden hat mit O-Tönen, weil … ich konnte da niemanden interviewen, da war weder Panik noch war da überhaupt jemand in dem Laden so richtig. Ja, und dann wurde das halt zum Stück verarbeitet, zu einem Beitrag und der wurde dann Mitte Februar 2003 im ZDF-Hauptprogramm in einem aktuellen Nachrichtenformat ausgestrahlt mit dem Titel: „Alarmstufe Orange“, glaube ich.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Damals gab es in New York diese Alarmstufen, wie hoch ist die Panik oder wie hoch ist der Terrorismus, die Terrorismuswahrscheinlichkeit, dass ein Anschlag passieren könnte? Also das ist ein Beispiel. Und da sieht man halt auch, es gab Agenturen vor Ort in Mainz, die das aus New York behauptet haben und wir waren dort und haben es dann einfach gemacht, aber halt …<br />
&#8222;…<em> ich sag es jetzt mal, es war Fake.</em>“<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die Folge: Die Darstellung einer Bedrohung durch Giftgasangriffe diente als Begründung des Irakkriegs von 2003. Die US- Regierung suggerierte der Bevölkerung eine wachsende akute Bedrohung durch Massenvernichtungswaffen des Irak und dessen Verbündeter Al Qaida. Nur zwei Jahre zuvor erfolgten die Terroranschläge auf die Zwillingstürme in New York. Verantwortlich dafür wurden Islamisten gemacht. Eine traumatisierte, verängstigte Bevölkerungsmehrheit stimmte nun einer US-Invasion im Irak zu. Die Folge: Hunderttausende Tote im Irak und die Ausbeutung seiner Rohstoffe durch die USA!<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Beispiel 2: Rechte Demos in Leipzig &#8211; </strong>Katrin Seibold: „Als ich auf der Leipziger Buchmesse war vor einigen Jahren, da gab es einen großen Diskurs zwischen zwei Literaten rechter Verlage, da hat man diskutiert und mein Auftrag war eben, wie jedes Jahr, da vorzufahren und eben von der feierlichen Eröffnung im Gewandhaus von der Leipziger Buchmesse zu berichten. Und ich war mit einem Kamerateam unterwegs am ersten Tag und ich sollte „rechte Demonstranten“ finden in ganz Leipzig. Angeblich gab es überall rechte Demonstrationen. Und wir sind halt durch Leipzig gefahren und wir haben keine rechten Demos gefunden. Natürlich kann es sein, dass es die gegeben hat, aber wir haben sie halt nicht gefunden und wir haben uns wirklich Mühe gegeben und abends dann vorm Gewandhaus haben wir eine Demo gegen „Rechts“ gefunden.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Dann habe ich in der Redaktion angerufen: Tut mir leid, ich habe da nix gefunden. Hier ist was gegen „Rechts“, aber das passt jetzt nicht zu dem, was wir eigentlich haben wollten, wir halten natürlich in den nächsten Tagen die Augen offen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Und am Abend hat dann der Moderator die Sendung eröffnet mit dem Satz: „<em>Zur Eröffnung der Leipziger Buchmesse bringen sich rechte und linke Demonstranten gegeneinander in Stellung</em>“,<br />
also jetzt nicht wortwörtlich, aber so. Und dann war ich wirklich sauer, weil ich gesagt habe, wie kommt es dazu?<br />
<span style="color: #ffffff;">&#8230;</span><br />
Ich habe dann am nächsten Morgen eine E-Mail geschrieben an alle, wo ich mich darüber aufgeregt habe. Und der Chef vom Dienst hat das so erklärt: <em>Es gab, was weiß ich, 50 Agenturen an dem Tag, dass so viele rechte Demos in Leipzig stattfinden würden.</em> Und dann habe ich gesagt: Entschuldigung, warum schickt ihr noch Reporter vor Ort? Ja also, ihr habt eine Reporterin vor Ort, wenn ihr der nicht vertraut, sondern den Agenturen glaubt und ich habe euch doch gesagt, wir haben keine Demos gefunden. Dann formuliert es doch wenigstens weniger, dann könnt ihr doch sagen, das und das hört man über die Nachrichtenagenturen, aber unsere Reporterin hat das und das rausgefunden, und da geht es jetzt gar nicht um mich, sondern um die Art und Weise wie wir gelernt haben, Journalismus zu betreiben. Und das hört natürlich der Zuschauer. Was der Moderator sagt und was wir intern diskutieren, das bekommt ja leider der Zuschauer nicht mit. Und das ist halt so ein typisches Beispiel.“<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Die Folge:</strong> Die fortlaufende Stigmatisierung regierungskritischer Bevölkerungsteile als „Rechte Randgruppen“ hat die Gesellschaft tief gespalten.<br />
<span style="color: #ffffff;">&#8230;</span><br />
So wird bis heute der notwendige offene Diskurs zu fragwürdigen Strategien und Handlungen der Regierung verhindert, um diese aufzuhalten oder in weit bessere Bahnen zu lenken. Im jüngsten Beispiel der Corona-Krise wird so ein geeinter Widerstand gegen die äußerst tiefgreifenden Grundrechtsverletzungen abgeschwächt. Damit ist Tür und Tor geöffnet für die historisch größte Vermögensumverteilung und die weltweite Errichtung einer immer umfassenderen digitalen Kontrolle. Offensichtlich wurden seitens der Medien politisch motivierte Aufträge zugunsten einiger Weniger umgesetzt, deren Macht und Reichtum immer wieder in solchen Krisen zunehmen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Es stellt sich nun die Frage:</strong> Ist das Muster der Verbreitung von Fakes Vergangenheit oder auch aktuell wieder zu erkennen? Antwort: Eindeutig Ja.<br />
<span style="color: #ffffff;">&#8230;</span><br />
So wurden in der Berichterstattung zur Ukrainekrise falsche Bilder verwendet. Hier zwei Beispiele von BILD-Online:<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Beispiel 1: <em>„Russen kämpfen sich nach Kiew vor“. </em></strong>BILD-Online blendete am 24. Februar 2022 in den aktuellen News über russische Bombardements, Sequenzen einer gewaltigen Explosion ein. Die Bilder stammen jedoch nicht vom Geschehen in der Ukraine, sondern aus dem Jahr 2015 von einer Explosion eines Lagerhauses mit gefährlichen Gütern in Tianjin.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Beispiel 2: <em>„Invasion! Truppen marschieren ein“. </em></strong>BILD berichtete von einer Invasion der Russen in die Ukraine und untermalte diese mit Bildern von Scharen herabschwebender Fallschirmspringer. O-TON: <em>„…wie Hornissenschwärme stürzen dort die Fallschirmspringer.“</em> Dies soll sich laut BILD in Charkow zugetragen haben – eine Falschdarstellung, wie BILD inzwischen einräumen musste. Die Bilder stammen tatsächlich aus dem Jahr 2014 von einer militärischen Übung in Russland, was anhand des Originals sehr leicht zu erkennen ist.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Was nach solchen Bildern zurück bleibt, ist zum einen ein Schock. Die Bevölkerung wird in Angst und Schrecken versetzt. Zum anderen schürt dies Hass gegen die russische Bevölkerung. Medien, die solche Propaganda verbreiten, entpuppen sich damit als Aufhetzer und Handlanger der Kriegstreiber.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Wozu Angst führt, bringt Martin Ruthenberg auf den Punkt.</strong> Er ist ein weiterer ehemaliger Mitarbeiter des öffentlich-rechtlichen Rundfunks und schreibt in einem sehr lesenswerten Offenen Brief vom 1. November 2021 an seinen Sender, den SWR: „<em>Gleichzeitig ist Angst der mächtigste Hebel, um Menschen dazu zu bringen, etwas zu tun, was sie nicht tun würden, solange sie sich frei und sicher fühlen. Dass wiederum andere diesen Hebel für ihre Interessen missbrauchen können, liegt auf der Hand. Dies geschieht umso häufiger, je mehr Menschen in Angst leben. Zwangsläufig wird es in einer solchen Krise mehr Manipulationsversuche geben, die auch mit einer Umverteilung von Macht einhergehen. Es ist also mehr Wachsamkeit geboten als sonst, nicht zuletzt auf der Seite des öffentlich-rechtlichen Rundfunks.“</em><br />
<span style="color: #ffffff;">&#8230;</span><br />
Diese Zeilen beziehen sich auf die Corona-Berichterstattung, gelten aber auch für alle anderen Aspekte eines tobenden Informationskrieges. Somit ist jeder – gerade auch in der Berichterstattung des Ukrainekrieges – aufgerufen, sehr wachsam die aktuelle Informationsflut zu hinterfragen, egal von welcher Seite. Frei von Angst, werden wir Stück für Stück die wahren Hintergründe und Drahtzieher jeder Krise erkennen und Auswege entdecken können. Den vollständigen inspirierenden Offenen Brief Martin Ruthenbergs, <a href="https://corona-transition.org/IMG/pdf/offener_brief_an_die_gescha_ftsleitung_des_swr.pdf" target="_blank" rel="noopener">finden sie hier</a>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Quellen/Links:</strong> Interview AUF1.tv mit Katrin Seibold &#8211; <a href="https://auf1.tv/elsa-auf1/unfrei-unehrlich-ungerecht-zdf-3sat-moderatorin-rechnet-mit-ehemaligem-arbeitgeber-ab" target="_blank" rel="noopener">hier</a>. Begründung des Irakkriegs &#8211; <a href="https://de.wikipedia.org/wiki/Begr%C3%BCndung_des_Irakkriegs" target="_blank" rel="noopener">hier</a>. Größte Vermögensumverteilung der Geschichte &#8211; Im Schatten der Pandemie: die große Umverteilung: www.kla.tv/16692 &#8211; Covid Betrug! 80 Gründe für Geld zurück: www.kla.tv/21653 &#8211; BILD ONLINE: Bilder der gewaltigen Explosion. Putins Krieg gegen die Ukraine: Kiew könnte noch heute fallen<br />
Quelle entfernt, noch vorliegend unter: www.youtube.com/watch?v=eEHtwy-cdEU &#8211; Originalquelle Bilder der Explosion in Tianjin: https://youtu.be/993wlZ6XFSs &#8211; Bilder der Fallschirmspringer<br />
Putins Krieg gegen die Ukraine: Kiew könnte noch heute fallen. Quelle entfernt, noch vorliegend unter: www.youtube.com/watch?v=eEHtwy-cdEU &#8211; Herkunft der Original-Sequenz Fallschirmspringer https://faktencheck.afp.com/doc.afp.com.323X6KK &#8211; www.facebook.com/madeinrussianfederation/videos/684191671734525/ Offener Brief Martin Ruthenberg &#8211; <a href="https://corona-transition.org/IMG/pdf/offener_brief_an_die_gescha_ftsleitung_des_swr.pdf" target="_blank" rel="noopener">hier</a>.</p>
<hr />
<h2 style="text-align: center;">Auschnitt aus <a href="https://bit.ly/Gekauft" target="_blank" rel="noopener"><em>&#8222;Gekaufte Journalisten&#8220;</em></a> &#8211; absolut sehenswert!</h2>
<p style="text-align: center;">Bislang galt es als »Verschwörungstheorie«, dass Leitmedien uns Bürger mit Propagandatechniken gezielt manipulieren. Jetzt enthüllt ein Insider, was wirklich hinter den Kulissen passiert.</p>
<p style="text-align: center;"><iframe src="https://videomng.builderall.com/embed/wOQpcd6LPl/?controls=1&amp;allowpause=1" width="600" height="400" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=solar&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fecoflow-delta-powerstation-1260-wh-mit-solarpanel-160-w-1" target="_blank" rel="noopener">Vorsorge für einen Blackout</a></h2>
<p style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=solar&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fecoflow-delta-powerstation-1260-wh-mit-solarpanel-160-w-1" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/01/Powerstation.jpg.webp 600w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/01/Powerstation-300x275.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img class="aligncenter wp-image-54173 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/01/Powerstation.jpg" alt="" width="600" height="550" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/01/Powerstation.jpg 600w, https://lupocattivoblog.com/wp-content/uploads/2022/01/Powerstation-300x275.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></a>‼️An diese Powerstation kann eine Vielzahl von Geräten angeschlossen werden, welche überall und stundenlang mit Strom versorgt werden. Sie hat eine enorme Akkukapazität von 1260 Wh. Ein 100-Watt-Gerät kann damit etwas länger als 12 Stunden betrieben werden. Somit hervorragend als Vorsorge für einen Blackout geeignet &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=solar&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fecoflow-delta-powerstation-1260-wh-mit-solarpanel-160-w-1" target="_blank" rel="noopener">hier mehr dazu »»»</a>.</p>
<hr />
<p><strong>Auf dieses Szenario sollten gerade wir in Deutschland umfassend vorbereitet sein: </strong><strong><a href="https://bit.ly/Wasser_Filter" target="_blank" rel="noopener">Guardian Purifier &#8211; Wasserfilter</a> &#8211; <a href="https://bit.ly/Notfall-Kochbuch" target="_blank" rel="noopener">Kochbuch für Notfall &amp; Krise</a> &#8211; <a href="https://bit.ly/Russ-Ueberleben" target="_blank" rel="noopener">Survival auf Russisch</a> &#8211; <a href="https://bit.ly/Was-tun-bei-Blackout" target="_blank" rel="noopener">Blackout</a><br />
</strong><a href="https://bit.ly/Zombie-Journalismus" target="_blank" rel="noopener"><img class="aligncenter wp-image-53555 size-full" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Zombijournalismus.webp" alt="" width="540" height="460" srcset="https://lupocattivoblog.com/wp-content/uploads/2021/10/Zombijournalismus.webp 540w, https://lupocattivoblog.com/wp-content/uploads/2021/10/Zombijournalismus-300x256.webp 300w" sizes="(max-width: 540px) 100vw, 540px" /></a><em>Volle Deckung! Der Zombie-Journalismus ist da. Und wenn er Sie erwischt, sind Sie erledigt: blutleer, hirntot, Teil der Horde. Die Armee der Zombie-Journalisten ist dabei, alles zu töten, was uns lieb und teuer war: Demokratie, Grundrechte, Meinungsfreiheit. Wer das Wort &#8222;Freiheit&#8220; auch nur noch flüstert, muss befürchten, medial in Stücke gerissen zu werden &#8211;</em> <a href="https://bit.ly/Zombie-Journalismus" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><em><a href="https://bit.ly/Prof-Mausfeld" target="_blank" rel="noopener">In &#8222;Warum schweigen die Lämmer?&#8220;</a>,</em></h2>
<p style="text-align: center;"><em> hat <a href="https://bit.ly/Prof-Mausfeld" target="_blank" rel="noopener">Prof. Rainer Mausfeld </a></em> wie kaum ein anderer die &#8222;<em>Demontage unserer Demokratie</em>&#8220; richtig erkannt und fantastisch beschrieben. Leider ist es aber im Bewusstsein unserer Gesellschaft noch nicht angekommen, das es bereits kurz vor zwölf ist. Und wieder einmal sind wir Deutschen die Letzten, die merken, das uns die Demokratie gerade so richtig um die Ohren fliegt! <a href="https://bit.ly/Prof-Mausfeld" target="_blank" rel="noopener">Hier weiter</a>.</p>
<hr />
<h2 class="has-text-align-center" style="text-align: center;"><a href="https://bit.ly/DDR-Zwang" target="_blank" rel="noreferrer noopener">Überleben nicht erwünscht</a></h2>
<p style="text-align: center;">Karin Bulland wächst in der DDR auf, vom Sozialismus überzeugt. Sie wird eine starke Frau, die zahlreichen Menschen helfen kann. Sie riskiert viel für andere, wird aber schließlich kaltgestellt und mit dem Tod bedroht: Als Gesunde kommt sie in die Zwangspsychiatrie. Durch ein Wunder wird sie gerettet – <a href="https://bit.ly/DDR-Zwang" target="_blank" rel="noreferrer noopener">hier weiter</a>.</p>
<hr />
<h2 class="has-text-align-center" style="text-align: center;"><a href="https://bit.ly/Undercover-in-der-Psychatrie" target="_blank" rel="noreferrer noopener">Undercover in der Psychatrie</a></h2>
<p style="text-align: center;">Fu r ihren ersten Auftrag als freie Journalistin bei der aufstrebenden Tageszeitung Joseph Pulitzers, “New York World”, soll Nellie Bly undercover aus der Frauenpsychiatrie berichten. Der Weg in die Anstalt erweist sich als Kinderspiel. Doch Bly merkt schnell: Wer einmal drin ist, dessen Chancen stehen schlecht, jemals wieder herauszukommen – <a href="https://bit.ly/Undercover-in-der-Psychatrie" target="_blank" rel="noreferrer noopener">hier weiter</a>.</p>
<hr />
<h2 class="has-text-align-center" style="text-align: center;"><a href="https://bit.ly/Dr-Hofbauer-Feinbild-Russland" target="_blank" rel="noreferrer noopener">Feindbild Russland</a></h2>
<p style="text-align: center;">Washington und Brüssel erlassen Einreiseverbote gegen Diplomaten, verhängen Sanktionen, sperren Konten, schließen Russland aus internationalen Gremien aus, boykottieren sportliche Großereignisse und mobben “Russlandversteher” in den eigenen Reihen. Zur Erinnerung: Navalny war Blogger in Russland – <a href="https://bit.ly/Dr-Hofbauer-Feinbild-Russland" target="_blank" rel="noreferrer noopener">hier weiter</a>.</p>
<hr />
<h2 class="has-text-align-center" style="text-align: center;"><a href="https://bit.ly/Mandela-Effe" target="_blank" rel="noreferrer noopener">Wie Zeitlinien künstlich manipuliert werden können</a></h2>
<p style="text-align: center;">Neben geschichtlichen Abläufen ändern sich Filminhalte, Songtexte, Logos von Unternehmen oder Marken sowie Namen bekannter Persönlichkeiten und vieles mehr – und zwar im Nachhinein! Wie die künstliche Intelligenz das Wiegenlied der Menschheit summt … <a href="https://bit.ly/Mandela-Effe" target="_blank" rel="noreferrer noopener">hier weiter</a>.</p>
<hr />
<h2 class="has-text-align-center" style="text-align: center;"><a href="https://bit.ly/Mandela-Eff" target="_blank" rel="noreferrer noopener">Zurück zum Ursprung</a></h2>
<p style="text-align: center;">Fühlst Du Dich nicht auch manchmal ausgelaugt und hörst Dich folgendes sagen: <em>„Ich kann nicht mehr“, „Ich bin total fertig.“ „Ich bin total verspannt“, „Ich stehe neben mir“, „Ich bin so müde“, „Ich habe keine Energie“, „Mir wird alles zu viel“, „Nimmt dieser Stress nie ein Ende?</em>“ Es gibt eine ganz einfache Lösung, wie Du wieder in deinen kraftvollen, leichten und lebensfrohen Ursprungszustand zurückfindest – <a href="https://bit.ly/Mandela-Eff" target="_blank" rel="noreferrer noopener">hier weiter</a>.</p>
<hr />
<h2 class="has-text-align-center" style="text-align: center;"><a href="https://bit.ly/Le-Bon-" target="_blank" rel="noreferrer noopener">Psychologie der Massen</a></h2>
<p style="text-align: center;">Le Bons Werk über die Psychologie der Massen ist das Gründungswerk der modernen Massenpsychologie, Medienpsychologie und Werbepsychologie. Die organisierten Massen haben zu allen Zeiten eine wichtige Rolle im Völkerleben gespielt, niemals aber in solchem Maße wie heute – <a href="https://bit.ly/Le-Bon-" target="_blank" rel="noreferrer noopener">hier weiter</a>.</p>
<hr />
<h2 class="has-text-align-center" style="text-align: center;"><a href="https://bit.ly/Glaube-wenig" target="_blank" rel="noreferrer noopener">Glaube wenig, hinterfrage alles, denke selbst</a></h2>
<p style="text-align: center;">Albrecht Müller beschreibt gängige Methoden der Manipulation sowie Fälle gelungener oder versuchte Meinungsmache und analysiert die dahintersteckenden Strategien. Es ist an der Zeit, skeptischer zu werden, nur noch wenig zu glauben und alles zu hinterfragen. Es ist an der Zeit, wieder selbst zu denken. Wie man Manipulationen durchschaut, <a href="https://bit.ly/Glaube-wenig" target="_blank" rel="noreferrer noopener">erfährst Du hier</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tg&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fmedia-control-3" target="_blank" rel="noopener">Die Macht der Medien rüttelt an der Demokratie</a></h2>
<p>Wie viel Kontrolle haben wir wirklich über unsere Gedanken? Welche Rolle spielen die Medien als Instrument uns zu manipulieren? Wie groß der Einfluss der Medien auf die Demokratie wirklich ist, ergründet Noam Chomsky &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tg&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fmedia-control-3" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Meinungsdiktatoren" target="_blank" rel="noopener">Der Naziwahn</a></h2>
<p>Wir leben aktuell in einer Zeit des Wahns, einer Zeit, in der jeder zum Nazi, Rechtsradikalen und Unmenschen erklärt wird, der das abgedrehte, weltfremde Weltbild der linksaffinen Meinungsdiktatoren nicht mitheuchelt. Deren Denkschema ist klar: Alles neben der SPD oder den GRÜNEN ist brauner Sumpf. Es nervt den normalen Bürger einfach nur noch &#8211; <a href="https://bit.ly/Meinungsdiktatoren" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/115391/annetopas/" target="_blank" rel="noopener">Magnetisch auf Frauen wirken &gt;&gt;&gt;</a>.</h2>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/133185/annetopas/" target="_blank" rel="noopener">Völlige körperliche und geistige Gesundheit &gt;&gt;&gt;</a>.</h2>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/116847/annetopas/" target="_blank" rel="noopener">Die Verbindung zum höheren Selbst stärken &gt;&gt;&gt;</a>.</h2>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/133189/annetopas/" target="_blank" rel="noopener">Die eigene Weiblichkeit erwecken &gt;&gt;&gt;</a>.</h2>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/116813/annetopas/" target="_blank" rel="noopener">Ganzheitlich Abnehmen + neues Selbstbild &gt;&gt;&gt;</a>.</h2>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/133177/annetopas/" target="_blank" rel="noopener">Die eigene Männlichkeit erwecken &gt;&gt;&gt;</a>.</h2>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/16-Jahre-Merkel" target="_blank" rel="noopener">Die Bilanz: 16 Jahre Angela Merkel</a></h2>
<p>&#8230;zeigt auf, wie es einer überzeugten Sozialistin gelingen konnte, ins Kanzleramt einzuziehen, und warum niemand &#8211; einschließlich der Wähler in Deutschland &#8211; sie aufgehalten hat, als sie sich anschickte, das ihr so verhasste System Schritt für Schritt in eine Demokratur umzubauen &#8211; <a href="https://bit.ly/16-Jahre-Merkel" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">Wenn Sie &#8222;Corona &#8211; die Wahrheit&#8220; gelesen haben,</a></h2>
<p>wird es nicht leicht für Sie sein, so weiterzuschlafen wie bisher. Wenn Sie ein Mensch sind, den verborgene Geheimnisse nicht interessieren, der sich um Erfolg, Gesundheit, inneren und äußeren Reichtum keine Gedanken macht, dann ist es besser, wenn Sie dieses <a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">Buch nicht lesen</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Wenndas" target="_blank" rel="noopener noreferrer">Wenn das die Deutschen wüssten… dann hätten wir morgen eine (R)evolution!</a></h2>
<p>War Ihnen geläufig, dass wir bald in die „Vereinigten Staaten von Europa“ übergehen und die Menschen in „handelbare Waren“ umfunktioniert werden? Haben Sie sich nicht auch schon gewundert, wieso aus dem Arbeitsamt eine „Agentur für Arbeit“ geworden ist oder warum Sie vor Gericht als „Sache“ behandelt werden und nicht als Mann oder Frau?  Der Autor beantwortet nicht nur diese Fragen ausführlich, sondern zeigt zudem auf, welche höchst raffinierten und hinterhältigen Mechanismen eingesetzt werden, die uns alle versklavt haben und dafür sorgen sollen, dass wir aus dem gegenwärtigen, riesigen Hamsterrad nie ausbrechen – <a href="https://bit.ly/Wenndas" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=digiZukunft&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FDie-schoene-digitale-Zukunft.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA7212803" target="_blank" rel="noopener">Die schöne digitale Zukunft</a></h2>
<p style="text-align: center;">Lockdown, leere Straßen, Homeoffice, Heimkino und Lieferservice: In einer nicht allzu fernen Zukunft wird der Prozess der Digitalisierung abgeschlossen und diese „Maßnahmen“ zum Alltag geworden sein. Doch es gibt eine kleine Minderheit, die dieses Leben nicht mitmachen will und auf dem Lande mit der Natur lebt und spirituelles Wissen bewahrt – <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=digiZukunft&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FDie-schoene-digitale-Zukunft.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA7212803" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Haende-weg-" target="_blank" rel="noopener noreferrer">Hände weg von diesem Buch</a></h2>
<p style="text-align: center;">Nach der Lektüre dieses Buches wird es nicht leicht für Sie sein, so weiterzuleben wie bisher. Sollten Sie ein Mensch sein, den Geheimnisse nicht interessieren, der sich um Erfolg, Gesundheit, inneren und äußeren Reichtum keine Gedanken macht, dann ist es besser, wenn Sie Ihre Finger von diesem Buch lassen – <a href="https://bit.ly/Haende-weg-" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/2EC0O9U" target="_blank" rel="noopener noreferrer">Die Sprache des Lebens verstehen</a></h2>
<p style="text-align: center;"><em>„…Alles, was uns begegnet, und alles, was uns widerfährt, sind Botschaften des Lebens, die uns etwas Wichtiges mitzuteilen haben. Das Leben spricht ständig zu uns, allerdings müssen wir die Sprache des Lebens erst erlernen. Wenn Sie diese Sprache beherrschen, dann ist es Ihnen sogar möglich, die Botschaften des Lebens gezielt abzufragen…“, </em>sagt Kurt Tepperwein<em> – <a href="https://bit.ly/2EC0O9U" target="_blank" rel="noopener noreferrer">Mehr dazu hier</a>.</em></p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Wenn-Sie-das-wuessten" target="_blank" rel="noopener noreferrer">Wenn das die Menschheit wüsste …</a></h2>
<hr />
<p style="text-align: center;">Wie Ängste, Sorgen, Zweifel, Wut und Trauer innerhalb von ein paar Minuten aufgelöst werden können, <a href="https://www.digistore24.com/redir/263811/annetopas/" target="_blank" rel="noopener noreferrer">erfahren Sie hier &gt;&gt;&gt;</a>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-54554" class="share-twitter sd-button share-icon" href="https://lupocattivoblog.com/2022/03/17/medien-fakes-zdf-aussteigerin-katrin-seibold-ukraine-bild-fakes/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-54554" class="share-facebook sd-button share-icon" href="https://lupocattivoblog.com/2022/03/17/medien-fakes-zdf-aussteigerin-katrin-seibold-ukraine-bild-fakes/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
</div> 
</div> 
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Hier koennen Sie Ihren Kommentar bei LupoCattivoBlog verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/17/medien-fakes-zdf-aussteigerin-katrin-seibold-ukraine-bild-fakes/#respond" style="display:none;">Antwort abbrechen</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Kommentarformular" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=147955650&#038;postid=54554&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Hier+koennen+Sie+Ihren+Kommentar+bei+LupoCattivoBlog+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=10.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=41a87f06776b44ee2d61b8e3e0b4315dc4220899#parent=https%3A%2F%2Flupocattivoblog.com%2F2022%2F03%2F17%2Fmedien-fakes-zdf-aussteigerin-katrin-seibold-ukraine-bild-fakes%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</div> 
</div> 
<footer id="footer">
<div class="inner">
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="https://bit.ly/Verbotene-Archälogie"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Verboten-Archaelogie.png.webp" type="image/webp"><img class="alignnone size-full wp-image-53298 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Verboten-Archaelogie.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/Selbst-versorger"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Selbstversorgung.png.webp" type="image/webp"><img class="aligncenter size-full wp-image-53301 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Selbstversorgung.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="https://bit.ly/Zeitgeschichte"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Zeitgeschichte.png.webp" type="image/webp"><img class="alignnone size-full wp-image-53299 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Zeitgeschichte.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth last">
<div class="widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/Secure-Sicherheit"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Sicherheit-1.png.webp" type="image/webp"><img class="aligncenter size-full wp-image-53306 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Sicherheit-1.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="clear"></div>
</div> 
</footer> 
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text"><a href="https://yourdestinyblogconsulting.com/"> Powered By Your-Destiny-Blog-Consulting</a></p>
<ul id="menu-dsgvo-impressum" class="footer_menu"><li id="menu-item-46779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46779"><a href="https://lupocattivoblog.com/impressum/">Impressum</a></li>
<li id="menu-item-46780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46780"><a href="https://lupocattivoblog.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul> </div>
</div>
<div class="clear"></div>
</div> 
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2559446501055280" crossorigin="anonymous"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105013327-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105013327-2');
</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lupocattivoblog.com\/2022\/03\/17\/medien-fakes-zdf-aussteigerin-katrin-seibold-ukraine-bild-fakes\/":54554};
	</script>
<link rel='stylesheet' id='wpacu-combined-css-body-1' href='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/css/body-80217d0aef12dbae8a18e4df2e87a16cc5529a71.css' type='text/css' media='all' />
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","nonce":"33b06a9063","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/lupocattivoblog.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script defer='defer' id='wpacu-combined-js-body-group-1' type='text/javascript' src='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/body-6cc39f690dafbdaa007663c1347f8fa0b4ce4472.js'></script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=147955650&postid=54554&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Hier+koennen+Sie+Ihren+Kommentar+bei+LupoCattivoBlog+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=10.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=41a87f06776b44ee2d61b8e3e0b4315dc4220899#parent=https%3A%2F%2Flupocattivoblog.com%2F2022%2F03%2F17%2Fmedien-fakes-zdf-aussteigerin-katrin-seibold-ukraine-bild-fakes%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=147955650&postid=54554&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Hier+koennen+Sie+Ihren+Kommentar+bei+LupoCattivoBlog+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=10.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=41a87f06776b44ee2d61b8e3e0b4315dc4220899#parent=https%3A%2F%2Flupocattivoblog.com%2F2022%2F03%2F17%2Fmedien-fakes-zdf-aussteigerin-katrin-seibold-ukraine-bild-fakes%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'147955650',post:'54554',tz:'1',srv:'lupocattivoblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '147955650', '54554' ]);
</script>
<div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(221,39,39);background: rgba(221,39,39,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(221,39,39,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div> </body>
</html>
