<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Sag ich&#039;s ihm oder sag ich&#039;s lieber nicht? - lupo cattivo – gegen die Weltherrschaft</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://lupocattivoblog.com/wp-content/uploads/lupo-ORIGINAL-schrift-rot-e1529672583329.jpg" />
<link rel="apple-touch-icon" href="https://lupocattivoblog.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://lupocattivoblog.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://lupocattivoblog.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="vq_NqCyUDGAX3jIXyoZkCJja27EdSaQMD2tFQmLkSdU" />

	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sag ich&#039;s ihm oder sag ich&#039;s lieber nicht? - lupo cattivo – gegen die Weltherrschaft" />
	<meta property="og:description" content="In Corona-Zeiten ist der Bruch selbst langjähriger Freundschaften oft nur ein „falsches“ Wort entfernt. &#8230; Wer zu Corona und den Regierungsmaßnahmen eine Meinung hat, die vom Lauterbach-Tagesschau-Narrativ abweicht, überlegt es sich meist gründlich, wem er wie viel dazu anvertraut. Natürlich: Grundsätzlich ist es immer besser, zu sagen, was man wirklich denkt. Aber der Preis dafür [&hellip;]" />
	<meta property="og:url" content="https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/" />
	<meta property="og:site_name" content="lupo cattivo – gegen die Weltherrschaft" />
	<meta property="article:published_time" content="2021-02-28T23:01:01+00:00" />
	<meta property="article:modified_time" content="2021-02-22T18:02:51+00:00" />
	<meta property="og:image" content="https://lupocattivoblog.com/wp-content/uploads/2020/12/Spaltung-Kampf-Faust-e1607947793275.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="338" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Maria Lourdes">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="10 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lupocattivoblog.com/#website","url":"https://lupocattivoblog.com/","name":"lupo cattivo \u2013 gegen die Weltherrschaft","description":"Nachrichten-Hintergr\u00fcnde-Informationen-Zusammenh\u00e4nge, die man bei &quot;WIKILEAKS&quot; nicht findet\u2026","publisher":{"@id":"https://lupocattivoblog.com/#/schema/person/cbd97accc72bd50663a3ff73be22f597"},"potentialAction":[{"@type":"SearchAction","target":"https://lupocattivoblog.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/#primaryimage","inLanguage":"de-DE","url":"https://lupocattivoblog.com/wp-content/uploads/2020/12/Spaltung-Kampf-Faust-e1607947793275.jpg","width":600,"height":338},{"@type":"WebPage","@id":"https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/#webpage","url":"https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/","name":"Sag ich's ihm oder sag ich's lieber nicht? - lupo cattivo \u2013 gegen die Weltherrschaft","isPartOf":{"@id":"https://lupocattivoblog.com/#website"},"primaryImageOfPage":{"@id":"https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/#primaryimage"},"datePublished":"2021-02-28T23:01:01+00:00","dateModified":"2021-02-22T18:02:51+00:00","breadcrumb":{"@id":"https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/"]}]},{"@type":"BreadcrumbList","@id":"https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lupocattivoblog.com/","url":"https://lupocattivoblog.com/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lupocattivoblog.com/tag/corona-zeit-bruch-selbst-langjaehriger-freundschaften/","url":"https://lupocattivoblog.com/tag/corona-zeit-bruch-selbst-langjaehriger-freundschaften/","name":"Corona-Zeit Bruch selbst langj\u00e4hriger Freundschaften"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/","url":"https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/","name":"Sag ich&#8217;s ihm oder sag ich&#8217;s lieber nicht?"}}]},{"@type":"Article","@id":"https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/#article","isPartOf":{"@id":"https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/#webpage"},"author":{"@id":"https://lupocattivoblog.com/#/schema/person/cbd97accc72bd50663a3ff73be22f597"},"headline":"Sag ich&#8217;s ihm oder sag ich&#8217;s lieber nicht?","datePublished":"2021-02-28T23:01:01+00:00","dateModified":"2021-02-22T18:02:51+00:00","mainEntityOfPage":{"@id":"https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/#webpage"},"commentCount":4,"publisher":{"@id":"https://lupocattivoblog.com/#/schema/person/cbd97accc72bd50663a3ff73be22f597"},"image":{"@id":"https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/#primaryimage"},"keywords":"Corona-Zeit Bruch selbst langj\u00e4hriger Freundschaften,Entfreundet - von Eva Maria Wolff,Eva Maria Wolff,langj\u00e4hrige Freundschaften.,Mach das! Gut gemeinte Ratschl\u00e4ge,Mainstreamer,Ma\u00dfnahmen,Tu dies nicht,was mir gut tut - und was nicht?","articleSection":"D(E)\u00c4MOKRATIE,Krisen+Kriege,Lebensqualit\u00e4t,lupo Cattivo,Opposition,Weltherrschaft","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://lupocattivoblog.com/#/schema/person/cbd97accc72bd50663a3ff73be22f597","name":"Maria Lourdes","logo":{"@id":"https://lupocattivoblog.com/#personlogo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Feed" href="https://lupocattivoblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Kommentar-Feed" href="https://lupocattivoblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Sag ich&#8217;s ihm oder sag ich&#8217;s lieber nicht? Kommentar-Feed" href="https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lupocattivoblog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lupocattivoblog.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='plugins-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/plugins.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/main.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/media.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/flamingo.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://lupocattivoblog.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lupocattivoblog.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://lupocattivoblog.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://lupocattivoblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lupocattivoblog.com/wp-json/wp/v2/posts/46304" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lupocattivoblog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lupocattivoblog.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://wp.me/pa0O1s-c2Q' />
<link rel="alternate" type="application/json+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2021%2F03%2F01%2Fsag-ichs-ihm-oder-sag-ichs-lieber-nicht%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2021%2F03%2F01%2Fsag-ichs-ihm-oder-sag-ichs-lieber-nicht%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2559446501055280",
          enable_page_level_ads: true
     });
</script>
<meta name="google-site-verification" content="GeYjKKLTvczYwsgfl9MGSYXU4FzoDl8Zzu9NwvjQ-do" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css" id="wp-custom-css">
			.base-box{
    padding: 20px;
    margin-bottom: 20px ;
}
#comments .children {
    margin-left: 5px;
}
#comments .single-comment .comment-content {
    margin-left: 5px;
}
.main-col, .vc_main_col.vc_column_container {
    width: 800px;
    float: left;
}
.both-sidebars-all.both_sidebars_same_width .secondary-sidebar {
    width: 233px;
}
.main-sidebar, .vc_sidebar.vc_column_container {
    float: right;
    width: 234px;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">body{color:#000000;}body, body.layout-boxed{background-color:#666666;}.header{background-color:#666666;}{color:#a8a8a8;}#navigation, #navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, #navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a:before,  .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a:before, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap, ul.main-menu > li:not(.mom_mega) ul.sub-menu li, .main-menu .mom_mega.menu-item-depth-0 > .mom_mega_wrap:before, #navigation .main-menu li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .device-menu-holder, .device-menu-holder .mh-caret, .device-menu-holder.active:before, #navigation .device-menu, #navigation .device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret{background-color:#a8a8a8;}.navigation-inner,#navigation .nav-button, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format{background-color:#a8a8a8;}{color:#bcbcbc;}.news-box .nb-header, .sidebar .widget .widget-head, .news-box .nb-header .nb-title a, .news-box .nb-header .nb-title span, .sidebar .widget .widget-title span, .main_tabs .tabs{background-color:#bcbcbc;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 215px;
height: 215px;
}
/* Category background */
.base-box{
    padding: 20px;
    margin-bottom: 20px ;
}
#comments .children {
    margin-left: 5px;
}
#comments .single-comment .comment-content {
    margin-left: 5px;
}
.main-col, .vc_main_col.vc_column_container {
    width: 800px;
    float: left;
}
.both-sidebars-all.both_sidebars_same_width .secondary-sidebar {
    width: 233px;
}
.main-sidebar, .vc_sidebar.vc_column_container {
    float: right;
    width: 234px;
}</style>
    </head>
    <body class="post-template-default single single-post postid-46304 single-format-standard fullwidth both-sidebars singular layout-boxed navigation_highlight_ancestor no-post-format-icons ticker_has_live_time one-side-wide both-sidebars both-sides-true open_images_in_lightbox" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                                    <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://lupocattivoblog.com">
		                                                    <img src="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png" alt="lupo cattivo – gegen die Weltherrschaft" width="1300" height="280" />
                                                                                               <img class="mom_retina_logo" src="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png" width="1300" height="280" alt="lupo cattivo – gegen die Weltherrschaft" />
                                                		                    </a>

					
                    </div>
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-hauptmenue-navi" class="main-menu mom_visibility_desktop"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: “Wir werden gezwungen Gegenmaßnahmen zu treffen!”</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von “Sputnik”</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu ">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">“Mitten unter uns” – sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild’s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/http://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu ">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8222;Es ist eine Minute vor 12!&#8220;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8222;Weltverschwörung&#8220; und &#8222;Weltraumverschwörung&#8220;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu ">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit “Geopolitika”</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu ">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-hauptmenue-navi-1" class="device-menu mom_visibility_device"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: “Wir werden gezwungen Gegenmaßnahmen zu treffen!”</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von “Sputnik”</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu ">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">“Mitten unter uns” – sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild’s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/http://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu ">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8222;Es ist eine Minute vor 12!&#8220;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8222;Weltverschwörung&#8220; und &#8222;Weltraumverschwörung&#8220;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu ">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit “Geopolitika”</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu ">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://lupocattivoblog.com">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://lupocattivoblog.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>Beliebte Artikel </span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/10/09/es-geht-nicht-mehr-um-terra-germania-es-geht-um-alle-faulen-eier/">Es geht nicht mehr um Terra-Germania &#8211; es geht um alle faulen Eier</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/30/terra-germania-ein-faules-ei-das-system-lauft-amok/">Terra-Germania ein faules Ei – das System läuft Amok</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/08/04/gab-es-fur-die-v-2-rakete-schon-einen-nuklearen-gefechtskopf/">Gab es für die V-2-Rakete schon einen nuklearen Gefechtskopf?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2010/05/12/chemtrails-haarp-und-eyjafjallajokull/">update 12.5 /Chemtrails, Haarp und Eyjafjallajökull</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/01/25/russland-unter-putin-ist-nur-ein-spielball-von-rothschild/">Russland unter Putin ist nur ein Spielball von Rothschild!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/01/03/wie-konnte-ich-1939-wissen-das-ich-indem-ich-mich-freiwillig-zur-waffen-ss-meldete-ein-verbrechen-beging/">Wie konnte ich 1939 wissen, daß ich, indem ich mich freiwillig zur Waffen-SS meldete, ein Verbrechen beging?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/10/03/dies-land-ist-dein-land-hol-es-dir-zuruck/">Dies Land ist Dein Land &#8211; hol es Dir zurück!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2015/09/15/5-minuten-vor-12-uhr-was-wir-jetzt-unbedingt-tun-muessen/">5 Minuten vor 12 Uhr? Was wir jetzt unbedingt tun müssen</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/03/22/die-menschheit-geht-den-schwersten-prufungen-ihrer-geschichte-entgegen/">Die Menschheit geht den schwersten Prüfungen ihrer Geschichte entgegen.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/06/30/hitler-england-lebensraum-geopolitik/">Hitler, England, Lebensraum, Geopolitik</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/08/26/die-ehre-des-deutschen-volkes-sollte-wiederhergestellt-werden/">Die Ehre des deutschen Volkes sollte wiederhergestellt werden.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/07/seit-5-45-uhr-wird-jetzt-zuruckgeschossen-ein-nachwort/">“Seit 5.45. Uhr wird jetzt zurückgeschossen” Ein Nachwort</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/01/seit-5-45-uhr-wird-jetzt-zuruckgeschossen-eine-generalabrechnung-der-anderen-art/">&quot;Seit 5.45. Uhr wird jetzt zurückgeschossen&quot; Eine Generalabrechnung der anderen Art.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? &#8211; AKTUELL</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/11/11/deutsches-volk-in-deutschland-in-osterreich-in-der-schweiz-und-in-aller-welt-wache-endlich-auf/">DEUTSCHES VOLK in Deutschland, in Österreich, in der Schweiz und in aller Welt, WACHE  ENDLICH  AUF !&#8220;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/01/18/der-alte-kampfer-der-waffen-ss-und-der-kult-mit-der-schuld/">Der alte Kämpfer der Waffen SS und der Kult mit der Schuld</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/03/31/hitler-das-aufwachen-hat-begonnen/">Hitler &#8211; das Aufwachen hat begonnen!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2016/01/31/irgendetwas-liegt-in-der-luft-der-tag-x-ist-greifbar-nah/">Irgendetwas liegt in der Luft &#8211; Der »Tag X« ist greifbar nah&#8230;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/06/13/wie-ist-gegenwehr-moglich-hat-jemand-eine-idee/">Wie ist Gegenwehr möglich &#8211; hat jemand eine Idee?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2016/07/22/chemtrails-so-schuetzt-du-dich-vor-chemtrails/">Chemtrails: So schützt du dich vor Chemtrails . . .</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
        		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="42537" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2559446501055280"
     data-ad-slot="9521871574"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                        <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lupocattivoblog.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lupocattivoblog.com/category/allgemein/" title="Allgemein"><span itemprop="title">Allgemein</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Sag ich&#8217;s ihm oder sag ich&#8217;s lieber nicht?</span></div></div>                </div>
                                                        <div class="base-box blog-post p-single bp-horizontal-share post-46304 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-deamokratie category-krisenkriege category-lebensqualitat category-lupo-cattivo category-opposition category-weltherrschaft tag-corona-zeit-bruch-selbst-langjaehriger-freundschaften tag-entfreundet-von-eva-maria-wolff tag-eva-maria-wolff tag-langjaehrige-freundschaften tag-mach-das-gut-gemeinte-ratschlaege tag-mainstreamer tag-massnahmen tag-tu-dies-nicht tag-was-mir-gut-tut-und-was-nicht"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/2020/12/Spaltung-Kampf-Faust-300x169.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png">
      <meta itemprop="width" content="1300">
      <meta itemprop="height" content="280">
    </div>
        <meta itemprop="name" content="lupo cattivo – gegen die Weltherrschaft">
  </div>
  <meta itemprop="datePublished" content="2021-03-01T00:01:01+01:00"/>
  <meta itemprop="dateModified" content="2021-02-22T19:02:51+01:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Sag ich&#8217;s ihm oder sag ich&#8217;s lieber nicht?</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Posted By: <span class="fn" itemprop="name"><a href="https://lupocattivoblog.com/author/peter-wk/">Maria Lourdes</a></span></span><span>on: <time datetime="2021-03-01T00:01:01+01:00" class="updated">März 01, 2021</time></span><span><a href="https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/#comments">4  Comments</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Drucken</a><a href="mailto:?subject=Sag ich&#8217;s ihm oder sag ich&#8217;s lieber nicht?&body=Sag ich&#8217;s ihm oder sag ich&#8217;s lieber nicht? https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div>
                                   														<div class="feature-img">
								<img src="https://lupocattivoblog.com/wp-content/uploads/2020/12/Spaltung-Kampf-Faust-e1607947793275.jpg" alt="Sag ich's ihm oder sag ich's lieber nicht?">
							</div>
							                                   <div class="entry-content">
            <p style="text-align: center;"><span style="font-size: 14pt;">In Corona-Zeiten ist der Bruch selbst langjähriger Freundschaften oft nur ein „falsches“ Wort entfernt.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 12pt;">Wer zu Corona und den Regierungsmaßnahmen eine Meinung hat, die vom Lauterbach-Tagesschau-Narrativ abweicht, überlegt es sich meist gründlich, wem er wie viel dazu anvertraut. Natürlich: Grundsätzlich ist es immer besser, zu sagen, was man wirklich denkt. Aber der Preis dafür ist in Maßnahmen-Deutschland heute oft hoch. Jobs können durch die Wahrheit ebenso gefährdet sein wie langjährige Freundschaften. Und häufig läuft der Trennungsprozess nicht sanft ab.<br />
<span style="color: #ffffff;">&#8230;</span><br />
„Mainstreamer“ nehmen sich sehr oft das Recht heraus, verbal hart auszuteilen. Sie sind aufgehetzt, indoktriniert und felsenfest davon überzeugt, auf der Seite des Guten zu stehen. Dieser Brief der Autorin beschreibt den gescheiterten Versuch einer Freundschaft in Deutschland im Jahr 2020. Er ist ein Auszug aus dem Buch „Die Liebe im Jahr 2020“, einer Sammlung von Tagebucheinträgen, Briefen und anderen Texten über die Seuche der Spaltung, die das Land seit einem Jahr heimsucht.</span></span></p>
<p style="text-align: center;"><a href="https://bit.ly/Klingt-logisch" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-45581 size-full" src="https://lupocattivoblog.com/wp-content/uploads/2020/10/Schache-klingt-logisch.jpg" alt="" width="436" height="380" srcset="https://lupocattivoblog.com/wp-content/uploads/2020/10/Schache-klingt-logisch.jpg 436w, https://lupocattivoblog.com/wp-content/uploads/2020/10/Schache-klingt-logisch-300x261.jpg 300w" sizes="(max-width: 436px) 100vw, 436px" /></a></p>
<p style="text-align: center;"><em>Tu dies nicht! Mach das! Gut gemeinte Ratschläge kommen heute von vielen Seiten. </em><br />
<em>Aber wie erkenne ich wirklich, was mir gut tut &#8211; und was nicht?</em> <a href="https://bit.ly/Klingt-logisch" target="_blank" rel="noopener">Hier die Antwort</a>.</p>
<h2 style="text-align: center;">Entfreundet &#8211; von Eva Maria Wolff</h2>
<p>Lauenburg, 20. August 2020</p>
<p>Guten Tag Andreas,<br />
<span style="color: #ffffff;">&#8230;</span><br />
das war mal wieder eine interessante Begegnung.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Zeitweise hatte ich das Gefühl, dir sehr nahe gekommen zu sein. Was mir schon am Telefon gut gefallen hatte, war der Respekt, mit dem du meinen Grenzsetzungen wie mein Pseudonym „Judith“ erst einmal beizubehalten oder auch meinem Wunsch, nicht sofort auf <em>WhatsApp</em> zu kommunizieren, begegnet bist. Das ist nicht immer so im Kontakt mit Männern auf dieser „Börse“. Das hat mir sehr gut gefallen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Als wir dann an der Elbe saßen, habe ich bemerkt, dass ich mich wohl mit dir fühle. Dass wir eine Sprache sprechen, obwohl wir eigentlich in sehr unterschiedlichen Welten leben. Auch hatte ich den Eindruck, du nimmst einige Eigenschaften an mir wahr, die nicht so verbreitet sind, mich aber im Wesentlichen ausmachen und die man mögen muss, wenn man mit mir zusammen sein will. Und außerdem ich hatte den Eindruck, dass es dir ähnlich ging, dass ich dir mit meinem Äußeren und meinem Wesen wirklich gut gefalle. Ansonsten hätten wir wohl auch kaum so lange zusammengesessen und so vertraulich miteinander gesprochen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Aber nach vier Stunden kam dann die Stunde der Wahrheit.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Ich hatte in einer aktuell brennenden politischen Frage eine andere Meinung als du. Das war es dann! Einen Moment lang zögerte ich die Antwort hinaus. Doch ich wusste, dass ich keine andere Wahl hatte.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Auf eine direkte Frage von dir hatte ich bemerkt, dass ich keine der sogenannten Qualitätsmedien mehr konsumiere. Und ich sprach davon, dass ich Probleme damit habe, dass alte pflegebedürftige Menschen, die alleine nicht mehr handlungsfähig, also völlig hilflos sind, nun schon seit Monaten einsam und ohne ihre Liebsten in Heimen verrecken. Ich sprach von Kindern, die jetzt damit aufwachsen sollen, potenzielle Todesbringer für ihre Großeltern und für die gesamte Menschheit zu sein.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Wie du daraufhin aus allen Wolken fielst und dich mir gegenüber geäußert und verhalten hast, weißt du ja selber. Schade.</p>
<blockquote><p>Wie sagtest du noch dazu? „Geistiger Dünnschiss“ oder so ähnlich. Und ich sei wohl auch so eine „Coronaleugnerin“. Eine, welche die sakrosankte Presse „Lügenpresse“ nennt.</p></blockquote>
<p>Zu „Aluhutträgerin“, „Rechte“, „Nazi“, „Verschwörungstheoretikerin“ und was alles noch so täglich in deiner objektiven und sachlichen Fachpresse dem artigen Bürger als Denkanleitung und Einordnungsvorlage für Andersdenkende geliefert wird, kam es Gott sei Dank nicht mehr, weil du ja dann sehr schnell, maßlos enttäuscht und empört, weggerannt bist.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Enttäuscht von was und von wem eigentlich?</p>
<p>Hast du denn nicht in diesem Moment eine Ahnung davon bekommen, dass all diese oben genannten abwertenden und menschenverachtenden Bezeichnungen, die begeistert und eifrig von unseren Mitmenschen eingesetzt und um die Wette verbal geradezu verschleudert werden, das Ergebnis von purer Hetze und Verrat an deinen Mitmenschen sein könnten?<br />
<span style="color: #ffffff;">&#8230;</span><br />
Am nächsten Morgen habe ich mich gefragt, ob dir nicht jetzt, einen Tag später, ein wenig mulmig ist bei der Erinnerung an deine eigene Reaktion mir gegenüber, die ich dir doch überhaupt nichts angetan hatte, außer eine andere Meinung zu haben. Nein?<br />
<span style="color: #ffffff;">&#8230;</span><br />
Ist dir nicht aufgefallen, <em>wie</em> du vor mir weggerannt bist, nach deinen Beschimpfungen und Beleidigungen, als hätte ich einen Massenmord gestanden oder sei eine Pestverseuchte?<br />
<span style="color: #ffffff;">&#8230;</span><br />
Erkennst du nicht die unsichtbaren Wände, die zwischen uns allen stehen und eine Verständigung unmöglich machen, weil unsere Sprache mittlerweile vergiftet ist?<br />
<span style="color: #ffffff;">&#8230;</span><br />
Woher kommt dieses Gift, woher diese Wände, diese Käfige?<br />
<span style="color: #ffffff;">&#8230;</span><br />
Wer hat sie erbaut?<br />
<span style="color: #ffffff;">&#8230;</span><br />
Und warum?<br />
<span style="color: #ffffff;">&#8230;</span><br />
Seit wann gibt es bei jeder Frage die uns begegnet, nur noch eine erlaubte Wahrheit?<br />
<span style="color: #ffffff;">&#8230;</span><br />
Andreas! Glaubst du wirklich, dass ich und all die anderen Menschen, die täglich mehr werden, aufbegehren, weil sie plötzlich nicht mehr ganz dicht sind?</p>
<p>Oder weil sie es toll finden und angenehm, in dieser Art beschimpft, ausgegrenzt, beleidigt, existenziell bedroht und kriminalisiert zu werden und mit Rufmord belegt? Warum wohl nehmen sie all das auf sich?<br />
<span style="color: #ffffff;">&#8230;</span><br />
Ich weiß sehr gut, warum ich denke und sage, was nicht mehr möglich zu sagen ist, will man nicht so behandelt werden, wie du es mir und dir selber am Sonntagabend eindrücklich vorgeführt hast. Ich tue es für mein Kind und mein Enkelkind. Ja, ich tue es auch für deine Kinder und deine kommenden Enkel. Ich tue es für alle Kinder, für die Zukunft meines Landes. Für meine Liebsten und weniger Liebsten. Aus Liebe zu den Menschen überhaupt, aus Liebe zum Leben und zur Wahrheit. Und so nicht zuletzt auch für mich selber.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Und aus dem Wissen heraus, dass ich mitverantwortlich bin für alles, was geschieht, wenn ich wegschaue und schweigend hinnehme, was die Mächtigen mit uns treiben.<br />
<span style="color: #ffffff;">&#8230;</span><br />
„So eine Frau kann ich nicht brauchen“, hast du gerufen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Klar! Du kannst offensichtlich nur eine brauchen, die mit dir Hand in Hand bis zur allerletzten Sekunde diese Farce weiterspielt. Bloß nicht aufwachen! Bloß keine Unbequemlichkeiten noch in den letzten paar Jahren, nicht wahr? Der schöne Traum von deiner heilen Welt muss um jeden Preis weitergehen!<br />
<span style="color: #ffffff;">&#8230;</span><br />
Ja, es stimmt. Es könnte sonst auch schrecklich werden, ich weiß! Das Erwachen aus dieser Täuschung könnte furchtbar und äußerst schmerzhaft sein. Es würde womöglich den Verlust all dessen bedeutet, womit man aufgewachsen ist und woran man sein Leben lang geglaubt hat. Es würde bedeuten, einer wahrlich unvorstellbaren Lüge aufgesessen zu sein. Ich habe mich all diesen Fragen und Ängsten gestellt und zahle den Preis, wie all die anderen, die es mir gleichtun.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Weißt du übrigens, was ich beobachtet habe? Der Vorteil an materieller Armut ist, dass man sich selber nicht so leicht etwas vorgaukeln kann. Die Dinge sind immer sofort hautnah da und schmerzlich spürbar.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Diese Worte habe ich geschrieben an dich, Andreas, als Mensch, nicht als Mann. Ich mache sie dir zum Geschenk. Vielleicht bist du immerhin in der Lage, wenigstens das zu erkennen. Mach damit, was du willst und kannst.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Mach‘s gut, Andreas.<br />
Katharina<br />
<span style="color: #ffffff;">&#8230;</span><br />
PS: Theoretisch könntest du mich mit diesem Brief jetzt sogar denunzieren, denn du kennst ja nun meinen wahren Namen. Das Denunziantentum hat ja wieder Hochkonjunktur in Deutschland. Dazu wird schon seit Monaten von höchster Stelle aufgerufen, es wird durch die Presse verkündet und entsprechend befeuert. Eines der vielen sichtbaren Anzeichen eines totalitären Systems.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Aber dass du das tun wirst, das kann ich mir von dir nicht vorstellen.<br />
<span style="color: #ffffff;">&#8230;</span></p>
<hr />
<p>Quelle: <a href="https://www.rubikon.news/artikel/entfreundet" target="_blank" rel="noopener">Eva Maria Wolff,</a> wurde in den 1950er Jahren als Tochter einer Sizilianerin und eines Deutschen in Palermo geboren. Die ersten 33 Jahre lebte sie auf der Insel, danach zog sie der Sprache wegen nach Deutschland. Ihren Lebensunterhalt verdient sie mit Übersetzungen. Durch ihre große Liebe zu den Tieren engagierte sich Wolff auch 12 Jahre ehrenamtlich für Tierrechte. Sie lebt heute in der Eifel.</p>
<hr />
<p style="text-align: center;"><em>Achtung der Countdown läuft bereits &#8211; 2020-Neutral-Chip-Implantat an Gefangenen ohne deren Wissen getestet. Bewusstseins-Chip ahnungslosen Patienten durch ein Nasenloch implantiert. Genetisch modifizierte Zellen im Gehirn mittels Lichtsignale ferngesteuert. Das menschliche Gehirn ist ein Hologramm. Jeder Mensch lebt in seinem eigenen Universum u.v.m. Erfahren wir bald die Wahrheit?</em> <a href="https://bit.ly/Countdown-" target="_blank" rel="noopener noreferrer">Hier die Antwort</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Offen_barung" target="_blank" rel="noopener noreferrer">Buch der Offenbarung</a></h2>
<p>Die Offenbarung des Johannes oder die Apokalypse (wörtlich „Enthüllung“) ist das letzte Buch des Neuen Testaments. Es ist das einzige prophetische Buch des Neuen Testaments und wurde für unterdrückte Christen eine Trost- und Hoffnungsschrift während der Christenverfolgungen im Römischen Reich &#8211; <a href="https://bit.ly/Offen_barung" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Countdown-" target="_blank" rel="noopener noreferrer">Achtung der Countdown läuft bereits</a></h2>
<p style="text-align: center;">2020-Neutral-Chip-Implantat an Gefangenen ohne deren Wissen getestet. Bewusstseins-Chip ahnungslosen Patienten durch ein Nasenloch implantiert. Genetisch modifizierte Zellen im Gehirn mittels Lichtsignale ferngesteuert. Das menschliche Gehirn ist ein Hologramm. Jeder Mensch lebt in seinem eigenen Universum u.v.m. Erfahren wir bald die Wahrheit? <a href="https://bit.ly/Countdown-" target="_blank" rel="noopener noreferrer">Hier die Antwort</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Tausend-Zeilen-Luegen" target="_blank" rel="noopener noreferrer">Tausend Zeilen Lüge &#8211; Der Spiegel-Fälscher Claas Relotius &gt;&gt;&gt;</a>.</h2>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Dumm-duemmer-deutsch" target="_blank" rel="noopener noreferrer"><b>Dumm, dümmer, deutsch</b></a></h2>
<p style="text-align: center;">Dies ist wahrscheinlich eine der ungewöhnlichsten Lektüren, die Sie je lesen werden. Es ist kein klassisches Sachbuch, sondern etwas Neues, Einzigartiges. Da gibt’s keine Reformvorschläge für unser bekanntes System, sondern eine schonungslose Abrechnung mit unserer demokratischen Regierungsform. Auch der Zeitraum, wann uns die nächste politisch-wirtschaftliche Krise mit paralleler Entwertung unseres Geldes droht, wird genannt. Wie Sie sich davor schützen können, <a href="http://bit.ly/Dumm-duemmer-deutsch" target="_blank" rel="noopener noreferrer">erfahren Sie dabei auch &gt;&gt;&gt;</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Zahl-des-Tieres" target="_blank" rel="noopener noreferrer">666 &#8211; Die Zahl des Tieres</a></h2>
<p>Wer sie nicht tragen will, auf seiner Hand oder Stirn, der kann nicht mehr kaufen oder verkaufen! Wer sie aber trägt, bekennt sich damit zur Anbetung SATANS &#8211; Die Rede ist von der Zahl des Tieres, der Zahl 666 &#8211; <a href="http://bit.ly/Zahl-des-Tieres" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Nostradamus-neu" target="_blank" rel="noopener noreferrer">Nostradamus</a></h2>
<p style="text-align: center;">Was uns in den nächsten Monaten und Jahren bevorsteht? Wir alle spüren es und Nostradamus benennt es: Riesige Umbrüche und grundlegende Veränderungen werden unsere Zeitepoche erschüttern. Die Prophezeiungen des Nostradamus in einer brandneuen Ausgabe &#8211; <a href="https://bit.ly/Nostradamus-neu" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Allgeier_JB" target="_blank" rel="noopener noreferrer">Allgeiers Astrologisches Jahresbuch 2021</a></h2>
<p style="text-align: center;">Das Astrologische Jahresbuch ist ein ganzes Jahr lang Ihr Begleiter &#8211; mit einer individuellen Aussage für jeden Tag &#8211; hier weiter.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/3-Tage-" target="_blank" rel="noopener noreferrer">3 Tage im Spätherbst</a></h2>
<p style="text-align: center;">Stephan Berndt zeigt in bisher nie gekannter Deutlichkeit, dass die Prophezeiungen der 3-tägigen Finsternis kein Hokuspokus, keine Fälschungen oder Irrtümer sind &#8211; <a href="https://bit.ly/3-Tage-" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Drittes_Auge" target="_blank" rel="noopener noreferrer">Aktivieren Sie Ihr Drittes Auge &#8230;</a></h2>
<p style="text-align: center;">&#8230; und stimmen Sie sich auf höhere Dimensionen von Zeit und Raum ein &#8211; <a href="https://bit.ly/Drittes_Auge" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 class="h2 mb-0" style="text-align: center;"><a href="https://bit.ly/666-Plandemie" target="_blank" rel="noopener noreferrer">Lassen Sie uns diesen Wahnsinn beenden</a></h2>
<p style="text-align: center;">Glauben Sie nicht, dass dies die letzte globale Krise ist, mit der wir konfrontiert werden, sie ist nur der Beginn &#8211; <a href="https://bit.ly/666-Plandemie" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/M-I-B4" target="_blank" rel="noopener noreferrer">Das Abenteuer geht weiter!</a></h2>
<p style="text-align: center;">Informationen über die Verbindung des Deutschen Reiches zu blonden Außerirdischen, okkulten Geheimgesellschaften und ihren Wurzeln bei den verlorenen Zivilisationen von Thule und Hyperborea &#8211; <a href="https://bit.ly/M-I-B4" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Haende-weg-" target="_blank" rel="noopener noreferrer">Nehmen Sie Ihr Schicksal selbst in die Hand</a></h2>
<p style="text-align: center;">Sollten Sie immer schon gefühlt haben, dass mit dieser Welt etwas nicht stimmt und sollten Sie jemand sein, der es vom Leben noch einmal wissen will, dann &#8211; <a href="https://bit.ly/Haende-weg-" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Angst-" target="_blank" rel="noopener noreferrer">Durchbrechen Sie diesen gefährlichen Teufelskreis</a></h2>
<p style="text-align: center;">Unsere durch Stress gekennzeichnete Leistungsgesellschaft fordert ihre Opfer, so erkranken immer mehr Menschen an Depressionen, Ängsten oder aber erleiden einen Burnout &#8211; <a href="http://bit.ly/Angst-" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Gesundheitsdiktatur" target="_blank" rel="noopener noreferrer">Gesundheitsdiktatur</a></h2>
<p style="text-align: center;"><em>Bill Gates, das Virus und die Gesundheitsdiktatur</em> – <a href="https://bit.ly/Gesundheitsdiktatur" target="_blank" rel="noopener noreferrer">hier mehr</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Virus_Wahn" target="_blank" rel="noopener noreferrer">Virus-Wahn</a></h2>
<p style="text-align: center;">“<em>Das Buch ‘Virus-Wahn’ kann als das erste Werk bezeichnet werden, in dem die Fehler, die Betrügereien und generellen Fehlinformationen, die von offiziellen Stellen über fragwürdige oder nicht durch Viren bedingte Infektionen verbreitet werden, vollständig aufgedeckt werden.</em>” – Gordon Stewart, Medizinprofessor, Experte für Infektionskrankheiten und ehemaliger Berater der WHO. <a href="http://bit.ly/Virus_Wahn" target="_blank" rel="noopener noreferrer">Virus-Wahn</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Coronaplan" target="_blank" rel="noopener noreferrer">Wir töten die halbe Menschheit</a></h2>
<p style="text-align: center;">Die Corona-Epidemie ist ein geschickt genutztes Werkzeug, einen Finanzcrash zu tarnen, Bargeld zu entziehen, Zwangsimpfungen und möglicherweise auch ein Chippen von Menschen zu erwirken – und dabei noch richtig Kohle zu machen. Und es existiert ein Plan – <a href="https://bit.ly/Coronaplan" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Das-W%C3%B6rterbuch-der-L%C3%BCgenpresse" target="_blank" rel="noopener noreferrer">Das Wörterbuch der Lügenpresse</a></h2>
<p style="text-align: center;">Warum eine ideologisch manipulierte Sprache unser Denken blockiert – und was wir dagegen tun können – <a href="https://bit.ly/Das-W%C3%B6rterbuch-der-L%C3%BCgenpresse" target="_blank" rel="noopener noreferrer">hier &gt;&gt;&gt;</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/24859/annetopas/" target="_blank" rel="noopener noreferrer">Werbeindustrie geschockt – Psychologie Student deckt auf:</a></h2>
<p style="text-align: center;">Dein Übergewicht ist die Folge von miesen Machenschaften der Medien! Wie Du jede Woche 3kg reines Fett verlierst – mühelos und verzichtfrei! <a href="https://www.digistore24.com/redir/24859/annetopas/" target="_blank" rel="noopener noreferrer">Hier weiter&gt;&gt;&gt;</a>.</p>
<hr />
<h2 class="h2 mb-0" style="text-align: center;"><a href="https://bit.ly/SchockDoktrin" target="_blank" rel="noopener noreferrer">Die Schock-Strategie</a></h2>
<p style="text-align: center;">Erst Schock durch Krieg oder Katastrophe, dann der sogenannte Wiederaufbau: Es funktioniert immer nach den gleichen Mechanismen – <a href="https://bit.ly/SchockDoktrin" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Roboter-Medizin" target="_blank" rel="noopener noreferrer">Künstliche Intelligenz – Was man wissen muss – hier weiter</a>.</h2>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Skan_dal" target="_blank" rel="noopener noreferrer">Verboten! Die Provokantesten Bücher </a></h2>
<p style="text-align: center;">Nach Zensur wird schnell geschrien, und im Laufe der Zeit gab es zahlreiche Texte, die Anstoß erregten. Diese Bücher wurden verbrannt, zensiert, indiziert. Gründe dafür gab es viele: provokante sexuelle Darstellungen, Gewaltinszenierungen, Gesellschafts- und Regierungskritik oder pessimistische Zukunftsaussichten – <a href="https://bit.ly/Skan_dal" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Smog-Elektro-5G" target="_blank" rel="noopener noreferrer">Elektrosmog und Glyphosat</a></h2>
<p style="text-align: center;">Wie Sie die lautlosen Killer der Menschen eliminieren – <a href="https://bit.ly/Smog-Elektro-5G" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Rassendiskr" target="_blank" rel="noopener noreferrer">Die Dekonstruktion der Rasse</a></h2>
<p style="text-align: center;">Wer heute im deutschsprachigen Raum aufwächst, hört von Kindesbeinen an: »Rassen gibt es nicht, wir sind alle gleich.« Dabei weiß in Wahrheit jeder Mensch, was Rassen sind, und kann sie mit dem bloßen Auge problemlos erkennen. Was steckt hinter dem Dogma »Rassen gibt es nicht«? <a href="http://bit.ly/Rassendiskr" target="_blank" rel="noopener noreferrer">Antwort hier</a>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46304" class="share-twitter sd-button share-icon" href="https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-46304" class="share-facebook sd-button share-icon" href="https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>      

            <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="https://lupocattivoblog.com/tag/corona-zeit-bruch-selbst-langjaehriger-freundschaften/" rel="tag">Corona-Zeit Bruch selbst langjähriger Freundschaften</a><a href="https://lupocattivoblog.com/tag/entfreundet-von-eva-maria-wolff/" rel="tag">Entfreundet - von Eva Maria Wolff</a><a href="https://lupocattivoblog.com/tag/eva-maria-wolff/" rel="tag">Eva Maria Wolff</a><a href="https://lupocattivoblog.com/tag/langjaehrige-freundschaften/" rel="tag">langjährige Freundschaften.</a><a href="https://lupocattivoblog.com/tag/mach-das-gut-gemeinte-ratschlaege/" rel="tag">Mach das! Gut gemeinte Ratschläge</a><a href="https://lupocattivoblog.com/tag/mainstreamer/" rel="tag">Mainstreamer</a><a href="https://lupocattivoblog.com/tag/massnahmen/" rel="tag">Maßnahmen</a><a href="https://lupocattivoblog.com/tag/tu-dies-nicht/" rel="tag">Tu dies nicht</a><a href="https://lupocattivoblog.com/tag/was-mir-gut-tut-und-was-nicht/" rel="tag">was mir gut tut - und was nicht?</a>        </div> <!-- post tags -->
    
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43939" style=" ">
		<div class="e3lan-code"><p style="text-align: center;"><div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#cccccc;color:#000000;border-color:#969696;"></p>
<h3 style="text-align: center;"><a href="http://bit.ly/Elektroschock" target="_blank" rel="noopener">500.000 Volt Elektroschockgerät Power Max</a></h3>
<p style="text-align: center;">Schützen Sie sich wirksam vor Angriffen, Vergewaltigungen und körperlicher Gewalt. Die Zahl der Überfälle steigt und daher wird ein effektiver Selbstschutz immer wichtiger. Dieses Elektroschockgerät mit 500.000 Volt schützt Sie in Notfällen. Es verursacht beim Angreifer folgende Wirkungen: <a href="http://bit.ly/Elektroschock" target="_blank" rel="noopener">hier weiterlesen</a></p>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="46304">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Sag ich&#8217;s ihm oder sag ich&#8217;s lieber nicht?&url=https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/&title=Sag ich&#8217;s ihm oder sag ich&#8217;s lieber nicht?&source=https%3A%2F%2Flupocattivoblog.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://lupocattivoblog.com/wp-content/uploads/2020/12/Spaltung-Kampf-Faust-1024x576.jpg&amp;
url=https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/&amp;
is_video=false&amp;description=Sag ich&#8217;s ihm oder sag ich&#8217;s lieber nicht?"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon vk vk-46304">
                <a href="http://vkontakte.ru/share.php?url=https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/&title=Sag+ich%26%238217%3Bs+ihm+oder+sag+ich%26%238217%3Bs+lieber+nicht%3F&image=https://lupocattivoblog.com/wp-content/uploads/2020/12/Spaltung-Kampf-Faust-1024x576.jpg&description=In Corona-Zeiten ist der Bruch selbst langjähriger Freundschaften oft nur ein „falsches“ Wort entfernt. ... Wer zu Corona und den Regierungsmaßnahmen eine Meinu"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-vk"></i>Share</span></a>
            </div> <!--icon-->
                    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://lupocattivoblog.com/2021/02/28/der-einheitliche-tod/"><img src="https://lupocattivoblog.com/wp-content/uploads/2020/10/korruption-90x60.jpg" data-hidpi="https://lupocattivoblog.com/wp-content/uploads/2020/10/korruption-180x120.jpg" alt="Sag ich's ihm oder sag ich's lieber nicht?"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://lupocattivoblog.com/2021/02/28/der-einheitliche-tod/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://lupocattivoblog.com/2021/02/28/der-einheitliche-tod/">Der einheitliche Tod</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43335" style=" ">
		<div class="e3lan-code"><a href="https://www.digistore24.com/redir/263811/annetopas/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-43325 size-full" src="https://lupocattivoblog.com/wp-content/uploads/2019/10/Bewusstseinskontrolle-höheres-Bewusstsein.png" alt="" width="738" height="385" /></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://lupocattivoblog.com/2021/02/28/der-einheitliche-tod/"><img src="https://lupocattivoblog.com/wp-content/uploads/2020/10/korruption-190x122.jpg" data-hidpi="https://lupocattivoblog.com/wp-content/uploads/2020/10/korruption-610x370.jpg" alt="Der einheitliche Tod"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2021/02/28/der-einheitliche-tod/">Der einheitliche Tod</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-02-28T00:00:23+01:00">Februar 28, 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://lupocattivoblog.com/2021/02/27/besatzungskosten-japan-zahlt-den-usa-19-mrd-jaehrlich-was-zahlt-deutschland/"><img src="https://lupocattivoblog.com/wp-content/uploads/2021/02/deutschland-souveraen-190x122.jpg" data-hidpi="https://lupocattivoblog.com/wp-content/uploads/2021/02/deutschland-souveraen.jpg" alt="Besatzungskosten: Japan zahlt den USA 1,9 Mrd. $ jährlich, was zahlt Deutschland?"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2021/02/27/besatzungskosten-japan-zahlt-den-usa-19-mrd-jaehrlich-was-zahlt-deutschland/">Besatzungskosten: Japan zahlt den USA 1,9 Mrd. $ jährlich, was zahlt Deutschland?</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-02-27T00:01:36+01:00">Februar 27, 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://lupocattivoblog.com/2021/02/26/commonpass-ein-digitaler-pass-wird-dir-schmackhaft-gemacht/"><img src="https://lupocattivoblog.com/wp-content/uploads/2021/02/common-pass-190x122.png" data-hidpi="https://lupocattivoblog.com/wp-content/uploads/2021/02/common-pass.png" alt="CommonPass - Ein digitaler Pass, wird Dir schmackhaft gemacht!"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2021/02/26/commonpass-ein-digitaler-pass-wird-dir-schmackhaft-gemacht/">CommonPass &#8211; Ein digitaler Pass, wird Dir schmackhaft gemacht!</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-02-26T00:01:20+01:00">Februar 26, 2021</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			<h2 class="single-title">
			4 Comments		</h2>

		<ol class="comments_list">
			
	<li class="comment even thread-even depth-1 single-comment" id="li-comment-322687">
		<div id="comment-322687" class="comment-wrap base-box">
		<div class="commentnumber">4</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Anti-Illuminat </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/#comment-322687"><time datetime="2021-03-01T05:45:14+01:00">1. März 2021 at 5:45</time></a></span>
                        <div class="comment-text"><p>Zur Erinnerung an Arabeske:</p>
<p>Pflichtenheft der Deutschen<br />
1. Glaube an dein Volk und du glaubst wahrhaft an dich selbst.<br />
2. Liebe dein Volk und du wirst wahrhaft geliebt.<br />
3. Verlache die Lügen der Sieger und erforsche die Wahrheit im Vertrauen auf dein Volk!<br />
4. Verachte die Diener der Lüge, denn sie säen Haß und bringen Zerstörung über die Völker!<br />
5. Führe die an der Lüge Erblindeten, damit sie nicht straucheln! Heile ihre verletzten Seelen! Ertrage geduldig ihren Haß, denn sie sind Opfer der feindlichen Lügenpropaganda. Sie sind unsere Brüder und Schwestern. Pflege sie, wie ein gesittetes Volk seine verwundeten Krieger pflegt!<br />
6. Wisse, daß nichts stärker ist als der Geist und fürchte dich nicht vor den Tötungsmaschinen unseres Feindes, denn sie sind wertloser Schrott, wenn der Geist sich von ihm abwendet!<br />
7. Wisse, daß unserem Volk die Wissenschaft als Wissen vom Absoluten Geist gegeben ist! Aus diesem Wissen erwächst unserem Volk die Kraft zur Überwindung der Anti-Nation, die weltweit die Völker versklavt und ausmordet.<br />
8. Wisse, daß Haß die Wahrheit verdunkelt und die Gerechtigkeit schmäht! Wer sich von Haß leiten läßt, streitet nicht für die Wahrheit und nicht für Gerechtigkeit. Er wird zum Racheengel – wie unser Feind.<br />
9. Wisse, daß allein durch den Feind unsere wahrhafte Größe erscheint, die die Welt befreit. Also verfluche nicht den Feind, sondern schließe ihn in deine Gebete ein, auf daß er des Wissens vom Absoluten Geist teilhaftig werde.</p>
<p>Gib der Wahrheit deine Stimme, wo immer du bist! Die Wahrheit siegt, indem wir sie unerschrocken aussprechen.</p>
<p>Dieses Pflichtenheft der Deutschen wurde im Rahmen eines Vortrages von Horst Mahler am 11. November 2001 vor Deutschen und Nationalisten anderer europäischer Völker – darunter Ministerialbeamte, Wissenschaftler, Juristen, Historiker, Ingenieure, Architekten, Bankiers (auch von der Wall Street), Verleger, Ärzte, Schriftsteller, Publizisten, Künstler, Vertreter des Adels und hochrangige Zeitzeugen, die noch persönlichen Umgang mit Adolf Hitler und Heinrich Himmler hatten – in Malaga verlesen und mit lebhafter Zustimmung zur Kenntnis genommen.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-322687' data-commentid="322687" data-postid="46304" data-belowelement="comment-322687" data-respondelement="respond" data-replyto="Antworte auf Anti-Illuminat" aria-label='Antworte auf Anti-Illuminat'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-322686">
		<div id="comment-322686" class="comment-wrap base-box">
		<div class="commentnumber">3</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Anti-Illuminat </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/#comment-322686"><time datetime="2021-03-01T05:44:30+01:00">1. März 2021 at 5:44</time></a></span>
                        <div class="comment-text"><p>Zur Erinnerung an den Kurzen:</p>
<p>“… Die Alliierten beendeten ja nach dem Waffenstillstand vom 08. Mai 1945 nicht ihre Politik, möglichst viele Deutsche zu Tode zu bringen: “Mindestens 9,3 Millionen Deutsche starben unnötigerweise infolge der alliierten Nachkriegspolitik, viel mehr, als während des gesamten Krieges im Kampf, durch Bombenabwürfe über deutschen Städten und in Konzentrationslagern ums Leben kamen.” Quelle: James Bacque in “Verschwiegene Schuld – Die alliierte Besatzungspolitik in Deutschland nach 1945“, S. 138</p>
<p>(Anmerkung: In anderen Quellen werden gar mindestens 14 1/2 Millionen Deutsche als Opfer genannt)</p>
<p>So starben in den sogenannten Rheinwiesenlagern nach dem 08.05.1945 an die eine Million Deutscher, viel mehr als deutsche Soldaten im ganzen Westfeldzug, ohne jede Notwendigkeit an Hunger, Durst und völliger Entkräftung. All dies kann man auf dieser Seite gut nachlesen: rheinwiesenlager.de/</p>
<p>Schließlich mußten ja der Morgenthau- und der Kaufmanplan zur Entvölkerung Deutschlands umgesetzt werden. Und plötzlich ab 1947, nach dem Fiasko der Operation “Highjump” änderten die Alliierten ihre Besatzungspolitik. So kam es dann Mitte 1948 zur Währungsreform in den westlichen Besatzungszonen, die mit einem sehr schnellen wirtschaftlichen Aufschwung verbunden war. Da war wohl jemandem mitgeteilt worden, daß er ein Riesenproblem bekäme, wenn er seine Geiseln nicht etwas anständiger behandelt.</p>
<p>Und schon 1949 wurden zwei deutsche “Staaten” gegründet. Der ehemalige Verbündete wurde über Nacht zur “Bedrohung aus dem Osten” und ein “eiserner Vorhang” senkte sich über Europa. Die zwei Brüder US-SU, die ganz zufällig auf ihren Panzern, die gegen das REICH rollten, den selben fünfzackigen Stern hatten, waren also auf einmal Todfeinde. Ein wunderbares Alibi für die grenzenlosen Rüstungskosten der folgenden Jahrzehnte. Gegen wen wurde da wohl gerüstet? …”</p>
<p><a target="_blank" href="http://trutzgauer-bote.info/2015/04/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-teil-2/" rel="nofollow ugc">http://trutzgauer-bote.info/2015/04/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-teil-2/</a></p>
<p>(Jetzt auf: <a target="_blank" href="https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen/" rel="nofollow ugc">https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen/</a> und <a target="_blank" href="https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-ein-nachwort/" rel="nofollow ugc">https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-ein-nachwort/</a> )</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-322686' data-commentid="322686" data-postid="46304" data-belowelement="comment-322686" data-respondelement="respond" data-replyto="Antworte auf Anti-Illuminat" aria-label='Antworte auf Anti-Illuminat'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 single-comment" id="li-comment-322685">
		<div id="comment-322685" class="comment-wrap base-box">
		<div class="commentnumber">2</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Anti-Illuminat </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/#comment-322685"><time datetime="2021-03-01T05:43:37+01:00">1. März 2021 at 5:43</time></a></span>
                        <div class="comment-text"><p>Das mit Corona war erst der Anfang. Der Aufwachprozess schreitet vorran. Das wird für viele unangenehm.</p>
<p><a target="_blank" href="http://fs1.directupload.net/images/180217/4zu7pqon.png" rel="nofollow ugc">http://fs1.directupload.net/images/180217/4zu7pqon.png</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-322685' data-commentid="322685" data-postid="46304" data-belowelement="comment-322685" data-respondelement="respond" data-replyto="Antworte auf Anti-Illuminat" aria-label='Antworte auf Anti-Illuminat'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-322667">
		<div id="comment-322667" class="comment-wrap base-box">
		<div class="commentnumber">1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">GeNOzid </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/#comment-322667"><time datetime="2021-03-01T01:34:20+01:00">1. März 2021 at 1:34</time></a></span>
                        <div class="comment-text"><p>Da gibt jemand einen Einblick:<br />
&#8222;<b>Künstler hielten</b> zum Schutz der Allgemeinheit und <b>vor allem zur politischen Unterstützung die Füße still</b>, schrieb Klaws.&#8220;</p>
<p>Wie soll man das verstehen? Der hat doch tatsächlich geschrieben, daß die Künstler die Klappe halten zur Unterstützung vom Regime?<br />
Jetzt kommt der Witz. Für die Stützung des Regimes fordert er Steuergeld als Gegenleistung:</p>
<p>&#8222;Die Politik verbiete Künstlern und Arbeitern in der Veranstaltungsbranche seit einem Jahr zu arbeiten, ohne gerechte finanzielle Hilfen für jeden anzubieten.&#8220;</p>
<p>Quelle:<br />
<a target="_blank" href="https://archive.is/CdbLA" rel="nofollow ugc">https://archive.is/CdbLA</a></p>
<p>Frei nach dem Motto, wir &#8222;Promis&#8220; halten die Klappe bei allen Regimeverbrechen, Hauptsache ihr knöpft dem Volk Steuergeld ab und gebt es uns.</p>
<p>Diese &#8222;Künstler&#8220; sollten erst mal mit wöchentlicher Impfung belohnt werden, damit sie nicht krank werden&#8230;.oder noch kränker als sie schon sind&#8230;.<br />
Aber mich dünkt, die meisten &#8222;Künstler&#8220; wissen Bescheid und werden sich keine Injektion verpassen lassen. Die setzen darauf, daß man ihnen den digitalen Impfpass mit den Impfbestätigungen aushändigt, ohne das sie eine Injektion bekommen.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-322667' data-commentid="322667" data-postid="46304" data-belowelement="comment-322667" data-respondelement="respond" data-replyto="Antworte auf GeNOzid" aria-label='Antworte auf GeNOzid'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/01/sag-ichs-ihm-oder-sag-ichs-lieber-nicht/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://lupocattivoblog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='46304' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="72d4abf4ec" /></p><input type="hidden" id="ak_js" name="ak_js" value="86"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
</div><!-- #comments .comments-area -->
                                            </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2019 Powered By <a href="https://yourdestinyblogconsulting.com/">Your-Destiny-Blog-Consulting</a></p>
                    <ul id="menu-impressum-menue" class="footer_menu"><li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a target="_blank" rel="noopener" href="https://lupocattivoblog.com/impressum/">Impressum</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18"><a target="_blank" rel="noopener" href="https://lupocattivoblog.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105013327-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105013327-2');
</script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lupocattivoblog.com\/2021\/03\/01\/sag-ichs-ihm-oder-sag-ichs-lieber-nicht\/":46304};
	</script>
				<link rel='stylesheet' id='basecss-css'  href='https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://lupocattivoblog.com/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0' id='plugins-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","nonce":"03d35c9943","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/lupocattivoblog.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/main.js?ver=1.0' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"60","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script async="async" type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type='text/javascript' id='icegram_main_js-js-extra'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":46304,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
var icegram_data = {"messages":[{"post_title":"Newsletter und Sozial","type":"popup","theme":"air-mail","headline":"Google muss uns zensieren - Sei trotzdem informiert und erfolgreich!","icon":"","message":"<p style=\"text-align: center;\"><div class=\"jetpack_subscription_widget\"><h2 class=\"widgettitle\">NEWSLETTER - Folge dem Lupo-Cattivo-Blog per Email<\/h2>\n            <form action=\"#\" method=\"post\" accept-charset=\"utf-8\" id=\"subscribe-blog-483\">\n\t\t\t\t                    <div id=\"subscribe-text\"><p>Gib deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen \u00fcber neue Beitr\u00e4ge via E-Mail zu erhalten.<\/p>\n<\/div>                    <p id=\"subscribe-email\">\n                        <label id=\"jetpack-subscribe-label\"\n                               class=\"screen-reader-text\"\n                               for=\"subscribe-field-483\">\n\t\t\t\t\t\t\tE-Mail-Adresse                        <\/label>\n                        <input type=\"email\" name=\"email\" required=\"required\"\n                        \t\t\t                                                value=\"\"\n                            id=\"subscribe-field-483\"\n                            placeholder=\"E-Mail-Adresse\"\n                        \/>\n                    <\/p>\n\n                    <p id=\"subscribe-submit\">\n                        <input type=\"hidden\" name=\"action\" value=\"subscribe\"\/>\n                        <input type=\"hidden\" name=\"source\" value=\"https:\/\/lupocattivoblog.com\/2021\/03\/01\/sag-ichs-ihm-oder-sag-ichs-lieber-nicht\/\"\/>\n                        <input type=\"hidden\" name=\"sub-type\" value=\"widget\"\/>\n                        <input type=\"hidden\" name=\"redirect_fragment\" value=\"483\"\/>\n\t\t\t\t\t\t                        <button type=\"submit\"\n\t                        \t\t                    \t\t\t                    style=\"margin-left: 0px;\"\n\t\t                    \t                        name=\"jetpack_subscriptions_widget\"\n\t                    >\n\t                        Abonnieren                        <\/button>\n                    <\/p>\n\t\t\t\t            <\/form>\n\t\t\n<\/div><\/p>\n<h2 style=\"text-align: center;\">Achtung! Der LupoCattivoBlog bei Telegram:<\/h2>\n<h2 style=\"text-align: center;\"><a href=\"https:\/\/t.me\/Lupo_Cattivo_Blog\" target=\"_blank\" rel=\"noopener\">Lupo_Cattivo_Blog<\/a><\/h2>\n<div class=\"ig_form_container layout_inline\"><\/div>\n","animation":"slide","use_form":"yes","form_style":"style_0","form_layout":"inline","form_bg_color":"","form_text_color":"","form_header":"","form_html_original":"","form_footer":"","label":"","link":"","use_theme_defaults":"yes","bg_color":"","text_color":"","cta_bg_color":"","cta_text_color":"","position":"21","use_custom_code":"yes","custom_css":"#ig_this_message .ig_headline{ \/* font-size: 3em !important; *\/ }","custom_js":"<script type=\"text\/javascript\"> \/* add your js code here *\/ <\/script>","id":"38931","delay_time":"10","retargeting":"yes","campaign_id":38930,"expiry_time":"today","retargeting_clicked":"yes","expiry_time_clicked":"today"}],"ajax_url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","defaults":{"icon":"https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/images\/icegram-logo-branding-64-grey.png","powered_by_logo":"","powered_by_text":""},"scripts":["https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/js\/icegram.min.js?var=1.10.46"],"css":["https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/css\/frontend.min.css?var=1.10.46","https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/message-types\/popup\/themes\/popup.min.css?var=1.10.46"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.46' id='icegram_main_js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.4' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-telegram' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-telegram' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
					return false;
				}
			} );
</script>
<script src='https://stats.wp.com/e-202109.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'147955650',post:'46304',tz:'1',srv:'lupocattivoblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '147955650', '46304' ]);
</script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="https://lupocattivoblog.com/datenschutzerklaerung/" target="_blank" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div>    </body>
</html>
