<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Lupo Cattivo: Der Krieg in der Ukraine markiert das Ende des amerikanischen Jahrhunderts </title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php">
<meta property="og:image" content="https://lupocattivoblog.com/wp-content/uploads/2022/06/Ende-des-amerikanischen-Jahrhunderts.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta property="og:title" content="Der Krieg in der Ukraine markiert das Ende des amerikanischen Jahrhunderts" />
<meta property="og:type" content="article" />
<meta property="og:description" content="&#8222;Die Grausamkeit der Konfrontation in der Ukraine zeigt, dass es hier um viel mehr geht als um das Schicksal des Regimes in Kiew. Die Architektur der gesamten Weltordnung steht auf dem Spiel." />
<meta property="og:url" content="https://lupocattivoblog.com/2022/06/16/der-krieg-in-der-ukraine-markiert-das-ende-des-amerikanischen-jahrhunderts/" />
<meta property="og:site_name" content="Lupo Cattivo:" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://lupocattivoblog.com/wp-content/uploads/2021/10/Lupo-150x150-1.webp" />
<link rel="apple-touch-icon" href="https://lupocattivoblog.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />
<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/item/6b0e43518c084d9243c88c725dbec311-v2947aea583c268e587076a5850d3d9aa955a7370.js"></script>
	<script src="https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/item/6e2008de3f20d25355834a67b9967992-vd785406b701ae608ecbe75a9199a689bfd46cb07.js"></script>
	<![endif]-->
<meta name='robots' content='max-image-preview:large' />
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/play/play-regular-webfont.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/play/play-bold-webfont.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Bold-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/momizat/momizat.ttf" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/enotype/enotype.ttf" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Semibold-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Regular-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/fa/font-awesome.ttf" data-wpacu-preload-font="1" crossorigin>

<meta name="google-site-verification" content="GeYjKKLTvczYwsgfl9MGSYXU4FzoDl8Zzu9NwvjQ-do" />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo: &raquo; Feed" href="https://lupocattivoblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo: &raquo; Kommentar-Feed" href="https://lupocattivoblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo: &raquo; Der Krieg in der Ukraine markiert das Ende des amerikanischen Jahrhunderts Kommentar-Feed" href="https://lupocattivoblog.com/2022/06/16/der-krieg-in-der-ukraine-markiert-das-ende-des-amerikanischen-jahrhunderts/feed/" />
<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/css/head-c27e85a8b80e8b16cd2bea609eec8dd2db9caf0d.css' type='text/css' media='all' />
<style type='text/css' data-wpacu-inline-css-file='1'>
.wp-block-wptelegram-widget-ajax-channel-feed{background-color:#f8f9f9;cursor:pointer;-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-ajax-channel-feed label{-webkit-align-items:center;align-items:center;-webkit-flex-shrink:0;flex-shrink:0;font-weight:600;margin-right:8px;white-space:nowrap}.wp-block-wptelegram-widget-ajax-channel-feed label span,.wp-block-wptelegram-widget-ajax-channel-feed label svg{vertical-align:middle}.wp-block-wptelegram-widget-ajax-channel-feed .dashicon{margin-right:8px}.wp-block-wptelegram-widget-ajax-channel-feed .widget-shortcode{display:block}.wp-block-wptelegram-widget-channel-feed{background-color:#f8f9f9;cursor:pointer;-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-channel-feed label{-webkit-align-items:center;align-items:center;-webkit-flex-shrink:0;flex-shrink:0;font-weight:600;margin-right:8px;white-space:nowrap}.wp-block-wptelegram-widget-channel-feed label span,.wp-block-wptelegram-widget-channel-feed label svg{vertical-align:middle}.wp-block-wptelegram-widget-channel-feed .dashicon{margin-right:8px}.wp-block-wptelegram-widget-channel-feed .widget-shortcode{display:block}.wp-block-wptelegram-widget-join-channel{-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen,Ubuntu,Cantarell,Fira Sans,Droid Sans,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-join-channel .join-link{background-color:var(--wptelegram-widget-join-link-bg-color);border:0!important;border-radius:2em;box-shadow:none!important;color:var(--wptelegram-widget-join-link-color);cursor:pointer;font-size:1.1em;text-decoration:none!important;transition:border-radius .5s}.wp-block-wptelegram-widget-join-channel .join-link:hover{background-color:var(--wptelegram-widget-join-link-bg-color)!important;border-radius:0;color:var(--wptelegram-widget-join-link-color)!important}.wptelegram-widget-message iframe{width:100%}
/*# Current File Updated by Asset CleanUp - Original Source Map: wptelegram-widget--blocks.c6bba460.css.map */
</style>
<style id='wptelegram-widget--blocks-inline-css' type='text/css'>
:root {--wptelegram-widget-join-link-bg-color: #389ce9;--wptelegram-widget-join-link-color: #fff}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/**
 * All of the CSS for your public-facing functionality should be
 * included in this file.
 */

.mbwp-form .mbwp-form-control,
.mbwp-form .mbwp-form-clearfix {
    border-spacing: 0;
    clear: both;
    width: 100%;
}

.mbwp-form .mbwp-form-clearfix {
    margin-bottom: 15px;
}

</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
.wptelegram-widget-message{padding:2px}.wptelegram-widget-ajax-widget iframe{border:.5px solid #b5c0c8;border-radius:10px}
/*# Current File Updated by Asset CleanUp - Original Source Map: wptelegram-widget--public.3d0c567f.css.map */
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/*
Theme Name: Goodnews Child
Description: <a href='http://codex.wordpress.org/Child_Themes'>Child Theme</a> - you can use child theme to make a lot of customization that's not gonna be deleted with any new theme update
Version: 1.0
Author: Momizat Team
Author URI: http://www.momizat.com
Template: goodnews5
*/



License:
License URI:

General comments (optional).
-----------------------------------------------------------------------------------------*/

</style>
<script id='wpacu-combined-js-head-group-1' type='text/javascript' src='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/head-c3bb6da9bdcd262062c23b46b9ec5eedab788c14.js'></script><link rel="https://api.w.org/" href="https://lupocattivoblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lupocattivoblog.com/wp-json/wp/v2/posts/55253" /><link rel="canonical" href="https://lupocattivoblog.com/2022/06/16/der-krieg-in-der-ukraine-markiert-das-ende-des-amerikanischen-jahrhunderts/" />
<link rel="alternate" type="application/json+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2022%2F06%2F16%2Fder-krieg-in-der-ukraine-markiert-das-ende-des-amerikanischen-jahrhunderts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2022%2F06%2F16%2Fder-krieg-in-der-ukraine-markiert-das-ende-des-amerikanischen-jahrhunderts%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://lupocattivoblog.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><style>img#wpstats{display:none}</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="description" content="&quot;Die Grausamkeit der Konfrontation in der Ukraine zeigt, dass es hier um viel mehr geht als um das Schicksal des Regimes in Kiew. Die Architektur der gesamten Weltordnung steht auf dem Spiel.&quot;, sagt Sergej Naryschkin, Direktor des russischen Auslandsgeheimdienstes. ... Hier der Gedanke zum Thema &quot;Reservewährung&quot; für diesen Tag: Jeder US-Dollar ist ein Scheck, der&hellip;" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Lupo Cattivo: Der Krieg in der Ukraine markiert das Ende des amerikanischen Jahrhunderts " />
<meta property="og:url" content="https://lupocattivoblog.com/2022/06/16/der-krieg-in-der-ukraine-markiert-das-ende-des-amerikanischen-jahrhunderts/" />
<meta property="og:description" content="&#8222;Die Grausamkeit der Konfrontation in der Ukraine zeigt, dass es hier um viel mehr geht als um das Schicksal des Regimes in Kiew. Die Architektur der gesamten Weltordnung steht auf dem Spiel.…" />
<meta property="article:published_time" content="2022-06-15T22:01:16+00:00" />
<meta property="article:modified_time" content="2022-06-13T14:53:30+00:00" />
<meta property="og:site_name" content="Lupo Cattivo:" />
<meta property="og:image" content="https://lupocattivoblog.com/wp-content/uploads/2022/06/Ende-des-amerikanischen-Jahrhunderts.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Der Krieg in der Ukraine markiert das Ende des amerikanischen Jahrhunderts" />
<meta name="twitter:image" content="https://lupocattivoblog.com/wp-content/uploads/2022/06/Ende-des-amerikanischen-Jahrhunderts.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style type="text/css" title="dynamic-css" class="options-output">body{color:#262626;}body, body.layout-boxed{background-color:#cecece;}.layout-boxed:not(.layout-boxed-content) .boxed-wrap, .layout-boxed-content .boxed-content-wrapper{background-color:#e5e5e5;}{color:#e2e2e2;}input,select,textarea, .mom-select, #footer input,#footer select, #footer textarea, #bbpress-forums #bbp-your-profile fieldset input, #bbpress-forums #bbp-your-profile fieldset textarea, .mom-select:before{background-color:#e2e2e2;}{color:#333333;}.topbar, .copyrights-area, .topbar .top-nav > li ul.sub-menu li a:hover{background-color:#333333;}.topbar, .copyrights-area, .topbar .top-nav li a, .copyrights-text, .footer_menu li a{color:#ffffff;}{color:#828282;}#navigation, #navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, #navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a:before,  .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a:before, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap, ul.main-menu > li:not(.mom_mega) ul.sub-menu li, .main-menu .mom_mega.menu-item-depth-0 > .mom_mega_wrap:before, #navigation .main-menu li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .device-menu-holder, .device-menu-holder .mh-caret, .device-menu-holder.active:before, #navigation .device-menu, #navigation .device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret{background-color:#828282;}.navigation-inner,#navigation .nav-button, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format{background-color:#828282;}{color:#828282;}#navigation{border-bottom-color:#828282;}.main-menu > li:not(.current-menu-item):not(.current-menu-ancestor) > a, #navigation .nav-button, .nb-inner-wrap ul.s-results .s-details h4, .nb-inner-wrap .search-results-title, .show_all_results a,  .ajax_search_results .sw-not_found{text-align:center;color:#ffffff;}ul.main-menu > li.menu-item-has-children > a:after, ul.main-menu li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li.menu-item-has-children > a:after, .nb-inner-wrap ul.s-results .s-details .mom-post-meta{color:#dd3333;}{color:#ffffff;}.news-ticker{background-color:#ffffff;}{color:#ffffff;}.news-ticker{border-color:#ffffff;}.news-ticker li i{color:#ffffff;}{color:#ffffff;}.base-box, .sidebar .widget, .comment-form, div.bbp-template-notice, div.indicator-hint, #bbpress-forums fieldset.bbp-form legend, .scrolling-box:before, .pagination span.current, .bbp-pagination-links span.current, .main_tabs .tabs a.current, .main_tabs .tabs a.current:before{background-color:#ffffff;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 51px;
height: 51px;
}
::selection {
background:#e2e2e2;
}
::-moz-selection {
background:#e2e2e2;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
/* Category background */
</style>
</head>
<body class="post-template-default single single-post postid-55253 single-format-standard fullwidth both-sidebars singular sticky_navigation_on no-post-format-icons one-side-wide both-sidebars both-sides-true" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="inner">
<div class="top-left-content">
</div> 
<div class="top-right-content">
</div> 
</div>
</div> 
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="https://lupocattivoblog.com">
<span>Startseite Lupo Cattivo</span> </a>
</div>
<div class="header-right header-right_custom-content" style="margin-top:20px"><h2 style="text-align: center;"><span style="color: #333333;"><strong><a style="color: #333333;" href="https://lupocattivoblog.com/">Gegen die Weltherrschaft</a></strong></span></h2></div>
<div class="clear"></div>
</div>
</header>
</div> 
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-hauptmenue-navi-13-okt-21" class="main-menu mom_visibility_desktop"><li id="menu-item-53406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/"><i class="momizat-icon-home"></i>Start</a></li>
<li id="menu-item-46573" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
<li id="menu-item-46549" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">Lupo Cattivo</a>
<ul class="sub-menu ">
<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
<li id="menu-item-46547" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
<li id="menu-item-46552" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
<li id="menu-item-46544" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
<li id="menu-item-46546" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
<li id="menu-item-46553" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
<li id="menu-item-46555" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
<li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
<li id="menu-item-46548" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
<li id="menu-item-46568" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-45064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2020/12/17/das-spalter-narrativ/">Spalter Narrativ</a>
<ul class="sub-menu ">
<li id="menu-item-46571" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
<li id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
<li id="menu-item-46572" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
<li id="menu-item-46558" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothshilds Finanzsoldaten</a>
<ul class="sub-menu ">
<li id="menu-item-46556" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-hauptmenue-navi-13-okt-22" class="device-menu mom_visibility_device"><li id="menu-item-53406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/"><i class="momizat-icon-home"></i>Start</a></li>
<li id="menu-item-46573" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
<li id="menu-item-46549" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">Lupo Cattivo</a>
<ul class="sub-menu ">
<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
<li id="menu-item-46547" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
<li id="menu-item-46552" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
<li id="menu-item-46544" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
<li id="menu-item-46546" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
<li id="menu-item-46553" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
<li id="menu-item-46555" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
<li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
<li id="menu-item-46548" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
<li id="menu-item-46568" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-45064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2020/12/17/das-spalter-narrativ/">Spalter Narrativ</a>
<ul class="sub-menu ">
<li id="menu-item-46571" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
<li id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
<li id="menu-item-46572" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
<li id="menu-item-46558" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothshilds Finanzsoldaten</a>
<ul class="sub-menu ">
<li id="menu-item-46556" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="nav-buttons">
</div> 
</div>
</div> 
</nav> 
<div class="boxed-content-wrapper clearfix">
<div class="nav-shaddow"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
</div>
<div class="inner">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope><a itemprop="url" href="https://lupocattivoblog.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope><a itemprop="url" href="https://lupocattivoblog.com/category/deamokratie/" title="D(E)ÄMOKRATIE"><span itemprop="title">D(E)ÄMOKRATIE</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Der Krieg in der Ukraine markiert das Ende des amerikanischen Jahrhunderts</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-55253 post type-post status-publish format-standard has-post-thumbnail category-deamokratie category-infokrieg category-krisenkriege category-lebensqualitat category-lupo-cattivo category-lupocattivoblog category-medien category-rothschilds-finanz-soldaten category-weltherrschaft tag-dollar-der-groesste-schwindel tag-dominanz-der-us-finanzmaerkte tag-entwicklungslander tag-fundament-aus-purem-sand tag-geldpolitik tag-genialitaet-der-eliten tag-kabale tag-kartellbildung-der-zentralbanken tag-manipulation-von-zinssaetzen tag-monetaere-mafia tag-quantitative-easing tag-rohstoffgestuetzte-waehrung tag-todesgriff-auf-die-finanzmaerkte tag-tragoedie-fuer-den-westen tag-us-finanzmaerkte tag-us-staatsanleihen tag-us-wirtschaft tag-weltwirtschaft tag-wichtigste-waehrung-der-welt tag-wirtschaftssanktionen-gegen-russland">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/2022/06/Ende-des-amerikanischen-Jahrhunderts-300x200.png">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Lupo Cattivo:">
</div>
<meta itemprop="datePublished" content="2022-06-16T00:01:16+02:00" />
<meta itemprop="dateModified" content="2022-06-13T16:53:30+02:00" />
<div class="feature-img">
<picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Ende-des-amerikanischen-Jahrhunderts.png.webp" type="image/webp"><img src="https://lupocattivoblog.com/wp-content/uploads/2022/06/Ende-des-amerikanischen-Jahrhunderts.png" alt="Der Krieg in der Ukraine markiert das Ende des amerikanischen Jahrhunderts" class="webpexpress-processed"></picture>
</div>
<h1 class="post-tile entry-title" itemprop="headline">Der Krieg in der Ukraine markiert das Ende des amerikanischen Jahrhunderts</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Posted By: <span class="fn" itemprop="name"><a href="https://lupocattivoblog.com/author/admin/">Maria Lourdes</a></span></span><span><a href="https://lupocattivoblog.com/2022/06/16/der-krieg-in-der-ukraine-markiert-das-ende-des-amerikanischen-jahrhunderts/#respond">No Comments</a></span></div><div class="entry-content">
<p style="font-weight: 400; text-align: center;"><span style="font-size: 14pt;">&#8222;<em>Die Grausamkeit der Konfrontation in der Ukraine zeigt, dass es hier um viel mehr geht als um das Schicksal des Regimes in Kiew. Die Architektur der gesamten Weltordnung steht auf dem Spiel.</em>&#8222;, sagt Sergej Naryschkin, Direktor des russischen Auslandsgeheimdienstes</span>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;">Hier der Gedanke zum Thema &#8222;<em>Reservewährung</em>&#8220; für diesen Tag: </span><em><span style="font-size: 14pt;">Jeder US-Dollar ist ein Scheck, der auf ein Konto ausgestellt wird, das um 30 Billionen Dollar überzogen ist</span>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
</em><span style="font-size: 14pt;">Das ist wahr. Der &#8222;<em>volle Glaube und Kredit</em>&#8220; des US-Finanzministeriums ist weitgehend ein Mythos, der von einem institutionellen Rahmen zusammengehalten wird, der auf einem Fundament aus purem Sand ruht</span>.<a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fueberleben-in-krisen-und-katastrophenfaellen-1" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Dollar-stirbt.png.webp 580w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Dollar-stirbt-300x181.png.webp 300w" sizes="(max-width: 580px) 100vw, 580px" type="image/webp"><img class="aligncenter wp-image-55254 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/06/Dollar-stirbt.png" alt="" width="580" height="350" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/06/Dollar-stirbt.png 580w, https://lupocattivoblog.com/wp-content/uploads/2022/06/Dollar-stirbt-300x181.png 300w" sizes="(max-width: 580px) 100vw, 580px"></picture></a><em>Einen wertvollen Ratgeber, der zeigt, wie Sie überleben, wenn Dollar und Euro brechen,</em> <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fueberleben-in-krisen-und-katastrophenfaellen-1" target="_blank" rel="noopener">finden Sie hier&gt;&gt;&gt;</a>.</p>
<h2 style="text-align: center;">Der Krieg in der Ukraine markiert das Ende des amerikanischen Jahrhunderts</h2>
<p style="font-weight: 400;">Original: Mike Whitney &#8211; &#8222;<a href="https://www.unz.com/mwhitney/the-war-in-ukraine-marks-the-end-of-the-american-century/" target="_blank" rel="noopener"><em>The War in Ukraine Marks the End of the American Century.</em></a>&#8220;<br />
<span style="color: #ffffff;">&#8230;</span><br />
In der Tat ist der USD nicht das Papier wert, auf dem er gedruckt ist; er ist ein Schuldschein, der in einem Meer von roter Tinte dümpelt. Das Einzige, was den USD davor bewahrt, sich in Luft aufzulösen, ist das Vertrauen leichtgläubiger Menschen, die ihn weiterhin als gesetzliches Zahlungsmittel akzeptieren.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Aber warum vertrauen die Menschen weiterhin auf den Dollar, wenn seine Schwächen allen bekannt sind? Schließlich ist die amerikanische Staatsverschuldung von 30 Billionen Dollar kaum ein Geheimnis, ebenso wenig wie die zusätzlichen 9 Billionen Dollar, die sich in der Bilanz der Fed angehäuft haben. Das ist eine heimliche Verschuldung, von der das amerikanische Volk nichts weiß, für die es aber trotzdem verantwortlich ist.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Um diese Frage zu beantworten, müssen wir uns ansehen, wie das System tatsächlich funktioniert und wie der Dollar von den zahlreichen Institutionen gestützt wird, die nach dem Zweiten Weltkrieg geschaffen wurden. Diese Institutionen bieten ein Umfeld für den längsten und schamlosesten Betrug der Geschichte: den Tausch von teuren Industriegütern, Rohstoffen und harter Arbeit gegen grüne Papierschnipsel mit toten Präsidenten darauf.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Man kann sich nur über die Genialität der Eliten wundern, die sich diesen Betrug ausgedacht haben und ihn dann ohne einen Pieps des Protests den Massen aufzwangen. Natürlich wird das System von verschiedenen Durchsetzungsmechanismen begleitet, die jeden schnell beseitigen, der versucht, sich entweder vom Dollar zu befreien oder, Gott steh uns bei, ein ganz anderes System zu schaffen. (Saddam Hussein und Muammar Qaddafi kommen mir in den Sinn.) Aber Tatsache ist, dass es &#8211; abgesehen vom institutionellen Rahmen und der rücksichtslosen Ausrottung von Dollar-Gegnern &#8211; keinen Grund gibt, warum die Menschheit an eine Währung gekettet bleiben sollte, die unter einem Schuldenberg begraben ist und deren wirklicher Wert praktisch nicht zu ermitteln ist.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Das war nicht immer so. Es gab eine Zeit, in der der Dollar die stärkste Währung der Welt war und seinen Platz an der Spitze des Haufens verdiente. Nach dem Ersten Weltkrieg besaßen die USA &#8222;den größten Teil des weltweiten Goldes&#8220;, weshalb eine internationale Delegation &#8222;<em>beschloss, dass die Währungen der Welt nicht länger an Gold gebunden sein sollten, sondern an den US-Dollar gekoppelt werden konnten, weil der Greenback selbst an Gold gebunden war</em>.&#8220; Hier ist mehr aus einem Artikel bei Investopedia:<br />
<span style="color: #ffffff;">&#8230;</span><br />
&#8222;<em>Die Vereinbarung wurde unter dem Namen Bretton-Woods-Abkommen bekannt. Es legte die Autorität der Zentralbanken fest, die feste Wechselkurse zwischen ihren Währungen und dem Dollar aufrechterhalten sollten. Im Gegenzug tauschten die Vereinigten Staaten auf Anfrage US-Dollar gegen Gold ein &#8230;.</em><br />
<span style="color: #ffffff;">&#8230;</span><br />
<em>Der US-Dollar wurde offiziell zur Weltreservewährung ernannt und dank des Bretton-Woods-Abkommens durch die größten Goldreserven der Welt gedeckt. Anstelle von Goldreserven häuften andere Länder Reserven an US-Dollar an. Da die Länder einen Ort brauchten, um ihre Dollars zu lagern, begannen sie mit dem Kauf von US-Schatzpapieren, die sie für eine sichere Geldanlage hielten.</em><br />
<span style="color: #ffffff;">&#8230;</span><br />
<em>Die Nachfrage nach Staatsanleihen in Verbindung mit den Defizitausgaben, die zur Finanzierung des Vietnamkriegs und der &#8222;Great Society&#8220;-Programme erforderlich waren, veranlasste die Vereinigten Staaten, den Markt mit Papiergeld zu überschwemmen &#8230;.</em><br />
<span style="color: #ffffff;">&#8230;</span><br />
<em>Die Nachfrage nach Gold war so groß, dass sich Präsident Richard Nixon gezwungen sah, zu intervenieren und den Dollar vom Gold zu entkoppeln, was zu den heutigen frei schwankenden Wechselkursen führte. Obwohl es Zeiten der Stagflation gab, die als hohe Inflation und hohe Arbeitslosigkeit definiert wird, ist der US-Dollar die Weltreservewährung geblieben.</em>&#8220; (&#8222;<a href="https://www.investopedia.com/articles/forex-currencies/092316/how-us-dollar-became-worlds-reserve-currency.asp" target="_blank" rel="noopener">Wie der U.S. Dollar zur Weltreservewährung wurde&#8220;, Investopedia</a>)<br />
<span style="color: #ffffff;">&#8230;</span><br />
Aber jetzt ist das Gold weg und was übrig ist, ist ein dampfender Haufen Schulden. Wie um alles in der Welt hat es der Dollar also geschafft, seinen Status als wichtigste Währung der Welt zu behalten?<br />
<span style="color: #ffffff;">&#8230;</span><br />
Befürworter des Dollarsystems werden Ihnen sagen, dass es etwas mit &#8222;<em>der Größe und Stärke der US-Wirtschaft und der Dominanz der US-Finanzmärkte</em>&#8220; zu tun hat. Aber das ist Unsinn.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die Wahrheit ist, dass der Status als Reservewährung nichts mit der &#8222;<em>Größe und Stärke</em>&#8220; der postindustriellen, dienstleistungsorientierten, blasengesteuerten Drittwelt-Scheißloch-Wirtschaft der USA zu tun hat. Er hat auch nichts mit der angeblichen Sicherheit von US-Staatsanleihen zu tun, die &#8211; neben dem Dollar &#8211; der größte Schwindel aller Zeiten ist.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Der wahre Grund dafür, dass der Dollar die wichtigste Währung der Welt geblieben ist, liegt in der Kartellbildung der Zentralbanken. Die westlichen Zentralbanken sind ein De-facto-Monopol, das von einer kleinen Kabale von sich gegenseitig ausbeutenden Unterschichtlern geführt wird, die ihre Geldpolitik koordinieren und absprechen, um ihren wahnsinnigen Todesgriff auf die Finanzmärkte und die Weltwirtschaft zu bewahren. Es ist eine monetäre Mafia und &#8211; wie George Carlin berühmt sagte: &#8222;<em>Du und ich gehören nicht dazu. Du und ich sind nicht im großen Klub.</em>&#8220; Unterm Strich: Es ist die unerbittliche Manipulation von Zinssätzen, Forward Guidance und Quantitative Easing (QE), die den Dollar auf seinem hohen, aber unverdienten Platz gehalten hat.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Doch all das wird sich nun ändern, und zwar ausschließlich wegen Bidens rücksichtsloser Außenpolitik, die wichtige Akteure der Weltwirtschaft dazu zwingt, ihr eigenes konkurrierendes System zu schaffen. Dies ist eine echte Tragödie für den Westen, der ein Jahrhundert lang ununterbrochen Reichtum aus den Entwicklungsländern abgezogen hat. Durch die Wirtschaftssanktionen gegen Russland entsteht nun eine völlig neue Ordnung, in der der Dollar durch die nationalen Währungen (die über ein unabhängiges Finanzabwicklungssystem abgewickelt werden) in bilateralen Handelsgeschäften ersetzt werden wird, bis Russland im Laufe dieses Jahres eine börsengehandelte, rohstoffgestützte Währung einführt, die von Handelspartnern in Asien und Afrika verwendet wird.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Washingtons Diebstahl der russischen Devisenreserven im April hat diesen Prozess beschleunigt, der durch die Verbannung Russlands von den ausländischen Märkten noch beschleunigt wurde. Kurz gesagt, die Wirtschaftssanktionen und Boykotte der USA haben die Nicht-Dollar-Zone um viele Größenordnungen erweitert und die Schaffung einer neuen Währungsordnung erzwungen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Wie dumm ist das denn? Seit Jahrzehnten betreiben die USA einen Betrug, bei dem sie ihre Wackelwährung gegen Dinge von echtem Wert eintauschen. (Aber jetzt hat die Biden-Truppe dieses System völlig über den Haufen geworfen und die Welt in kriegerische Lager geteilt. Aber warum? Um Russland zu bestrafen, ist es das? Ja, das ist es.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Aber wenn das der Fall ist, sollten wir dann nicht versuchen herauszufinden, ob die Sanktionen tatsächlich funktionieren oder nicht, bevor wir das System rücksichtslos ändern? Dafür ist es zu spät. Der Krieg gegen Russland hat begonnen, und die ersten Ergebnisse sind bereits zu sehen. Sehen Sie sich nur an, wie wir Russlands Währung, den Rubel, zerstört haben. Es ist schockierend! Hier ist der Knüller aus einem Artikel bei CBS:<br />
<span style="color: #ffffff;">&#8230;</span><br />
&#8222;<em>Der russische Rubel ist in diesem Jahr die Währung mit der besten Wertentwicklung weltweit &#8230;.</em><br />
<span style="color: #ffffff;">&#8230;</span><br />
<em>Zwei Monate, nachdem der Wert des Rubels inmitten der schnellsten und härtesten Wirtschaftssanktionen der modernen Geschichte auf weniger als einen US-Penny gefallen war, hat Russlands Währung eine erstaunliche Wende vollzogen. Seit Januar hat der Rubel gegenüber dem Dollar um 40 % zugelegt.</em><br />
<span style="color: #ffffff;">&#8230;</span><br />
<em>Normalerweise würde ein Land, das mit internationalen Sanktionen und einem größeren militärischen Konflikt konfrontiert ist, die Flucht der Investoren und einen ständigen Kapitalabfluss erleben, was dazu führen würde, dass seine Währung fällt &#8230;.</em><br />
<span style="color: #ffffff;">&#8230;</span><br />
<em>Die Widerstandsfähigkeit des Rubels bedeutet, dass Russland teilweise von den strafenden Wirtschaftssanktionen isoliert ist, die von westlichen Ländern nach dem Einmarsch in die Ukraine verhängt wurden&#8230;&#8220;</em> (<a href="https://www.cbsnews.com/news/russia-ruble-currency-2022/" target="_blank" rel="noopener">&#8222;Russlands Rubel ist in diesem Jahr die stärkste Währung der Welt&#8220;, CBS News</a>)<br />
<span style="color: #ffffff;">&#8230;</span><br />
Hm? Sie meinen, der Angriff auf den Rubel hat doch nicht funktioniert? Sieht ganz so aus. Aber das bedeutet nicht, dass die Sanktionen ein Fehlschlag sind. Oh nein. Sehen Sie sich nur an, wie sie sich auf die russischen Rohstoffe ausgewirkt haben. Die Exporteinnahmen sind stark zurückgegangen, oder? Hier ist mehr von CBS:<br />
<span style="color: #ffffff;">&#8230;</span><br />
<em>&#8222;Die Rohstoffpreise befinden sich derzeit im Höhenflug, und obwohl das Volumen der russischen Exporte aufgrund der Embargos und Sanktionen zurückgegangen ist, gleicht der Anstieg der Rohstoffpreise diesen Rückgang mehr als aus&#8220;, so Tatiana Orlova, leitende Ökonomin für Schwellenländer bei Oxford Economics.</em><br />
<span style="color: #ffffff;">&#8230;</span><br />
<em>Russland nimmt jeden Monat fast 20 Milliarden Dollar durch Energieexporte ein. Seit Ende März sind viele ausländische Käufer der Forderung nachgekommen, für Energie in Rubel zu bezahlen, was den Wert der Währung in die Höhe getrieben hat.&#8220;</em> (<a href="https://www.cbsnews.com/news/russia-ruble-currency-2022/" target="_blank" rel="noopener">&#8222;Russlands Rubel ist in diesem Jahr die stärkste Währung der Welt&#8220;, CBS News</a>)</p>
<p style="font-weight: 400;">Soll das ein Scherz sein? Sie meinen, der Rubel steigt, und Putin macht mehr Geld mit Rohstoffen als je zuvor? Ja, und mit Russlands Handelsüberschuss verhält es sich genauso. Sehen Sie sich diesen Auszug aus einem Artikel in The Economist an:<br />
<span style="color: #ffffff;">&#8230;</span><br />
<em>&#8222;Russlands Exporte &#8230; haben sich erstaunlich gut gehalten, einschließlich derjenigen, die in den Westen gehen. Die Sanktionen erlauben es, den Verkauf von Öl und Gas in den größten Teil der Welt ununterbrochen fortzusetzen. Und ein sprunghafter Anstieg der Energiepreise hat die Einnahmen weiter in die Höhe getrieben.</em><br />
<span style="color: #ffffff;">&#8230;</span><br />
<em>Infolgedessen erwarten Analysten, dass der russische Handelsüberschuss in den kommenden Monaten ein Rekordhoch erreichen wird. Das IIF rechnet damit, dass der Leistungsbilanzüberschuss, der den Handel und einige Finanzströme umfasst, im Jahr 2022 250 Milliarden Dollar (15 % des letztjährigen BIP) betragen könnte, mehr als das Doppelte der 120 Milliarden Dollar von 2021. Die Tatsache, dass die Sanktionen den Handelsüberschuss Russlands erhöht und damit zur Finanzierung des Krieges beigetragen haben, sei enttäuschend, so Vistesen. Frau Ribakova ist der Meinung, dass die Wirksamkeit der Finanzsanktionen möglicherweise an ihre Grenzen stößt. Eine Entscheidung über eine Verschärfung der Handelssanktionen muss als nächstes kommen.</em><br />
<span style="color: #ffffff;">&#8230;</span><br />
<em>Solche Maßnahmen könnten jedoch nur langsam Wirkung zeigen. Selbst wenn die EU ihren Vorschlag, russisches Öl zu verbieten, umsetzt, würde das Embargo so langsam eingeführt, dass die Ölimporte der EU aus Russland in diesem Jahr nur um 19 % sinken würden, so Liam Peach von Capital Economics, einem Beratungsunternehmen. Die volle Wirkung dieser Sanktionen würde erst Anfang 2023 spürbar werden &#8211; zu diesem Zeitpunkt wird Putin Milliarden zur Finanzierung seines Krieges angehäuft haben.&#8220;</em> (&#8222;Russland ist auf dem Weg zu einem Rekord-Handelsüberschuss&#8220;, <a href="https://www.economist.com/finance-and-economics/2022/05/13/russia-is-on-track-for-a-record-trade-surplus" target="_blank" rel="noopener">The Economist</a>)<br />
<span style="color: #ffffff;">&#8230;</span><br />
Lassen Sie mich das klarstellen: Die Sanktionen schaden den USA und helfen Russland, also meinen die Experten, wir sollten weitere Sanktionen verhängen? Ist es das?<br />
<span style="color: #ffffff;">&#8230;</span><br />
Ganz genau. Jetzt, da wir uns selbst in den Fuß geschossen haben, halten es die Experten für klug, auch in den anderen zu schießen. Bin ich der Einzige, der sich über den Irrsinn dieser Politik wundert? Sehen Sie sich diesen Ausschnitt aus einem Artikel bei RT an:<br />
<span style="color: #ffffff;">&#8230;</span><br />
&#8222;<em>Russland könnte im Jahr 2022 aufgrund des starken Anstiegs der Energiepreise einen Rekordgewinn von 100 Milliarden Dollar aus Gasverkäufen an europäische Länder erzielen, berichtete die französische Zeitung Les Echos diese Woche unter Berufung auf Analysten der Citibank.</em><br />
<span style="color: #ffffff;">&#8230;</span><br />
<em>Nach Angaben der Zeitung werden die prognostizierten Einnahmen aus dem Gasverkauf fast doppelt so hoch sein wie im vergangenen Jahr. In der Analyse sind die Gewinne aus dem Verkauf anderer russischer Rohstoffe wie Öl, Kohle und andere Mineralien nicht berücksichtigt.</em><br />
<span style="color: #ffffff;">&#8230;</span><br />
<em>Les Echos berichtet, dass die 27 EU-Länder trotz der Sanktionen und der Warnungen vor einem umfassenden Embargo gegen russische Energie weiterhin rund 200 Millionen Dollar pro Tag an Gazprom überweisen</em>&#8222;. (&#8222;Russische Gaseinnahmen werden voraussichtlich neue Höchststände erreichen&#8220;,<a href="https://www.rt.com/business/555814-russian-gas-revenues-surge/" target="_blank" rel="noopener"> RT</a>)<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die Einnahmen aus den Gas- und Ölverkäufen spülen also buchstäblich in die Kassen Moskaus wie nie zuvor. Gleichzeitig sind die Energiepreise in der EU und in Amerika auf ein 40-Jahres-Hoch gestiegen. Können Sie erkennen, wie kontraproduktiv diese Politik ist?<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die EU versinkt in der Rezession, die Versorgungswege sind schwer gestört, die Lebensmittel werden immer knapper und die Gas- und Ölpreise schießen in die Höhe. Nach allen objektiven Maßstäben sind die Sanktionen nicht nur gescheitert, sondern haben einen spektakulären Rückschlag erlitten. Sehen die Biden-Leute nicht den Schaden, den sie anrichten? Sind sie völlig von der Realität abgehoben? Stellen Sie sich vor, die Ukrainer würden Bidens neue Artilleriebatterie (HIMARS) einsetzen, um Städte in Russland zu beschießen? Was dann?<br />
<span style="color: #ffffff;">&#8230;</span><br />
Dann zieht Putin die Glacéhandschuhe aus und stoppt sofort den Fluss der Kohlenwasserstoffe nach Europa. Genau das wird passieren, wenn Washington weiter eskaliert. Darauf können Sie wetten. Wenn Russlands &#8222;<em>militärische Sonderoperation</em>&#8220; plötzlich zu einem Krieg wird, <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fbedrohung-blackout" target="_blank" rel="noopener">werden in ganz Europa die Lichter ausgehen, die Häuser werden erfrieren, die Fabriken werden verstummen</a> und der Kontinent wird kopfüber in eine langwierige und schmerzhafte Depression schlittern.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Denkt irgendjemand in Washington über diese Dinge nach oder sind sie alle so betrunken von ihren eigenen Presseausschnitten, dass sie den Bezug zur Realität völlig verloren haben? Hier ist mehr aus einem Artikel bei RT:<br />
<span style="color: #ffffff;">&#8230;</span><br />
<em>&#8222;Während der kollektive Westen &#8211; entgegen aller beobachtbaren Realität &#8211; weiterhin darauf besteht, dass der Konflikt in der Ukraine für Kiew gut läuft, werden die großen Medien zunehmend unruhig über die wirtschaftliche Situation. Immer mehr Beobachter geben zu, dass die von den USA und ihren Verbündeten verhängten Embargos nicht, wie ursprünglich beabsichtigt, die russische Wirtschaft vernichten, sondern vielmehr ihre eigene &#8230;.</em><br />
<span style="color: #ffffff;">&#8230;</span><br />
<em>&#8222;Russland gewinnt den Wirtschaftskrieg&#8220;, erklärte der Wirtschaftsredakteur des Guardian, Larry Elliott, am Donnerstag. &#8222;Es ist jetzt drei Monate her, dass der Westen seinen Wirtschaftskrieg gegen Russland begonnen hat, und es läuft nicht nach Plan. Im Gegenteil, die Dinge laufen sogar sehr schlecht&#8220;, schrieb er &#8230;</em><br />
<span style="color: #ffffff;">&#8230;</span><br />
<em>In einem Essay vom 30. Mai erklärte der Guardian-Kolumnist Simon Jenkins ebenfalls, dass das Embargo gescheitert sei &#8230;</em><br />
<span style="color: #ffffff;">&#8230;</span><br />
<em>Jenkins weist darauf hin, dass die Sanktionen die Preise für russische Exporte wie Öl und Getreide in die Höhe getrieben haben &#8211; was Moskau eher bereichert als verarmt, während den Europäern das Gas ausgeht und den Afrikanern die Nahrungsmittel ausgehen.</em>&#8220; (&#8222;Da die Sanktionen nicht greifen und Russlands Vormarsch weitergeht, ändern die westlichen Medien ihre Haltung zur Ukraine&#8220;, <a href="https://www.rt.com/russia/556523-sanctions-failure-media-ukraine/" target="_blank" rel="noopener">RT</a>)<br />
<span style="color: #ffffff;">&#8230;</span><br />
Haben Sie den Teil über &#8222;<em>Russland gewinnt den Wirtschaftskrieg</em>&#8220; verstanden? Was meinen Sie, was das in der Praxis bedeutet? Bedeutet es, dass Washingtons gescheiterter Versuch, seine globale Hegemonie durch die &#8222;<em>Schwächung&#8220;</em> Russlands aufrechtzuerhalten, in Wirklichkeit das transatlantische Bündnis und die NATO unter enormen Druck setzt, was eine Neukalibrierung der Beziehungen auslösen wird, die zu einer trotzigen Ablehnung des &#8222;<em>regelbasierten Systems</em>&#8220; führt? Ist es das, was es bedeutet? Wird sich Europa von Washington abspalten und Amerika in seinem 30-Billionen-Dollar-Meer der roten Tinte versinken lassen? Ja, das ist genau das, was es bedeutet.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Onkel Sams 30-jähriges Besäufnis:</strong> Die Befürworter von Washingtons Stellvertreterkrieg haben keine Ahnung, wie groß ihr Fehler ist und wie viel Schaden sie ihrem eigenen Land zufügen. Das Ukraine-Debakel ist der Höhepunkt von 30 Jahren blutiger Interventionen, die uns an einen Wendepunkt gebracht haben, an dem das Schicksal der Nation eine dramatische Wendung zum Schlechteren nehmen wird. Wenn der Dollar-Raum schrumpft, wird der Lebensstandard sinken, die Arbeitslosigkeit wird in die Höhe schnellen und die Wirtschaft wird in eine Abwärtsspirale geraten.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Washington hat seine Anfälligkeit für katastrophale geopolitische Rückschläge, die dem Neuen Amerikanischen Jahrhundert ein schnelles und qualvolles Ende bereiten werden, stark unterschätzt. Ein weiser Führer würde alles in seiner Macht Stehende tun, um uns vom Rand des Abgrunds zurückzuholen.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fdie-welt-unter-strom-1" target="_blank" rel="noopener">Die Welt unter Strom</a></h2>
<p style="text-align: center;">Der unsichtbare Blitzeinschlag in unsere Adern! Brisante Zusammenhänge von Zivilisationskrankheiten und der von uns so selbstverständlich genutzten Stromenergie &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fdie-welt-unter-strom-1" target="_blank" rel="noopener">hier weiter&gt;&gt;&gt;</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fbedrohung-blackout" target="_blank" rel="noopener">Bedrohung Blackout</a></h2>
<p style="text-align: center;">Die Katastrophe, die alle unterschätzen, und warum Sie sich dringend auf einen Blackout vorbereiten sollten. Wenn Russlands &#8222;<em>militärische Sonderoperation</em>&#8220; plötzlich zu einem Krieg wird, werden in ganz Europa die Lichter ausgehen, die Häuser werden erfrieren, die Fabriken werden verstummen &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fbedrohung-blackout" target="_blank" rel="noopener">hier weiter&gt;&gt;&gt;</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">Wahrheit bewusst erfassen</a></h2>
<p style="text-align: center;">Man muss einem Menschen die Wahrheit hinhalten, dass er wie in einen offenen Mantel hineinschlüpfen kann, und nicht wie einen nassen Lappen um die Ohren hauen. Wie weit Sie in besagten Mantel der Wahrheit hineinschlüpfen werden, hängt in hohem Maße davon ab, wie sehr Ihre Seele friert &#8211; <a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FAuf-dem-Weg-aus-der-Dunkelheit-ins-Licht.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA9469072" target="_blank" rel="noopener">Auf dem Weg aus der Dunkelheit ins Licht</a></h2>
<p style="text-align: center;">Mit einem erwachten Bewusstsein werden neue Wurzeln entstehen, die uns aus der Dunkelheit ins Licht führen und den Weg in die Neue Zeit ebnen, damit unser Seelenplan seine Erfüllung findet &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FAuf-dem-Weg-aus-der-Dunkelheit-ins-Licht.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA9469072" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fecoflow-delta-max-powerstation-2016-wh-mit-solarpanel-400-w" target="_blank" rel="noopener">Blackout &#8211; da hilft der ECO-Flow</a></h2>
<p style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fecoflow-delta-max-powerstation-2016-wh-mit-solarpanel-400-w" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross.png.webp 830w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross-300x201.png.webp 300w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross-768x514.png.webp 768w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross-90x60.png.webp 90w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross-180x120.png.webp 180w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross-95x64.png.webp 95w" sizes="(max-width: 830px) 100vw, 830px" type="image/webp"><img class="aligncenter wp-image-55205 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross.png" alt="" width="830" height="555" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross.png 830w, https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross-300x201.png 300w, https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross-768x514.png 768w, https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross-90x60.png 90w, https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross-180x120.png 180w, https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross-95x64.png 95w" sizes="(max-width: 830px) 100vw, 830px"></picture></a></p>
<p style="text-align: center;"><em>Ich bin sehr zufrieden. Alle angeschlossenen Geräte laufen einwandfrei. Der Ventilator ist nicht zu laut. Top Gerät!</em> <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fecoflow-delta-max-powerstation-2016-wh-mit-solarpanel-400-w" target="_blank" rel="noopener">Hier zum ECO-Flow</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FDas-Imperium-der-Schande.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DC5753634" target="_blank" rel="noopener">Imperium der Schande</a></h2>
<p style="text-align: center;">Jean Ziegler, der UN-Sonderberichterstatter für das Recht auf Nahrung, hält der globalisierten Welt den Spiegel vor. Er zeigt auf, wie transnationale Konzerne ein weltumspannendes Imperium der Schande errichtet haben, das letztlich auf dem Hunger und der Verschuldung der Entrechteten dieser Erde basiert &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FDas-Imperium-der-Schande.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DC5753634" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/content/419952/37069/annetopas/" target="_blank" rel="noopener">ACHTUNG: Lichtmangel führt zu Krankheit</a></h2>
<p style="text-align: center;">Dr. Liberman: <i>&#8222;Die Medizin der Zukunft ist Lichttherapie. [&#8230;] Lichttherapie wirkt schneller als herkömmliche Medikamente. Sie hat weniger bzw. keine Neben-wirkungen&#8230;[&#8230;]Licht spielt eine größere Rolle als Vererbung, Umwelt und Ernährung.&#8220; </i>Wie du deinen chronischen Lichtmangel in weniger als 30 Minuten ausgleichst und deinen Körper &amp; Geist revitalisierst, <a href="https://www.digistore24.com/content/419952/37069/annetopas/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.digistore24.com/content/419952/37069/annetopas/&amp;source=gmail&amp;ust=1652961491432000&amp;usg=AOvVaw0kbQTsBfin4qfl4NMF3aXV">kannst Du hier lesen</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FGlueckstraeumer.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA9031704" target="_blank" rel="noopener">Durch Liebe ins Licht</a></h2>
<p style="text-align: center;">Auf Dunkelheit folgt wieder Licht. Nach seiner langwierigen und strapaziösen Krankheit beschreibt der Autor in »Glücksträumer &#8211; Durch Liebe ins Licht« seinen extravaganten Weg hin zur vollkommenen Gesundheit. Wie gewohnt schildert er facettenreich seinen Alltag, nachdem er »JA« zum Leben gesagt hat. Er lässt Sie teilhaben an seiner Zeit des Wandels und begeistert wieder mit einer energiegeladenen und kraftvollen Ausdrucksweise &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FGlueckstraeumer.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA9031704" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fdas-erwachte-gehirn-1" target="_blank" rel="noopener">Das erwachte Gehirn</a></h2>
<p style="text-align: center;">Unerwachtes Bewusstsein aktivieren &#8211; Der Schlüssel zu inneren Ressourcen und zur Struktur allen Lebens. Jeder ist von Natur aus in der Lage, tiefen inneren Frieden zu empfinden, sich verbunden zu fühlen und ein sinnerfülltes Leben zu führen. Denn Spiritualität ist von Geburt an im Gehirn angelegt &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fdas-erwachte-gehirn-1" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Charawaesche" target="_blank" rel="noopener">Charakterwäsche &#8211; Die Umerziehung des deutschen Volkes</a></h2>
<p style="text-align: center;">Nach dem Zweiten Weltkrieg begannen die Westalliierten eine in der Weltgeschichte beispiellose Umerziehung des deutschen Volkes. Mit einem Zulassungssystem hatten sie ein wirksames Mittel in der Hand, eine gigantische Gehirnwäsche zu steuern. Die Umerziehung der Deutschen nach 1945 war eines der prägendsten Ereignisse der Nachkriegszeit. Schrenck-Notzing zeigt minutiös auf, wie die Idee der »Re-education« Deutschlands in den USA politisch zustande kam und wer an ihr maßgeblich beteiligt war &#8211; <a href="https://bit.ly/Charawaesche" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fnaturzeolith-500-g-vegan" target="_blank" rel="noopener">Zeolith &#8211; Der Meister der Entgiftung</a></h2>
<p style="text-align: center;">Zeolith ist ein Meister der Entgiftung. Die fein vermahlene Mineralerde verfügt gleich über mehrere Mechanismen, mit denen sie den menschlichen Körper von Giften befreien kann. Ähnlich wie ein Schwamm bindet Zeolith Giftstoffe an sich: Säuren, Schwermetalle, Darmgase, Bakteriengifte, Schimmelpilzgifte und viele mehr.  Zeolith &#8211; Der Meister der Entgiftung zur Darmsanierung, zur Reinigung des Blutes, Regeneration der Darmschleimhaut, Aktivierung des Immunsystems, Entsäuerung, Bekämpfung von Pilzinfektionen, Hemmung von Entzündungen uvm. &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fnaturzeolith-500-g-vegan" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.kopp-verlag.de/a/winch-sports-vibrationsplatte-2" target="_blank" rel="noopener">Abnehmen und gleichzeitig Muskeln, Gleichgewicht und Ausdauer trainieren</a></h2>
<p style="text-align: center;"><a href="https://www.kopp-verlag.de/a/winch-sports-vibrationsplatte-2" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Vibrationsplatte.png.webp 482w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Vibrationsplatte-300x273.png.webp 300w" sizes="(max-width: 482px) 100vw, 482px" type="image/webp"><img class="aligncenter wp-image-55206 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/06/Vibrationsplatte.png" alt="" width="482" height="439" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/06/Vibrationsplatte.png 482w, https://lupocattivoblog.com/wp-content/uploads/2022/06/Vibrationsplatte-300x273.png 300w" sizes="(max-width: 482px) 100vw, 482px"></picture></a></p>
<p style="text-align: center;"> Die Vibrationsplatte W.1 Pro ist ein multifunktionales Trainingsgerät für zu Hause, mit dem Sie pro Sporteinheit einen umfassenden Effekt erzielen können. Und das ganz ohne Schwitzen! <a href="https://www.kopp-verlag.de/a/winch-sports-vibrationsplatte-2" target="_blank" rel="noopener">Hier weiter</a>.</p>
<hr />
<p style="text-align: center;">Wie Ängste, Sorgen, Zweifel, Wut und Trauer innerhalb von ein paar Minuten aufgelöst werden können, <a href="https://www.digistore24.com/redir/263811/annetopas/" target="_blank" rel="noopener noreferrer">erfahren Sie hier &gt;&gt;&gt;</a>.</p>
<hr />
<p><strong><a href="https://bit.ly/Diktatur-der-Gutmenschen" target="_blank" rel="noopener noreferrer">Die bösen Gutmenschen:</a></strong> Sie sind gut organisiert, sie sitzen in den Parlamenten, in der Regierung und in den Redaktionen, sind Richter und Staatsanwälte – und sie sind alle dem linken Spektrum zuzuordnen. Sie treiben ganze Armeen von Mitläufern vor sich her….<a href="https://bit.ly/Diktatur-der-Gutmenschen" target="_blank" rel="noopener noreferrer">hier weiter</a></p>
<hr />
<p><strong><a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=946700" target="_blank" rel="noopener noreferrer">Was ich jahrzehntelang verschwiegen habe</a></strong> – Geheimnisse und Geschichten, die bislang verschwiegen wurden. Berichte und Enthüllungen, die einen sprachlos machen. Nichts sehen – nichts hören – nichts sagen… <a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=946700" target="_blank" rel="noopener noreferrer">hier weiter</a></p>
<hr />
<p><strong><a href="https://goo.gl/mYJEjO" target="_blank" rel="noopener noreferrer">666</a></strong> – der sanfte Druck auf die Menschen, sich die Einpflanzung eines Identifikations- und Zahlungs-Chips unter die Haut an Handgelenk oder Stirn gefallen zu lassen, wächst zusehends… <a href="https://goo.gl/mYJEjO" target="_blank" rel="noopener noreferrer">hier weiter</a></p>
<hr />
<h2 style="text-align: center;"><strong><a href="https://campaign.loginbereich.net/kopp,verlag_4.html?idPartner=74&amp;idCampaignAd=0&amp;subId=&amp;subIdentifier=LIL&amp;deeplink=https%3A%2F%2Fwww.kopp-verlag.de%2FAlte-Heilgebete.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA0447358%26ci%3D%2524_AddOn_%2524" target="_blank" rel="noopener noreferrer">Nutze hier die Macht der alten Heilgebete &gt;&gt;&gt;</a><br />
</strong></h2>
<p><a href="https://campaign.loginbereich.net/kopp,verlag_4.html?idPartner=74&amp;idCampaignAd=0&amp;subId=&amp;subIdentifier=LIL&amp;deeplink=https%3A%2F%2Fwww.kopp-verlag.de%2FAlte-Heilgebete.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA0447358%26ci%3D%2524_AddOn_%2524" target="_blank" rel="noopener noreferrer"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2020/09/heilgebete-4330843.jpg.webp" data-srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2020/09/heilgebete-4330843.jpg.webp" type="image/webp"><img class="lazy-loaded aligncenter wp-image-30876 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2020/09/heilgebete-4330843.jpg" alt="heilgebete-433084305, 10, 2021" width="236" height="378" data-lazy-type="image" data-src="https://lupocattivoblog.com/wp-content/uploads/2020/09/heilgebete-4330843.jpg"></picture></a></p>
<hr />
<h2 style="text-align: center;"><strong><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=SS&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FWie-die-Seele-den-Koerper-heilt.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA6540504%26ci%3D%2524_AddOn_%2524" target="_blank" rel="noopener noreferrer">Heilarbeit für Körper und Seele</a></strong></h2>
<p style="text-align: center;">Ganzheitliche Gesundheit beginnt auf der energetischen Ebene, denn jeder Mensch besitzt einen Energiekörper, der für das Wohlbefinden ebenso wichtig ist wie der physische Körper.Energetische Heilarbeit erfolgreich anzuwenden…<strong><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=SS&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FWie-die-Seele-den-Koerper-heilt.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA6540504%26ci%3D%2524_AddOn_%2524" target="_blank" rel="noopener noreferrer">hier weiter &gt;&gt;&gt;</a>.</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-55253" class="share-twitter sd-button share-icon" href="https://lupocattivoblog.com/2022/06/16/der-krieg-in-der-ukraine-markiert-das-ende-des-amerikanischen-jahrhunderts/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-55253" class="share-facebook sd-button share-icon" href="https://lupocattivoblog.com/2022/06/16/der-krieg-in-der-ukraine-markiert-das-ende-des-amerikanischen-jahrhunderts/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
</div> 
</div> 
<div id="comments" class="comments-area">

<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/16/der-krieg-in-der-ukraine-markiert-das-ende-des-amerikanischen-jahrhunderts/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://lupocattivoblog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> <span class="required-field-message" aria-hidden="true">Erforderliche Felder sind mit <span class="required" aria-hidden="true">*</span> markiert</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='55253' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="16d54267ea" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="113" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div> 
</div> 
<footer id="footer">
<div class="inner">
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="https://bit.ly/Verbotene-Archälogie"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Verboten-Archaelogie.png.webp" type="image/webp"><img class="alignnone size-full wp-image-53298 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Verboten-Archaelogie.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/Selbst-versorger"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Selbstversorgung.png.webp" type="image/webp"><img class="aligncenter size-full wp-image-53301 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Selbstversorgung.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="https://bit.ly/Zeitgeschichte"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Zeitgeschichte.png.webp" type="image/webp"><img class="alignnone size-full wp-image-53299 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Zeitgeschichte.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth last">
<div class="widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/Secure-Sicherheit"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Sicherheit-1.png.webp" type="image/webp"><img class="aligncenter size-full wp-image-53306 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Sicherheit-1.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="clear"></div>
</div> 
</footer> 
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text"><a href="https://yourdestinyblogconsulting.com/"> Powered By Your-Destiny-Blog-Consulting</a></p>
<ul id="menu-dsgvo-impressum" class="footer_menu"><li id="menu-item-46779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46779"><a href="https://lupocattivoblog.com/impressum/">Impressum</a></li>
<li id="menu-item-46780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46780"><a href="https://lupocattivoblog.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul> </div>
</div>
<div class="clear"></div>
</div> 
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2559446501055280" crossorigin="anonymous"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105013327-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105013327-2');
</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lupocattivoblog.com\/2022\/06\/16\/der-krieg-in-der-ukraine-markiert-das-ende-des-amerikanischen-jahrhunderts\/":55253};
	</script>
<link rel='stylesheet' id='wpacu-combined-css-body-1' href='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/css/body-80217d0aef12dbae8a18e4df2e87a16cc5529a71.css' type='text/css' media='all' />
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","nonce":"700648cc71","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/lupocattivoblog.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script defer='defer' id='wpacu-combined-js-body-group-1' type='text/javascript' src='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/body-a5cccb4be18bdc11a5850a556e8ed909ab2fea7c.js'></script><script src='https://stats.wp.com/e-202224.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'147955650',post:'55253',tz:'2',srv:'lupocattivoblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '147955650', '55253' ]);
</script>
<div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(221,39,39);background: rgba(221,39,39,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(221,39,39,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div> </body>
</html>
