<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Lupo Cattivo: Wie das Pentagon die Hollywood-Storys diktiert </title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php">
<meta property="og:image" content="https://lupocattivoblog.com/wp-content/uploads/2022/08/Theaters-of-War-Beitragsbild.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta property="og:title" content="Wie das Pentagon die Hollywood-Storys diktiert" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Ein neuer Dokumentarfilm enthüllt, wie die westliche Öffentlichkeit durch den Einfluss des US-Verteidigungsministeriums auf Tausende von Filmen und Fernsehsendungen für einen aggressiven, globalen US-" />
<meta property="og:url" content="https://lupocattivoblog.com/2022/08/22/wie-das-pentagon-die-hollywood-storys-diktiert/" />
<meta property="og:site_name" content="Lupo Cattivo:" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://lupocattivoblog.com/wp-content/uploads/2021/10/Lupo-150x150-1.webp" />
<link rel="apple-touch-icon" href="https://lupocattivoblog.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />
<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/item/6b0e43518c084d9243c88c725dbec311-v2947aea583c268e587076a5850d3d9aa955a7370.js"></script>
	<script src="https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/item/6e2008de3f20d25355834a67b9967992-vd785406b701ae608ecbe75a9199a689bfd46cb07.js"></script>
	<![endif]-->
<meta name='robots' content='max-image-preview:large' />
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/play/play-regular-webfont.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/play/play-bold-webfont.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Bold-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/momizat/momizat.ttf" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/enotype/enotype.ttf" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Semibold-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Regular-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/fa/font-awesome.ttf" data-wpacu-preload-font="1" crossorigin>

<meta name="google-site-verification" content="GeYjKKLTvczYwsgfl9MGSYXU4FzoDl8Zzu9NwvjQ-do" />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo: &raquo; Feed" href="https://lupocattivoblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo: &raquo; Kommentar-Feed" href="https://lupocattivoblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo: &raquo; Wie das Pentagon die Hollywood-Storys diktiert Kommentar-Feed" href="https://lupocattivoblog.com/2022/08/22/wie-das-pentagon-die-hollywood-storys-diktiert/feed/" />
<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/css/head-bcaa96d8cb281b4cb322895522d048a5cc9a18ed.css' type='text/css' media='all' />
<style type='text/css' data-wpacu-inline-css-file='1'>
.wp-block-wptelegram-widget-ajax-channel-feed{background-color:#f8f9f9;cursor:pointer;-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-ajax-channel-feed label{-webkit-align-items:center;align-items:center;-webkit-flex-shrink:0;flex-shrink:0;font-weight:600;margin-right:8px;white-space:nowrap}.wp-block-wptelegram-widget-ajax-channel-feed label span,.wp-block-wptelegram-widget-ajax-channel-feed label svg{vertical-align:middle}.wp-block-wptelegram-widget-ajax-channel-feed .dashicon{margin-right:8px}.wp-block-wptelegram-widget-ajax-channel-feed .widget-shortcode{display:block}.wp-block-wptelegram-widget-channel-feed{background-color:#f8f9f9;cursor:pointer;-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-channel-feed label{-webkit-align-items:center;align-items:center;-webkit-flex-shrink:0;flex-shrink:0;font-weight:600;margin-right:8px;white-space:nowrap}.wp-block-wptelegram-widget-channel-feed label span,.wp-block-wptelegram-widget-channel-feed label svg{vertical-align:middle}.wp-block-wptelegram-widget-channel-feed .dashicon{margin-right:8px}.wp-block-wptelegram-widget-channel-feed .widget-shortcode{display:block}.wp-block-wptelegram-widget-join-channel{-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen,Ubuntu,Cantarell,Fira Sans,Droid Sans,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-join-channel .join-link{background-color:var(--wptelegram-widget-join-link-bg-color);border:0!important;border-radius:2em;box-shadow:none!important;color:var(--wptelegram-widget-join-link-color);cursor:pointer;font-size:1.1em;text-decoration:none!important;transition:border-radius .5s}.wp-block-wptelegram-widget-join-channel .join-link:hover{background-color:var(--wptelegram-widget-join-link-bg-color)!important;border-radius:0;color:var(--wptelegram-widget-join-link-color)!important}.wptelegram-widget-message iframe{width:100%}
/*# Current File Updated by Asset CleanUp - Original Source Map: wptelegram-widget--blocks.c6bba460.css.map */
</style>
<style id='wptelegram-widget--blocks-inline-css' type='text/css'>
:root {--wptelegram-widget-join-link-bg-color: #389ce9;--wptelegram-widget-join-link-color: #fff}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/**
 * All of the CSS for your public-facing functionality should be
 * included in this file.
 */

.mbwp-form .mbwp-form-control,
.mbwp-form .mbwp-form-clearfix {
    border-spacing: 0;
    clear: both;
    width: 100%;
}

.mbwp-form .mbwp-form-clearfix {
    margin-bottom: 15px;
}

</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
.wptelegram-widget-message{padding:2px}.wptelegram-widget-ajax-widget iframe{border:.5px solid #b5c0c8;border-radius:10px}
/*# Current File Updated by Asset CleanUp - Original Source Map: wptelegram-widget--public.3d0c567f.css.map */
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/*
Theme Name: Goodnews Child
Description: <a href='http://codex.wordpress.org/Child_Themes'>Child Theme</a> - you can use child theme to make a lot of customization that's not gonna be deleted with any new theme update
Version: 1.0
Author: Momizat Team
Author URI: http://www.momizat.com
Template: goodnews5
*/



License:
License URI:

General comments (optional).
-----------------------------------------------------------------------------------------*/

</style>
<script id='wpacu-combined-js-head-group-1' type='text/javascript' src='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/head-c3bb6da9bdcd262062c23b46b9ec5eedab788c14.js'></script><link rel="https://api.w.org/" href="https://lupocattivoblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lupocattivoblog.com/wp-json/wp/v2/posts/55783" /><link rel="canonical" href="https://lupocattivoblog.com/2022/08/22/wie-das-pentagon-die-hollywood-storys-diktiert/" />
<link rel="alternate" type="application/json+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2022%2F08%2F22%2Fwie-das-pentagon-die-hollywood-storys-diktiert%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2022%2F08%2F22%2Fwie-das-pentagon-die-hollywood-storys-diktiert%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://lupocattivoblog.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><style>img#wpstats{display:none}</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="description" content="Ein neuer Dokumentarfilm enthüllt, wie die westliche Öffentlichkeit durch den Einfluss des US-Verteidigungsministeriums auf Tausende von Filmen und Fernsehsendungen für einen aggressiven, globalen US-Militarismus weichgekocht wird. ... In einem außergewöhnlichen Fernsehgeständnis gab John Bolton, nationaler Sicherheitsberater in der Regierung von Präsident Donald Trump, diesen Monat gegenüber CNN zu, dass er während seiner Amtszeit an der&hellip;" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Lupo Cattivo: Wie das Pentagon die Hollywood-Storys diktiert " />
<meta property="og:url" content="https://lupocattivoblog.com/2022/08/22/wie-das-pentagon-die-hollywood-storys-diktiert/" />
<meta property="og:description" content="Ein neuer Dokumentarfilm enthüllt, wie die westliche Öffentlichkeit durch den Einfluss des US-Verteidigungsministeriums auf Tausende von Filmen und Fernsehsendungen für einen aggressiven, globalen …" />
<meta property="article:published_time" content="2022-08-21T22:01:11+00:00" />
<meta property="article:modified_time" content="2022-08-09T07:25:26+00:00" />
<meta property="og:site_name" content="Lupo Cattivo:" />
<meta property="og:image" content="https://lupocattivoblog.com/wp-content/uploads/2022/08/Theaters-of-War-Beitragsbild.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Wie das Pentagon die Hollywood-Storys diktiert" />
<meta name="twitter:image" content="https://lupocattivoblog.com/wp-content/uploads/2022/08/Theaters-of-War-Beitragsbild.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style type="text/css" title="dynamic-css" class="options-output">body{color:#262626;}body, body.layout-boxed{background-color:#cecece;}.layout-boxed:not(.layout-boxed-content) .boxed-wrap, .layout-boxed-content .boxed-content-wrapper{background-color:#e5e5e5;}{color:#e2e2e2;}input,select,textarea, .mom-select, #footer input,#footer select, #footer textarea, #bbpress-forums #bbp-your-profile fieldset input, #bbpress-forums #bbp-your-profile fieldset textarea, .mom-select:before{background-color:#e2e2e2;}{color:#333333;}.topbar, .copyrights-area, .topbar .top-nav > li ul.sub-menu li a:hover{background-color:#333333;}.topbar, .copyrights-area, .topbar .top-nav li a, .copyrights-text, .footer_menu li a{color:#ffffff;}{color:#828282;}#navigation, #navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, #navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a:before,  .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a:before, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap, ul.main-menu > li:not(.mom_mega) ul.sub-menu li, .main-menu .mom_mega.menu-item-depth-0 > .mom_mega_wrap:before, #navigation .main-menu li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .device-menu-holder, .device-menu-holder .mh-caret, .device-menu-holder.active:before, #navigation .device-menu, #navigation .device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret{background-color:#828282;}.navigation-inner,#navigation .nav-button, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format{background-color:#828282;}{color:#828282;}#navigation{border-bottom-color:#828282;}.main-menu > li:not(.current-menu-item):not(.current-menu-ancestor) > a, #navigation .nav-button, .nb-inner-wrap ul.s-results .s-details h4, .nb-inner-wrap .search-results-title, .show_all_results a,  .ajax_search_results .sw-not_found{text-align:center;color:#ffffff;}ul.main-menu > li.menu-item-has-children > a:after, ul.main-menu li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li.menu-item-has-children > a:after, .nb-inner-wrap ul.s-results .s-details .mom-post-meta{color:#dd3333;}{color:#ffffff;}.news-ticker{background-color:#ffffff;}{color:#ffffff;}.news-ticker{border-color:#ffffff;}.news-ticker li i{color:#ffffff;}{color:#ffffff;}.base-box, .sidebar .widget, .comment-form, div.bbp-template-notice, div.indicator-hint, #bbpress-forums fieldset.bbp-form legend, .scrolling-box:before, .pagination span.current, .bbp-pagination-links span.current, .main_tabs .tabs a.current, .main_tabs .tabs a.current:before{background-color:#ffffff;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 51px;
height: 51px;
}
::selection {
background:#e2e2e2;
}
::-moz-selection {
background:#e2e2e2;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
/* Category background */
</style>
</head>
<body class="post-template-default single single-post postid-55783 single-format-standard fullwidth both-sidebars singular sticky_navigation_on no-post-format-icons one-side-wide both-sidebars both-sides-true" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="inner">
<div class="top-left-content">
</div> 
<div class="top-right-content">
</div> 
</div>
</div> 
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="https://lupocattivoblog.com">
<span>Startseite Lupo Cattivo</span> </a>
</div>
<div class="header-right header-right_custom-content" style="margin-top:20px"><h2 style="text-align: center;"><span style="color: #333333;"><strong><a style="color: #333333;" href="https://lupocattivoblog.com/">Gegen die Weltherrschaft</a></strong></span></h2></div>
<div class="clear"></div>
</div>
</header>
</div> 
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-hauptmenue-navi-13-okt-21" class="main-menu mom_visibility_desktop"><li id="menu-item-53406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/"><i class="momizat-icon-home"></i>Start</a></li>
<li id="menu-item-46573" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
<li id="menu-item-46549" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">Lupo Cattivo</a>
<ul class="sub-menu ">
<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
<li id="menu-item-46547" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
<li id="menu-item-46552" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
<li id="menu-item-46544" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
<li id="menu-item-46546" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
<li id="menu-item-46553" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
<li id="menu-item-46555" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
<li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
<li id="menu-item-46548" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
<li id="menu-item-46568" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-45064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2020/12/17/das-spalter-narrativ/">Spalter Narrativ</a>
<ul class="sub-menu ">
<li id="menu-item-46571" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
<li id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
<li id="menu-item-46572" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
<li id="menu-item-46558" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothshilds Finanzsoldaten</a>
<ul class="sub-menu ">
<li id="menu-item-46556" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-hauptmenue-navi-13-okt-22" class="device-menu mom_visibility_device"><li id="menu-item-53406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/"><i class="momizat-icon-home"></i>Start</a></li>
<li id="menu-item-46573" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
<li id="menu-item-46549" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">Lupo Cattivo</a>
<ul class="sub-menu ">
<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
<li id="menu-item-46547" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
<li id="menu-item-46552" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
<li id="menu-item-46544" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
<li id="menu-item-46546" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
<li id="menu-item-46553" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
<li id="menu-item-46555" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
<li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
<li id="menu-item-46548" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
<li id="menu-item-46568" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-45064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2020/12/17/das-spalter-narrativ/">Spalter Narrativ</a>
<ul class="sub-menu ">
<li id="menu-item-46571" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
<li id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
<li id="menu-item-46572" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
<li id="menu-item-46558" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothshilds Finanzsoldaten</a>
<ul class="sub-menu ">
<li id="menu-item-46556" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="nav-buttons">
</div> 
</div>
</div> 
</nav> 
<div class="boxed-content-wrapper clearfix">
<div class="nav-shaddow"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
</div>
<div class="inner">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope><a itemprop="url" href="https://lupocattivoblog.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope><a itemprop="url" href="https://lupocattivoblog.com/category/allgemein/" title="Allgemein"><span itemprop="title">Allgemein</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Wie das Pentagon die Hollywood-Storys diktiert</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-55783 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-deamokratie category-infokrieg category-lupo-cattivo category-lupocattivoblog category-medien category-mysterios category-weltherrschaft tag-afghanistan tag-demokratie-und-menschenrechte tag-dokumentarfilm tag-flugzeugtrager tag-folter-im-irak tag-gepanzerte-mannschaftstransporter tag-hollywood-und-pentagon tag-hubschrauber tag-irak tag-jemen tag-kampfjets tag-kriege tag-libyen tag-militaerische-statisten tag-permanenten-kriegszustand tag-piloten tag-regimewechsel tag-syrien tag-theaters-of-war tag-u-boote tag-ukraine tag-verzerrung-der-historischen-aufzeichnungen">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/2022/08/Theaters-of-War-Beitragsbild-300x200.png">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Lupo Cattivo:">
</div>
<meta itemprop="datePublished" content="2022-08-22T00:01:11+02:00" />
<meta itemprop="dateModified" content="2022-08-09T09:25:26+02:00" />
<div class="feature-img">
<picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/08/Theaters-of-War-Beitragsbild.png.webp" type="image/webp"><img src="https://lupocattivoblog.com/wp-content/uploads/2022/08/Theaters-of-War-Beitragsbild.png" alt="Wie das Pentagon die Hollywood-Storys diktiert" class="webpexpress-processed"></picture>
</div>
<h1 class="post-tile entry-title" itemprop="headline">Wie das Pentagon die Hollywood-Storys diktiert</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Posted By: <span class="fn" itemprop="name"><a href="https://lupocattivoblog.com/author/admin/">Maria Lourdes</a></span></span><span><a href="https://lupocattivoblog.com/2022/08/22/wie-das-pentagon-die-hollywood-storys-diktiert/#comments">1 Comment</a></span></div><div class="entry-content">
<p style="text-align: center;"><span style="font-size: 14pt;">Ein neuer Dokumentarfilm enthüllt, wie die westliche Öffentlichkeit durch den Einfluss des US-Verteidigungsministeriums auf Tausende von Filmen und Fernsehsendungen für einen aggressiven, globalen US-Militarismus weichgekocht wird.</span><br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;">In einem außergewöhnlichen Fernsehgeständnis <span style="color: #333333;"><em><a style="color: #333333;" href="https://www.middleeasteye.net/opinion/john-bolton-please-dont-mention-our-coups" target="_blank" rel="noopener">gab John Bolton</a>,</em></span> nationaler Sicherheitsberater in der Regierung von Präsident Donald Trump, diesen Monat gegenüber CNN zu, <em>dass er während seiner Amtszeit an der Planung des Sturzes ausländischer Regierungen beteiligt war</em>.</span><br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;">Gegenüber dem Moderator Jake Tapper <span style="color: #333333;"><em><a style="color: #333333;" href="https://twitter.com/justinbaragona/status/1546955197045415936" target="_blank" rel="noopener">wies Bolton den Gedanken zurück</a>,</em></span> dass Trump mit den Unruhen vom 6. Januar einen Putschversuch im Kapitol unternommen habe: &#8222;<em>Als jemand, der bei der Planung von Staatsstreichen geholfen hat, nicht hier [in Washington], sondern an anderen Orten, weiß ich, dass es eine Menge Arbeit erfordert.</em>&#8222;</span><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fdie-scheinheilige-supermacht" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/08/Theaters-of-War-Dokumentation.png.webp 600w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/08/Theaters-of-War-Dokumentation-300x200.png.webp 300w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/08/Theaters-of-War-Dokumentation-90x60.png.webp 90w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/08/Theaters-of-War-Dokumentation-180x120.png.webp 180w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/08/Theaters-of-War-Dokumentation-95x64.png.webp 95w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img class="aligncenter wp-image-55784 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/08/Theaters-of-War-Dokumentation.png" alt="" width="600" height="400" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/08/Theaters-of-War-Dokumentation.png 600w, https://lupocattivoblog.com/wp-content/uploads/2022/08/Theaters-of-War-Dokumentation-300x200.png 300w, https://lupocattivoblog.com/wp-content/uploads/2022/08/Theaters-of-War-Dokumentation-90x60.png 90w, https://lupocattivoblog.com/wp-content/uploads/2022/08/Theaters-of-War-Dokumentation-180x120.png 180w, https://lupocattivoblog.com/wp-content/uploads/2022/08/Theaters-of-War-Dokumentation-95x64.png 95w" sizes="(max-width: 600px) 100vw, 600px"></picture></a><em>Die USA gelten als Garant für Demokratie und Menschenrechte. Doch für diese edlen Werte einzutreten, ist nur die eine Seite der Medaille. Auf der anderen steht eine brutale Machtpolitik der USA. &#8222;Theaters of War&#8220; &#8211;</em> ist ein Dokumentarfilm der ungeniert zeigt, warum die westliche Öffentlichkeit so nachsichtig damit umgeht, dass die USA sich in einem fast permanenten Kriegszustand befinden und immer höhere Summen für ihren Kriegsapparat ausgeben.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong><em>Wie leicht sich die Öffentlichkeit durch gezieltes Meinungsmanagement manipulieren lässt,</em> <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fdie-scheinheilige-supermacht" target="_blank" rel="noopener">erfährt man hier</a>. </strong></p>
<h2 style="text-align: center;"><span style="color: #333333;"><a style="color: #333333;" href="https://original.antiwar.com/cook/2022/08/04/how-the-pentagon-dictates-hollywood-storylines/" target="_blank" rel="noopener">Wie das Pentagon die Hollywood-Storys diktiert</a></span></h2>
<p>Bei der Planung von Staatsstreichen geholfen zu haben, war ein Eingeständnis von Bolton, dass er und andere in der Regierung das &#8222;<em>höchste internationale Verbrechen</em>&#8220; begangen hatten. Geprägt von der Nürnberger-Sieger-Justiz nach dem Ende des Zweiten Weltkriegs. Bei den Prozessen galt e<em>in unprovozierter Angriff auf die Souveränität einer anderen Nation, als </em>das &#8222;<em>höchste internationale Verbrechen</em>&#8222;. Doch Moderator Jake Tapper behandelte diese Bemerkung, als weitgehend unbedeutend.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Washington kann in aller Öffentlichkeit tun, was anderen Ländern nur deshalb verwehrt ist, weil man ausnahmsweise davon ausgeht, dass die normalen Zwänge des Völkerrechts und die Regeln des Krieges für die globale Supermacht nicht gelten.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Berichten zufolge haben <a href="https://www.washingtonpost.com/news/monkey-cage/wp/2016/12/23/the-cia-says-russia-hacked-the-u-s-election-here-are-6-things-to-learn-from-cold-war-attempts-to-change-regimes/" target="_blank" rel="noopener">die USA</a> seit dem Zweiten Weltkrieg in mehr als 70 Ländern &#8222;<em>Regimewechsel</em>&#8220; durchgeführt. In den letzten Jahren waren sie entweder direkt oder indirekt in Kriege in Afghanistan, Irak, Libyen, Syrien, Jemen und der Ukraine verwickelt. Bolton selbst hat sich damit gebrüstet, bis 2019 an den Bemühungen beteiligt zu sein, <em>die Regierung von Nicolas Maduro in Venezuela zu stürzen</em> und Washingtons eigenen Wunschkandidaten, Juan Guaido, als Präsidenten einzusetzen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Das Pentagon gibt für das Militär mehr Geld aus, als die nächsten neun Länder zusammen und unterhält rund 800 Militärbasen auf der ganzen Welt. Und dennoch ist der Kongress wieder einmal bereit, den Verteidigungshaushalt um Dutzende von Milliarden Dollar aufzustocken.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Ein neuer Dokumentarfilm legt nahe, warum die westliche Öffentlichkeit so nachsichtig damit umgeht, dass sich die USA in einem fast permanenten Kriegszustand befinden und immer höhere Summen für ihren Kriegsapparat ausgeben.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Geheime lenkende Hand</strong><br />
<span style="color: #ffffff;">&#8230;</span><br />
Laut &#8222;<a href="https://www.imdb.com/title/tt11841496/" target="_blank" rel="noopener"><em>Theaters of War&#8220;</em></a> nimmt das US-Verteidigungsministerium nicht nur subtilen Einfluss auf die Darstellung von US-Kriegen in Hollywood, um sie in einem günstigeren Licht erscheinen zu lassen. Das Pentagon verlangt aktiv die Aufsicht über die Drehbücher und diktiert die Handlungsstränge. In der Praxis führt es einen umfassenden Propagandakrieg gegen das westliche Publikum, um es zur Unterstützung des aggressiven, globalen US-Militarismus zu erweichen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Der Dokumentarfilm &#8211;<a href="https://www.youtube.com/watch?v=KbGwQ6cKHe8" target="_blank" rel="noopener">hier ein Trailer</a>&#8211; basiert auf Daten, die durch jüngste Anträge auf Informationsfreiheit des britischen Enthüllungsjournalisten Tom Secker und des Wissenschaftlers Matthew Alford aufgedeckt wurden, und enthüllt die erstaunliche Tatsache, dass das Pentagon in den letzten Jahrzehnten die geheime, lenkende Hand hinter Tausenden von Filmen und Fernsehsendungen war.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Viele weitere Filme kommen nie auf die Leinwand, weil das Verbindungsbüro des Verteidigungsministeriums für Unterhaltungsfragen die Zusammenarbeit verweigert, weil es glaubt, dass die falschen Botschaften vermittelt werden.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die Einwände des Pentagons &#8211; in der Regel der Todeskuss &#8211; beziehen sich auf jede Andeutung von militärischer Inkompetenz oder Kriegsverbrechen, den Verlust der Kontrolle über Atomwaffen, die Einflussnahme von Ölgesellschaften, illegale Waffenverkäufe oder Drogenhandel, den Einsatz chemischer oder biologischer Waffen, die Förderung von Staatsstreichen im Ausland durch die USA oder die Beteiligung an Morden oder Folter. Es sind genau die Dinge, die das US-Militär bekanntlich getan hat.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Warum übt das Verteidigungsministerium so viel Kontrolle über Filmproduktionen aus? Weil teure Blockbuster ihr Budget viel eher wieder einspielen und einen Gewinn abwerfen, wenn sie mit den schicksten neuen Waffen ausgestattet sind. Nur das Pentagon kann Flugzeugträger, Hubschrauber, Kampfjets, Piloten, U-Boote, gepanzerte Mannschaftstransporter, militärische Statisten und Berater bereitstellen. Aber das tut es nur, wenn es mit der dramatischen Inszenierung zufrieden ist.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Wie ein Wissenschaftler in der Doku: &#8222;Theaters of War&#8220; feststellt, funktioniert Propaganda am effektivsten, wenn sie als Unterhaltung ausgegeben werden kann: &#8222;<em>Man ist offener für die Aufnahme dieser Ideen, weil man keine Abwehrkräfte mehr hat</em>.&#8220;<br />
<span style="color: #ffffff;">&#8230;</span><br />
Wie viele Zuschauer würden einen Film ernst nehmen, wenn ihm ein Sponsoring-Logo des Verteidigungsministeriums oder der CIA vorangestellt wäre? Aus diesem Grund wird in den Verträgen mit dem Pentagon in der Regel festgelegt, dass dessen Rolle in einem Film verschleiert werden muss. Deshalb wissen nur wenige, dass das Verteidigungsministerium und die CIA bei so unterschiedlichen Projekten wie <em>Apollo 13, den Jurassic-Park- und James-Bond-Franchises</em>, den Marvel-Filmen, <em>Godzilla, Transformers, Meet the Parents</em> und <em>I Am Legend</em> eine kontrollierende Hand hatten. Oder wie sich das Militär regelmäßig an Back- und Quizshows beteiligt.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die Realität, gezeigt in der Doku &#8222;<em>Theaters of War</em>&#8222;, ist, dass viele Hollywood-Filme kaum mehr, als Werbung für die US-Kriegsindustrie sind.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Der Verkauf von Krieg</strong><br />
<span style="color: #ffffff;">&#8230;</span><br />
In diesem Sommer brachte Hollywood die lang erwartete Fortsetzung von <em>Top Gun</em> in die Kinos, einem Tom-Cruise-Film, über ein Piloten-Ass der Luftwaffe, der in den 1980er Jahren schon zeigte, wie man <em>Krieg verkaufen und das Töten sexy aussehen</em> lassen kann. Der Schweizer Historiker und Friedensforscher, Dr. Daniele Ganser, sprach in einem Vortrag über Top-Gun: „<em>Ich war vom Film ‚Top Gun‘ total begeistert. Es hat mich nicht interessiert, dass von dem Schiff in dem Film Flugzeuge starten, die Menschen zerfetzen.</em>“ Erst später habe er genau hingeschaut und etwa von der Zusammenarbeit zwischen Hollywood und dem Pentagon bei kriegverherrlichenden Filmen erfahren, so der Friedensforscher.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Dr. Daniele Ganser wörtlich:</strong> <em>&#8222;&#8230;Ich habe damals überhaupt keine Ahnung gehabt über internationale Politik, erst zwanzig Jahre später habe ich herausgefunden, dass, wenn man einen Flugzeugträger will, oder Flugzeuge oder mehrere Flugzeuge, muss man das Script zuvor dem Pentagon geben und dann schaut sich das Pentagon das Script an, ob die Verteilung von Gut und Böse so stimmt. Wenn es eben nicht stimmt, bekommen Sie für einen Film eben keine Flugzeuge und ein Film aus Pappkarton-Flugzeugen ist nicht so cool&#8230;&#8220; </em>Quelle: Vortrag: <em>&#8222;Regime-Change in der Ukraine?&#8220;</em> im Kino Babylon, Berlin. Pdf-Abschrift &#8211; <a href="https://silo.tips/download/regime-change-in-der-ukraine-dr-daniele-ganser" target="_blank" rel="noopener">hier</a>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<em><strong>Die Macher von Top Gun bekamen Zugang zu Flugzeugträgern der US-Marine, einem Marinefliegerhorst und einer Vielzahl von F-14 und anderen Jets,</strong></em> so die <a href="https://www.washingtonpost.com/history/2022/05/27/top-gun-maverick-us-military/" target="_blank" rel="noopener">Washington-Post in einem Artikel &#8211; WP</a>: &#8222;<em>Es ist unwahrscheinlich, dass der [Original-]Film ohne die beträchtliche Unterstützung des Pentagons hätte gedreht werden können. Eine einzige F-14 Tomcat kostete etwa 38 Millionen Dollar.&#8220;</em> Das gesamte Budget des Films betrug 15 Millionen Dollar. Das Pentagon hat viel dafür bekommen. In seiner Datenbank heißt es, dass der Film &#8222;<em>das durch den Vietnamkrieg ramponierte <a href="https://www.spyculture.com/top-gun-rehabilitated-the-militarys-image-after-vietnam-according-to-the-pentagon/" target="_blank" rel="noopener">Image des Militärs</a> wiederhergestellt hat</em>&#8222;. Das Pentagon stellte Rekrutierungsbüros vor den Kinos auf, um die neue Glaubwürdigkeit zu nutzen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Top Gun war bei der Vermarktung des Kriegsmachismo so erfolgreich, dass er einige Jahre später in den <a href="https://www.britannica.com/event/Tailhook-scandal" target="_blank" rel="noopener">Tailhook-Skandal</a> verwickelt wurde, bei dem mehr als 80 Soldatinnen auf einem Kongress in Las Vegas von Offizierskollegen sexuell missbraucht wurden. Dieser Skandal verzögerte die Fortsetzung &#8222;Top Gun: Maverick&#8220;, um 36 Jahre. Dennoch waren die Bedingungen des Pentagons für die Genehmigung des neuen Films noch strenger.<br />
<span style="color: #ffffff;">&#8230;</span><br />
In der Vereinbarung hieß es ausdrücklich, dass das Verteidigungsministerium das Drehbuch kontrollieren, &#8222;<em>wichtige Punkte einflechten</em>&#8220; und Szenen, die ihm nicht gefielen, zensieren konnte. Das US-Militär verlangte auch ein Veto gegen die im Film auftretenden Schauspieler und eine offizielle Vorführung, bevor &#8222;Maverick&#8220; zur Veröffentlichung freigegeben werden konnte.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Das Pentagon könnte Verstöße gegen die Vereinbarung mit der Löschung von Filmmaterial bestrafen, in dem seine Hardware vorkommt, und damit den Film zum Scheitern bringen. Es könnte auch die &#8222;<em>zukünftige Unterstützung</em>&#8220; verweigern und damit die Karriere der Filmemacher von Maverick beenden. Es ist nichts Ungewöhnliches an der Behandlung von Top Gun. Nach Ansicht von &#8222;<em>Theaters of War</em>&#8220; ist dies der Standard für US-Blockbuster, die Filme, die den größten Einfluss auf die Populärkultur und die westliche Wahrnehmung des Krieges haben.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die Prämisse eines der beliebtesten Franchises, Marvels <em>Iron Man</em>, wurde nach der Intervention des Pentagons umgeschrieben. Die Hauptfigur Tony Stark, gespielt von Robert Downey Jr., war ursprünglich <em>ein entschiedener Gegner der Rüstungsindustrie</em> und erfand das Imperium seines Vaters neu, damit die Iron-Man-Technologie Kriege verhindern konnte.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Doch nachdem das Pentagon den Film umgeschrieben hatte, wurde Stark<em> zum ultimativen Befürworter der Waffenindustrie </em>und prägte den Spruch: <em>&#8222;Peace means having a bigger stick than the other guy.</em>&#8220; In einer frühen Szene macht er sich über eine junge Reporterin lustig, die sein Geschäftsimperium kritisiert &#8211; bevor er sie ins Bett bringt, um zu unterstreichen, dass auch sie eine Heuchlerin ist.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Militärisches Fiasko</strong><br />
<span style="color: #ffffff;">&#8230;</span><br />
Das Pentagon reagiert besonders empfindlich auf Darstellungen des US-Militärs, nachdem <a href="https://www.washingtonpost.com/archive/politics/1993/09/26/3-gis-killed-as-somalis-down-helicopter/70f8e493-6e8f-44b3-b760-7a2e00e0df17/" target="_blank" rel="noopener">1993</a> einer seiner Hubschrauber in Mogadischu abgestürzt war. Dies führte zu einem langwierigen Feuergefecht, bei dem mehr als ein Dutzend US-Soldaten und Hunderte Somalier getötet wurden.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Im darauf folgenden Jahr bestand das Verteidigungsministerium auf umfangreichen Änderungen an dem Harrison-Ford-Film <a href="https://www.imdb.com/title/tt0109444/" target="_blank" rel="noopener"><em>Clear and Present Danger</em></a> &#8211; insbesondere in einer Szene, in der eine kolumbianische Miliz die US-Spezialeinheiten überwältigt. Wie aus Dokumenten hervorgeht, die in der Doku: <em>Theaters of War</em> ausgegraben wurden, waren US-Beamte besorgt, dass die Ereignisse in Mogadischu das US-Militär &#8222;lächerlich&#8220; aussehen ließen, und weigerten sich, &#8222;<em>an einem Film mitzuwirken, der dasselbe tut</em>&#8220; und in einem anderen Kampfgebiet spielt. <a href="https://www.spyculture.com/clandestime-074-secret-world-tom-clancy-part-i-films/" target="_blank" rel="noopener">Sie forderten Änderungen</a>, um den Film &#8222;<em>mehr zu einem &#8218;Werbespot&#8216; für uns zu machen</em>&#8222;.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Als sich Hollywood im Jahr 2001 dem Buch: <em>Black Hawk Down</em> zuwandte, in dem es speziell um den Vorfall in Mogadischu ging, bestand das Pentagon auf umfangreiche Drehbuchänderungen, die das Drama veränderten. Nur acht Jahre nach den geschilderten Ereignissen hatte das Verteidigungsministerium eine Geschichte über seine eigene Inkompetenz in eine allamerikanische Geschichte über militärische Tapferkeit im Angesicht überwältigender Chancen in den Händen eines grausamen, gesichtslosen Feindes verwandelt.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Ähnliche Täuschungen wurden mit <em>Argo</em> (2012), einem Film über die Geiselnahme im Iran 1979, erzielt. Laut &#8222;Theaters of War&#8220; war es die CIA, die das Buch fünf Jahre zuvor auf ihrer Website unter der Rubrik &#8222;<em>Inspirationen für künftige Handlungsstränge</em>&#8220; an Hollywood verhökert hatte. Die Geschichte war für die CIA so attraktiv, weil sie sich auf ihren einzigen Erfolg nach der iranischen Revolution konzentrierte. Die Agentur schmuggelte eine Handvoll US-Geiseln aus Teheran heraus, indem sie vorgab, sie seien ein kanadisches Filmteam auf Besuch.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Zensierte Dokumente, die von der Doku: &#8222;Theaters of War&#8220; vorgelegt wurden, zeigen, dass das Büro für Öffentlichkeitsarbeit der CIA mehrere Versionen des Drehbuchs von Argo geprüft hat, bevor es <a href="https://shadowproof.com/2021/07/29/documents-argo-filming-at-cia-headquarters/" target="_blank" rel="noopener">schließlich zustimmte</a>: &#8222;<em>Die Agentur kommt sehr gut weg</em>.&#8220;<br />
<span style="color: #ffffff;">&#8230;</span><br />
Das liegt daran, was <em>Argo</em> ignoriert: die langjährige Einmischung der CIA in den Iran, einschließlich des Sturzes der gewählten Regierung im Jahr 1953, um eine US-Marionette zu installieren, was letztlich die Revolution von 1979 provozierte; die nachrichtendienstlichen Versäumnisse der CIA, die die sich abzeichnende Revolution verpassten; und die Tatsache, dass die sechs Geiseln, die die CIA befreite, von weiteren 52 überschattet wurden, die mehr als ein Jahr lang in Teheran inhaftiert waren. Die Geschichte von den Verbrechen und der groben Inkompetenz der CIA im Iran wurde zu einer Geschichte der Erlösung umgedeutet.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Ein ähnlicher PR-Coup gelang der CIA im selben Jahr mit <em>Zero Dark Thirty</em>, nachdem die Obama-Regierung den Kampf um die Verschleierung ihrer routinemäßigen Anwendung von Folter im Irak und anderswo verloren hatte. Die Filmemacher mussten zugeben, <em>dass die CIA auf Waterboarding zurückgriff</em>, eine Foltermethode, die zu diesem Zeitpunkt bereits allgemein bekannt war, aber unter Druck willigten sie ein, die weniger bekannte Tatsache zu verschweigen, dass die Behörde auch Hunde zur Folterung von Gefangenen einsetzte.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Nichtsdestotrotz, wurde das Waterboarding fälschlicherweise als ein wichtiges Instrument im Kampf der CIA dargestellt, um notwendige Informationen zu erhalten, die angeblich die Sicherheit der Amerikaner gewährleisten und dabei helfen sollten, den Urheber der Terroranschläge vom 11. September 2001, Osama bin Laden, aufzuspüren und zu töten. Dies war eine derartige <em>Verzerrung der historischen Aufzeichnungen</em>, dass sogar der Politiker John McCain, ein dekorierter Kriegsheld, an die Öffentlichkeit ging, um den <a href="https://www.youtube.com/watch?v=CZZhhpG8sq4" target="_blank" rel="noopener">Film zu verunglimpfen</a>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Produktplatzierung</strong><br />
<span style="color: #ffffff;">&#8230;</span><br />
Das Pentagon hat einen derartigen Einfluss auf Hollywood, dass es ihm sogar gelungen ist, die Antikriegsbotschaft im Herzen eines der bekanntesten Monsterfilme, Godzilla, zu verdrehen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
In den 1950er Jahren war der Film eine Allegorie auf die Schrecken, die der Abwurf von Atombomben durch die USA auf Japan am Ende des Zweiten Weltkriegs auslöste. Doch in der Version von 2014 wurde aufgrund der Einmischung des Verteidigungsministeriums der Bezug zu Hiroshima gestrichen und stattdessen die <a href="https://www.usnews.com/news/articles/2014/05/16/how-godzilla-dances-around-that-whole-nuclear-issue" target="_blank" rel="noopener">Dynamik des Kalten Krieges</a> eingeführt: Ein russisches Atom-U-Boot löst eine Konfrontation mit Godzilla aus.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Noch erstaunlicher ist, dass sowohl in der Version von 2014 als auch in der von 2019 die Geschichte um 180 Grad gedreht wird. Atomwaffen werden zur Rettung der Menschheit und nicht mehr zur Bedrohung; die einzige Möglichkeit, Godzilla zu vernichten. Die vom Pentagon geförderte Weiterverbreitung von Atomwaffen ist kein Problem mehr. In Godzilla ist sie für das Überleben der Menschheit unerlässlich.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die Macher von &#8222;Theaters of War&#8220; liefern auch einen plausiblen Beweis dafür, dass das Pentagon eine wichtige Triebfeder für Hollywoods Vorstoß in den Science-Fiction- und Fantasy-Bereich war. Die imaginären Welten des Marvel-Universums zum Beispiel bieten ein makelloses Schaufenster, das den Bedarf an den glänzendsten Waffen des Pentagons gegen unerbittliche, andersweltliche Feinde demonstriert. Hollywood und das Pentagon können reale Belange wie den Wert des menschlichen Lebens, die kommerziellen Motive hinter Kriegen und das Versagen von Militärplanern auf dem Schlachtfeld beiseite schieben.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die Herausforderung durch übermenschliche Feinde mit übermenschlichen Kräften hat sich als perfektes Mittel erwiesen, um extravagante, ausufernde Militärausgaben zu normalisieren. Aus diesem Grund besteht das Pentagon regelmäßig auf Produktplatzierungen, wie z. B. <em>der Unglaubliche Hulk</em>, der im Hulk-Film von 2003 auf einer F-22 reitet, Superman, der in <em>Man of Steel</em> von 2013 an der Seite einer F-35 fliegt, und die Verherrlichung eines Ripsaw-Panzerwagens im achten Teil der <em>Fast-and-Furious-Reihe</em> von 2017.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Die Früchte der Arbeit</strong><br />
<span style="color: #ffffff;">&#8230;</span><br />
&#8222;Theaters of War&#8220; kommt zu dem Schluss, dass sich die Förderung des US-Militarismus auszahlt. Sie bedeutet höhere Budgets für das Pentagon und seine Auftragnehmer, größeres Prestige, weniger Aufsicht und Kontrolle, mehr verschwenderische Kriege und mehr Profitmacherei.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Donald Baruch, der Sonderbeauftragte des Pentagons für audiovisuelle Medien, hat festgestellt, dass die US-Regierung &#8222;<em>die Art von Publicity, die uns Filme verschaffen, nicht kaufen könnte</em>&#8222;. Indem Hollywood das Image des US-Militärs aufpoliert, ermutigt es nicht nur die westliche Öffentlichkeit, sondern auch das Pentagon selbst, seinen eigenen Hype zu glauben. Das US-Militär ist dadurch selbstbewusster in Bezug auf seine Befugnisse, weniger kritisch in Bezug auf seine Schwachstellen und begieriger, selbst unter den fadenscheinigsten Vorwänden Krieg zu führen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Mit dem <em>Gütesiegel von Hollywood</em> kann das Pentagon auch bestimmen, wer die Bösen sind. In <em>Top Gun: Maverick</em> ist es ein kaum verhüllter Iran, der angeblich versucht, heimlich eine Atombombe zu entwickeln. Russland, China und allgemeine arabische Staaten, sind andere Schablonen-Bösewichte. Die ständige Entmenschlichung der offiziellen Feinde und die Verachtung für ihre Belange erleichtert es dem Pentagon, Kriege zu rationalisieren, die mit Sicherheit zu Tod und Vertreibung führen &#8211; oder Sanktionen zu verhängen, die ganze Gesellschaften in Mitleidenschaft ziehen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Diese &#8222;<em>Gung-Ho&#8220;-Kultur</em> ist einer der Gründe dafür, dass es keine öffentliche Debatte über die Folgen des milliardenschweren <em>Waffeneinsatzes der USA in der Ukraine</em> gibt, um einen Stellvertreterkrieg gegen Russland zu führen, selbst auf die Gefahr hin, dass ein nuklearer Flächenbrand ausbricht.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Wie die Doku: <em>&#8222;Theaters of War&#8220;</em> überzeugend darlegt, kann der verdeckte Einfluss des Pentagons auf die Populärkultur eine entscheidende Rolle dabei spielen, die Unterstützung für spaltende Kriege wie die <em>US-Invasion in den Irak</em> im Jahr 2003 zu erhöhen. Er kann den Unterschied zwischen öffentlicher Zustimmung und Ablehnung ausmachen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Wie anders die Dinge sein könnten, wenn Hollywood vom Einfluss des Pentagons abgeschirmt wäre, zeigt eine Fallstudie.</strong><br />
<span style="color: #ffffff;">&#8230;</span><br />
<em>The Day After,</em> war ein Film über den Kalten Krieg aus dem Jahr 1983, der trotz der Einwände des Verteidigungsministeriums für das US-Fernsehen produziert wurde. Das Pentagon lehnte das Drehbuch ab, nachdem es einen nuklearen Schlagabtausch zwischen den USA und Russland nach einer Reihe von Missverständnissen darstellte. Nach Angaben in &#8222;Theaters of War&#8220; verlangte das Verteidigungsministerium, dass Moskau direkt für den Beginn des fiktiven Krieges verantwortlich gemacht werden sollte. Ungewöhnlicherweise blieben die Filmemacher standhaft.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<em>The Day After</em> wurde von fast der Hälfte der US-Bevölkerung gesehen. Der damalige Präsident Ronald Reagan, hielt in seinem Tagebuch fest, dass der Film ihn &#8222;<em>sehr deprimiert</em>&#8220; habe. Der Film gab einen politischen Impuls, der die Gespräche über die nukleare Abrüstung vorantrieb.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Ein einziger Film, der sich von der einfältigen Darstellung des Pentagons als &#8222;<em>US-Gutmensch</em>&#8220; entfernte, löste eine Debatte darüber aus, ob der <em>Einsatz von Atomwaffen jemals gerechtfertigt sein könnte</em>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<em>&#8222;The Day After&#8220;</em> wurde weithin dafür gelobt, die Aufrüstung der Atomwaffenarsenale der beiden Supermächte zu verlangsamen. Und er behandelte die Russen nicht einfach als Feind, sondern als Menschen, die mit der gleichen existenziellen Bedrohung durch die Bombe konfrontiert sind wie normale Amerikaner. In gewisser Weise hat <em>The Day After</em> die <em>Welt zu einem sichereren Ort gemacht</em>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Die sehr gute Doku: &#8222;<em>Theaters of War</em>&#8220; &#8211; lässt die Zuschauer mit einer Frage zurück:</strong><br />
<span style="color: #ffffff;">&#8230;</span><br />
&#8222;<em>Was wäre möglich gewesen, wenn sich das Pentagon nicht in 3.000 Filme und Fernsehsendungen eingemischt hätte, um seine Pro-Kriegs-Botschaften zu verbreiten?&#8220;</em></p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc &amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FDer-Hollywood-Code-2.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DB9814550" target="_blank" rel="noopener">Der Hollywood-Code 2</a></h2>
<p style="text-align: center;">Hollywood arbeitet nett und gelinde formuliert mit perfiden und gezielt eingesetzten Tricks, um die Konsumenten seiner Filme gezielt in Stimmungen und Denkmuster zu versetzen und dabei nicht zuletzt in eine hypnotisierte Masse zu verwandeln, dies bis zur Anwendung von Gedankenkontroll-Programmen. Der erste Band <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc &amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fder-hollywood-code" target="_blank" rel="noopener">&#8222;<em>Der Hollywood-Code</em>&#8222;</a> gab den filminteressierten Leser einen Leitfaden an die Hand. In &#8222;<em>Hollywood-Code 2</em>&#8220; wird fundiert, bis ins kleinste Detail, unzweifelhaft nachgewiesen, dass in Hollywood nichts, aber auch gar nichts dem Zufall überlassen wird &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc%20&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FDer-Hollywood-Code-2.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DB9814550" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://lupocattivoblog.com/2022/08/13/nato-das-gefaehrlichste-militaerbuendnis-der-welt/" target="_blank" rel="noopener">Artikel-Hinweis: &#8222;<em>NATO: Das gefährlichste Militärbündnis der Welt</em>.&#8220;</a></h2>
<p style="text-align: center;">Wer wissen will, was die Zukunft bringt, wird dies, das ist sehr wichtig, bis zum Ende lesen müssen &#8211; <a href="https://lupocattivoblog.com/2022/08/13/nato-das-gefaehrlichste-militaerbuendnis-der-welt/" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fdie-scheinheilige-supermacht" target="_blank" rel="noopener">Die scheinheilige Supermacht</a></h2>
<p style="text-align: center;">Michael Lüders warnt vor transatlantischen Illusionen und zeigt, warum Europa aus dem Schatten Washingtons heraustreten muss &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fdie-scheinheilige-supermacht" target="_blank" rel="noopener">hier weiter&gt;&gt;&gt;</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Manipulation-Teufel" target="_blank" rel="noopener">Die 36 Strategien zur Zerstörung der Menschheit</a></h2>
<p style="text-align: center;">Alle Völker der Welt kennen den Teufel aus ihren Geschichten und Legenden, Traditionen und Religionen. Mal nahm er Gestalt an, um Böses zu tun – mal flüsterte er schmeichelnd oder drohend, doch stets gedankengleich in die Ohren der Menschen und bewegte sie dazu, seine Dinge zu tun – <a href="https://bit.ly/Manipulation-Teufel" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fbedrohung-blackout" target="_blank" rel="noopener">Die Katastrophe, die alle unterschätzen, warum Sie sich auf einen Blackout vorbereiten sollten.</a></h2>
<p style="text-align: center;">Nach der offiziellen Statistik fällt in Deutschland jeden Tag 472-mal der Strom aus. Einschlägige Untersuchungen haben gezeigt, dass dabei 90 Prozent der Stromunterbrechungen noch gar nicht erfasst sind. Demnach würden die tatsächlichen Versorgungsstörungen bei rund 4700 Stromausfällen liegen &#8211; pro Tag!  Die Frage ist nicht, ob es zu einem Blackout kommt, sondern wann &#8211; bereiten Sie sich darauf vor &#8211; Sie werden es nicht bereuen&#8230;Bedrohung Blackout &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fbedrohung-blackout" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fecoflow-delta-max-powerstation-2016-wh-mit-solarpanel-400-w" target="_blank" rel="noopener">Blackout &#8211; da hilft der ECO-Flow</a></h2>
<p style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fecoflow-delta-max-powerstation-2016-wh-mit-solarpanel-400-w" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross.png.webp 830w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross-300x201.png.webp 300w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross-768x514.png.webp 768w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross-90x60.png.webp 90w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross-180x120.png.webp 180w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross-95x64.png.webp 95w" sizes="(max-width: 830px) 100vw, 830px" type="image/webp"><img class="aligncenter wp-image-55205 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross.png" alt="" width="830" height="555" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross.png 830w, https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross-300x201.png 300w, https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross-768x514.png 768w, https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross-90x60.png 90w, https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross-180x120.png 180w, https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross-95x64.png 95w" sizes="(max-width: 830px) 100vw, 830px"></picture></a></p>
<p style="text-align: center;"><em>Ich bin sehr zufrieden. Alle angeschlossenen Geräte laufen einwandfrei. Der Ventilator ist nicht zu laut. Top Gerät!</em> <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fecoflow-delta-max-powerstation-2016-wh-mit-solarpanel-400-w" target="_blank" rel="noopener">Hier zum ECO-Flow</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=952300" target="_blank" rel="noopener noreferrer">Irgendjemand muss den Menschen da draußen die Wahrheit sagen!</a></h2>
<p style="text-align: center;">Nie zuvor haben so viele Bürger einen Waffenschein beantragt. Nie zuvor haben sich so viele Privatleute einen Tresor gekauft. Nie zuvor haben sich so viele zum Unterricht in Kampfsportschulen angemeldet. Und nie zuvor war Pfefferspray bundesweit ausverkauft. Die Menschen machen sich ganz offensichtlich Sorgen um ihre Sicherheit. Und das zu Recht… <a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=952300" target="_blank" rel="noopener noreferrer">hier weiter &gt;&gt;&gt;!</a></p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Putins-Krieg-Weltkrieg" target="_blank" rel="noopener">Putins Krieg? &#8211; Wir sind im Weltkrieg</a></h2>
<p style="text-align: center;">Es ging und geht in der Ukraine-Krise, nur um geopolitische Machtinteressen. Was mit den Menschen und dem Land passiert, ist den amerikanischen Imperialisten und ihren europäischen Lakaien völlig egal. Dabei erwähne ich nur am Rande, dass von Washington nach dem Putsch 2014 sofort das ganze Gold der Ukraine gestohlen wurde. Man spricht von 42,3 Tonnen die auf Anweisung der „neuen Führung“ in die USA geschafft wurden &#8211; <a href="https://bit.ly/Putins-Krieg-Weltkrieg" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">Wahrheit bewusst erfassen</a></h2>
<p style="text-align: center;">Man muss einem Menschen die Wahrheit hinhalten, dass er wie in einen offenen Mantel hineinschlüpfen kann, und nicht wie einen nassen Lappen um die Ohren hauen. Wie weit Sie in besagten Mantel der Wahrheit hineinschlüpfen werden, hängt in hohem Maße davon ab, wie sehr Ihre Seele friert &#8211; <a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Diktatur-virus" target="_blank" rel="noopener">Prof. Dr. Werner Kirstein &#8211; Diktaturvirus – gefährlicher als Coronaviren</a></h2>
<p style="text-align: center;">Wer sich ein realistisches Bild von der Lage in unserem Land machen möchte und noch in der Lage ist, ohne Staatsfernsehen zu denken, dem sei das Buch von Prof. Dr. Werner Kirstein wärmstens empfohlen &#8211; <a href="https://bit.ly/Diktatur-virus" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Bauchgefuehl-hoeren" target="_blank" rel="noopener">Ich hör&#8216; auf mein Bauchgefühl </a></h2>
<p style="text-align: center;">Bauchschmerzen, Sodbrennen, Blähungen, Schlafstörungen oder auch Erschöpfungszustände sind nicht etwa normale Reaktionen auf unseren fordernden Alltag, sondern bereits erste Warnmeldungen unseres Körpers, dass wir aus dem Gleichgewicht geraten sind. Schulmedizinisches Wissen &#8211; vereint mit praktischen Ansätzen der alternativen Medizin &#8211; unterstützt Sie dabei &#8211; <a href="https://bit.ly/Bauchgefuehl-hoeren" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<p><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc-kupfer&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fblume-des-lebens-kupferflasche-650ml-1" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/04/Kupferflasche.png.webp 500w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/04/Kupferflasche-300x300.png.webp 300w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/04/Kupferflasche-150x150.png.webp 150w" sizes="(max-width: 500px) 100vw, 500px" type="image/webp"><img class="aligncenter wp-image-54672 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/04/Kupferflasche.png" alt="" width="500" height="500" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/04/Kupferflasche.png 500w, https://lupocattivoblog.com/wp-content/uploads/2022/04/Kupferflasche-300x300.png 300w, https://lupocattivoblog.com/wp-content/uploads/2022/04/Kupferflasche-150x150.png 150w" sizes="(max-width: 500px) 100vw, 500px"></picture></a></p>
<p style="text-align: center;">Diese handgehämmerte Kupferflasche mit eingravierter Blume des Lebens ist ein ganz besonders wertvoller Schatz für alle, die es lieben, reines und energetisch hochwertiges Wasser zu jeder Zeit zu trinken. Das Trinken aus Kupfergefäßen hat in der Ayurveda seit Jahrhunderten große Bedeutung.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<em><strong><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc-kupfer&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fblume-des-lebens-kupferflasche-650ml-1" target="_blank" rel="noopener">Handgehämmertes Kupfer mit eingravierter Blume des Lebens &#8211; hier weiter</a>.</strong></em></p>
<hr />
<h2 style="text-align: center;"><em><a href="https://bit.ly/Prof-Mausfeld" target="_blank" rel="noopener">In &#8222;Warum schweigen die Lämmer?&#8220;</a>,</em></h2>
<p style="text-align: center;"><em> hat <a href="https://bit.ly/Prof-Mausfeld" target="_blank" rel="noopener">Prof. Rainer Mausfeld </a></em> wie kaum ein anderer die &#8222;<em>Demontage unserer Demokratie</em>&#8220; richtig erkannt und fantastisch beschrieben. Leider ist es aber im Bewusstsein unserer Gesellschaft noch nicht angekommen, das es bereits kurz vor zwölf ist. Und wieder einmal sind wir Deutschen die Letzten, die merken, das uns die Demokratie gerade so richtig um die Ohren fliegt! <a href="https://bit.ly/Prof-Mausfeld" target="_blank" rel="noopener">Hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Zombie-Journalismus" target="_blank" rel="noopener">Der Zombie-Journalismus</a></h2>
<p style="text-align: center;">Volle Deckung! Der Zombie-Journalismus ist da. Und wenn er Sie erwischt, sind Sie erledigt: blutleer, hirntot, Teil der Horde. Die Armee der Zombie-Journalisten ist dabei, alles zu töten, was uns lieb und teuer war: Demokratie, Grundrechte, Meinungsfreiheit. Wer das Wort &#8222;Freiheit&#8220; auch nur noch flüstert, muss befürchten, medial in Stücke gerissen zu werden. Jeder zweite Bürger wagt es nicht einmal mehr, seine Meinung öffentlich kundzutun &#8211; <a href="https://bit.ly/Zombie-Journalismus" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 class="has-text-align-center" style="text-align: center;"><a href="https://bit.ly/Mandela-Eff" target="_blank" rel="noreferrer noopener">Zurück zum Ursprung</a></h2>
<p style="text-align: center;">Fühlst Du Dich nicht auch manchmal ausgelaugt und hörst Dich folgendes sagen: <em>„Ich kann nicht mehr“, „Ich bin total fertig.“ „Ich bin total verspannt“, „Ich stehe neben mir“, „Ich bin so müde“, „Ich habe keine Energie“, „Mir wird alles zu viel“, „Nimmt dieser Stress nie ein Ende?</em>“ Es gibt eine ganz einfache Lösung, wie Du wieder in deinen kraftvollen, leichten und lebensfrohen Ursprungszustand zurückfindest – <a href="https://bit.ly/Mandela-Eff" target="_blank" rel="noreferrer noopener">hier weiter</a>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-55783" class="share-twitter sd-button share-icon" href="https://lupocattivoblog.com/2022/08/22/wie-das-pentagon-die-hollywood-storys-diktiert/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-55783" class="share-facebook sd-button share-icon" href="https://lupocattivoblog.com/2022/08/22/wie-das-pentagon-die-hollywood-storys-diktiert/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
</div> 
</div> 
<div id="comments" class="comments-area">
<h2 class="single-title">
One Comment </h2>
<ol class="comments_list">
<li class="comment even thread-even depth-1 single-comment" id="li-comment-262590">
<div id="comment-262590" class="comment-wrap base-box">
<div class="commentnumber">1</div> <div class="comment-content">
<h4 class="comment-author fn">Anti-Illuminat </h4> <span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2022/08/22/wie-das-pentagon-die-hollywood-storys-diktiert/#comment-262590"><time datetime="2022-08-22T00:52:44+02:00">2022-08-22 at 0:52</time></a></span>
<div class="comment-text"><p>Das wurde schonmal sogar in einer alten Simpsonsfolge thematisiert</p>
<p><a href="https://www.youtube.com/watch?v=LslW_N0zXNk" rel="nofollow ugc">https://www.youtube.com/watch?v=LslW_N0zXNk</a><br />
<a href="https://www.youtube.com/watch?v=18AFfUHmoBY" rel="nofollow ugc">https://www.youtube.com/watch?v=18AFfUHmoBY</a></p>
<p>Letztendlich sind die Amis mit ihren Militär eh am Ende. Afghanistan letztes Jahr war der letzte Sargnagel. Wichtig ist jetzt nicht auf die Honigfalle Russland hereinzufallen</p>
</div>
<a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2022/08/22/wie-das-pentagon-die-hollywood-storys-diktiert/?replytocom=262590#respond' data-commentid="262590" data-postid="55783" data-belowelement="comment-262590" data-respondelement="respond" data-replyto="Antworte auf Anti-Illuminat" aria-label='Antworte auf Anti-Illuminat'>Reply</a> </div>
</div>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/22/wie-das-pentagon-die-hollywood-storys-diktiert/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://lupocattivoblog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> <span class="required-field-message" aria-hidden="true">Erforderliche Felder sind mit <span class="required" aria-hidden="true">*</span> markiert</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='55783' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b55916e1c9" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="201" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div> 
</div> 
<footer id="footer">
<div class="inner">
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="https://bit.ly/Verbotene-Archälogie"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Verboten-Archaelogie.png.webp" type="image/webp"><img class="alignnone size-full wp-image-53298 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Verboten-Archaelogie.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/Selbst-versorger"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Selbstversorgung.png.webp" type="image/webp"><img class="aligncenter size-full wp-image-53301 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Selbstversorgung.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="https://bit.ly/Zeitgeschichte"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Zeitgeschichte.png.webp" type="image/webp"><img class="alignnone size-full wp-image-53299 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Zeitgeschichte.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth last">
<div class="widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/Secure-Sicherheit"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Sicherheit-1.png.webp" type="image/webp"><img class="aligncenter size-full wp-image-53306 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Sicherheit-1.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="clear"></div>
</div> 
</footer> 
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text"><a href="https://yourdestinyblogconsulting.com/"> Powered By Your-Destiny-Blog-Consulting</a></p>
<ul id="menu-dsgvo-impressum" class="footer_menu"><li id="menu-item-46779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46779"><a href="https://lupocattivoblog.com/impressum/">Impressum</a></li>
<li id="menu-item-46780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46780"><a href="https://lupocattivoblog.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul> </div>
</div>
<div class="clear"></div>
</div> 
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2559446501055280" crossorigin="anonymous"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105013327-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105013327-2');
</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lupocattivoblog.com\/2022\/08\/22\/wie-das-pentagon-die-hollywood-storys-diktiert\/":55783};
	</script>
<link rel='stylesheet' id='wpacu-combined-css-body-1' href='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/css/body-80217d0aef12dbae8a18e4df2e87a16cc5529a71.css' type='text/css' media='all' />
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","nonce":"3243fc948b","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/lupocattivoblog.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script defer='defer' id='wpacu-combined-js-body-group-1' type='text/javascript' src='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/body-50b0236888a2e50eb0b152ca45867c13c52814df.js'></script><script src='https://stats.wp.com/e-202234.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'147955650',post:'55783',tz:'2',srv:'lupocattivoblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '147955650', '55783' ]);
</script>
<div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(221,39,39);background: rgba(221,39,39,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(221,39,39,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div> </body>
</html>
