<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Lupo Cattivo: Brasiliens neuer Präsident erhebt schwere Vorwürfe gegen die EU, die USA und die NATO. </title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php">
<meta property="og:image" content="https://lupocattivoblog.com/wp-content/uploads/2022/10/Praesident-Lula-Vorwuerfe-gegen-EU-USA-Nato.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta property="og:title" content="Brasiliens neuer Präsident erhebt schwere Vorwürfe gegen die EU, die USA und die NATO." />
<meta property="og:type" content="article" />
<meta property="og:description" content="In Brasilien wurde Luiz Inácio Lula da Silva zum Präsidenten gewählt. &#8230; Bereits im März gab Lula dem US-amerikanischen Time Magazin ein ausführliches Interview. &#8230; Lula geht darin auch auf" />
<meta property="og:url" content="https://lupocattivoblog.com/2022/11/02/brasiliens-neuer-praesident-erhebt-schwere-vorwuerfe-gegen-die-eu-die-usa-und-die-nato/" />
<meta property="og:site_name" content="Lupo Cattivo:" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://lupocattivoblog.com/wp-content/uploads/2021/10/Lupo-150x150-1.webp" />
<link rel="apple-touch-icon" href="https://lupocattivoblog.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />
<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/item/6b0e43518c084d9243c88c725dbec311-v2947aea583c268e587076a5850d3d9aa955a7370.js"></script>
	<script src="https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/item/6e2008de3f20d25355834a67b9967992-vd785406b701ae608ecbe75a9199a689bfd46cb07.js"></script>
	<![endif]-->
<meta name='robots' content='max-image-preview:large' />
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/play/play-regular-webfont.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/play/play-bold-webfont.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Bold-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/momizat/momizat.ttf" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/enotype/enotype.ttf" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Semibold-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Regular-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/fa/font-awesome.ttf" data-wpacu-preload-font="1" crossorigin>

<meta name="google-site-verification" content="GeYjKKLTvczYwsgfl9MGSYXU4FzoDl8Zzu9NwvjQ-do" />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo: &raquo; Feed" href="https://lupocattivoblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo: &raquo; Kommentar-Feed" href="https://lupocattivoblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo: &raquo; Brasiliens neuer Präsident erhebt schwere Vorwürfe gegen die EU, die USA und die NATO. Kommentar-Feed" href="https://lupocattivoblog.com/2022/11/02/brasiliens-neuer-praesident-erhebt-schwere-vorwuerfe-gegen-die-eu-die-usa-und-die-nato/feed/" />
<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/css/head-c27e85a8b80e8b16cd2bea609eec8dd2db9caf0d.css' type='text/css' media='all' />
<style type='text/css' data-wpacu-inline-css-file='1'>
.wp-block-wptelegram-widget-ajax-channel-feed{background-color:#f8f9f9;cursor:pointer;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-ajax-channel-feed label{align-items:center;flex-shrink:0;font-weight:600;margin-right:8px;white-space:nowrap}.wp-block-wptelegram-widget-ajax-channel-feed label span,.wp-block-wptelegram-widget-ajax-channel-feed label svg{vertical-align:middle}.wp-block-wptelegram-widget-ajax-channel-feed .dashicon{margin-right:8px}.wp-block-wptelegram-widget-ajax-channel-feed .widget-shortcode{display:block}.wp-block-wptelegram-widget-channel-feed{background-color:#f8f9f9;cursor:pointer;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-channel-feed label{align-items:center;flex-shrink:0;font-weight:600;margin-right:8px;white-space:nowrap}.wp-block-wptelegram-widget-channel-feed label span,.wp-block-wptelegram-widget-channel-feed label svg{vertical-align:middle}.wp-block-wptelegram-widget-channel-feed .dashicon{margin-right:8px}.wp-block-wptelegram-widget-channel-feed .widget-shortcode{display:block}.wp-block-wptelegram-widget-join-channel{flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen,Ubuntu,Cantarell,Fira Sans,Droid Sans,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-join-channel .join-link{background-color:var(--wptelegram-widget-join-link-bg-color);border:0!important;border-radius:2em;box-shadow:none!important;color:var(--wptelegram-widget-join-link-color);cursor:pointer;font-size:1.1em;text-decoration:none!important;transition:border-radius .5s}.wp-block-wptelegram-widget-join-channel .join-link:hover{background-color:var(--wptelegram-widget-join-link-bg-color)!important;border-radius:0;color:var(--wptelegram-widget-join-link-color)!important}.wptelegram-widget-message iframe{width:100%}
/*# Current File Updated by Asset CleanUp - Original Source Map: wptelegram-widget--blocks.dba99b9d.css.map*/
</style>
<style id='wptelegram-widget--blocks-inline-css' type='text/css'>
:root {--wptelegram-widget-join-link-bg-color: #389ce9;--wptelegram-widget-join-link-color: #fff}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/**
 * All of the CSS for your public-facing functionality should be
 * included in this file.
 */

.mbwp-form .mbwp-form-control,
.mbwp-form .mbwp-form-clearfix {
    border-spacing: 0;
    clear: both;
    width: 100%;
}

.mbwp-form .mbwp-form-clearfix {
    margin-bottom: 15px;
}

</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
.wptelegram-widget-message{padding:2px}.wptelegram-widget-ajax-widget iframe{border:.5px solid #b5c0c8;border-radius:10px}
/*# Current File Updated by Asset CleanUp - Original Source Map: wptelegram-widget--public.f7e72fcf.css.map*/
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/*
Theme Name: Goodnews Child
Description: <a href='http://codex.wordpress.org/Child_Themes'>Child Theme</a> - you can use child theme to make a lot of customization that's not gonna be deleted with any new theme update
Version: 1.0
Author: Momizat Team
Author URI: http://www.momizat.com
Template: goodnews5
*/



License:
License URI:

General comments (optional).
-----------------------------------------------------------------------------------------*/

</style>
<script type='text/javascript' id='wpacu-combined-js-head-group-1' src='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/head-c3bb6da9bdcd262062c23b46b9ec5eedab788c14.js'></script><link rel="https://api.w.org/" href="https://lupocattivoblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lupocattivoblog.com/wp-json/wp/v2/posts/56219" /><link rel="canonical" href="https://lupocattivoblog.com/2022/11/02/brasiliens-neuer-praesident-erhebt-schwere-vorwuerfe-gegen-die-eu-die-usa-und-die-nato/" />
<link rel="alternate" type="application/json+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2022%2F11%2F02%2Fbrasiliens-neuer-praesident-erhebt-schwere-vorwuerfe-gegen-die-eu-die-usa-und-die-nato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2022%2F11%2F02%2Fbrasiliens-neuer-praesident-erhebt-schwere-vorwuerfe-gegen-die-eu-die-usa-und-die-nato%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://lupocattivoblog.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><style>img#wpstats{display:none}</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="description" content="In Brasilien wurde Luiz Inácio Lula da Silva zum Präsidenten gewählt. ... Bereits im März gab Lula dem US-amerikanischen Time Magazin ein ausführliches Interview. ... Lula geht darin auch auf den Ukraine-Konflikt ein. Er erhebt dabei schwere Vorwürfe gegen die EU, die USA und die NATO. Putin hätte nicht in die Ukraine einmarschieren sollen, aber es sei&hellip;" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Lupo Cattivo: Brasiliens neuer Präsident erhebt schwere Vorwürfe gegen die EU, die USA und die NATO. " />
<meta property="og:url" content="https://lupocattivoblog.com/2022/11/02/brasiliens-neuer-praesident-erhebt-schwere-vorwuerfe-gegen-die-eu-die-usa-und-die-nato/" />
<meta property="og:description" content="In Brasilien wurde Luiz Inácio Lula da Silva zum Präsidenten gewählt. &#8230; Bereits im März gab Lula dem US-amerikanischen Time Magazin ein ausführliches Interview. &#8230; Lula geht darin auch a…" />
<meta property="article:published_time" content="2022-11-01T23:01:33+00:00" />
<meta property="article:modified_time" content="2022-10-31T19:42:59+00:00" />
<meta property="og:site_name" content="Lupo Cattivo:" />
<meta property="og:image" content="https://lupocattivoblog.com/wp-content/uploads/2022/10/Praesident-Lula-Vorwuerfe-gegen-EU-USA-Nato.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Brasiliens neuer Präsident erhebt schwere Vorwürfe gegen die EU, die USA und die NATO." />
<meta name="twitter:image" content="https://lupocattivoblog.com/wp-content/uploads/2022/10/Praesident-Lula-Vorwuerfe-gegen-EU-USA-Nato.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style type="text/css" title="dynamic-css" class="options-output">body{color:#262626;}body, body.layout-boxed{background-color:#cecece;}.layout-boxed:not(.layout-boxed-content) .boxed-wrap, .layout-boxed-content .boxed-content-wrapper{background-color:#e5e5e5;}{color:#e2e2e2;}input,select,textarea, .mom-select, #footer input,#footer select, #footer textarea, #bbpress-forums #bbp-your-profile fieldset input, #bbpress-forums #bbp-your-profile fieldset textarea, .mom-select:before{background-color:#e2e2e2;}{color:#333333;}.topbar, .copyrights-area, .topbar .top-nav > li ul.sub-menu li a:hover{background-color:#333333;}.topbar, .copyrights-area, .topbar .top-nav li a, .copyrights-text, .footer_menu li a{color:#ffffff;}{color:#828282;}#navigation, #navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, #navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a:before,  .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a:before, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap, ul.main-menu > li:not(.mom_mega) ul.sub-menu li, .main-menu .mom_mega.menu-item-depth-0 > .mom_mega_wrap:before, #navigation .main-menu li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .device-menu-holder, .device-menu-holder .mh-caret, .device-menu-holder.active:before, #navigation .device-menu, #navigation .device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret{background-color:#828282;}.navigation-inner,#navigation .nav-button, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format{background-color:#828282;}{color:#828282;}#navigation{border-bottom-color:#828282;}.main-menu > li:not(.current-menu-item):not(.current-menu-ancestor) > a, #navigation .nav-button, .nb-inner-wrap ul.s-results .s-details h4, .nb-inner-wrap .search-results-title, .show_all_results a,  .ajax_search_results .sw-not_found{text-align:center;color:#ffffff;}ul.main-menu > li.menu-item-has-children > a:after, ul.main-menu li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li.menu-item-has-children > a:after, .nb-inner-wrap ul.s-results .s-details .mom-post-meta{color:#dd3333;}{color:#ffffff;}.news-ticker{background-color:#ffffff;}{color:#ffffff;}.news-ticker{border-color:#ffffff;}.news-ticker li i{color:#ffffff;}{color:#ffffff;}.base-box, .sidebar .widget, .comment-form, div.bbp-template-notice, div.indicator-hint, #bbpress-forums fieldset.bbp-form legend, .scrolling-box:before, .pagination span.current, .bbp-pagination-links span.current, .main_tabs .tabs a.current, .main_tabs .tabs a.current:before{background-color:#ffffff;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 51px;
height: 51px;
}
::selection {
background:#e2e2e2;
}
::-moz-selection {
background:#e2e2e2;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
/* Category background */
</style>
</head>
<body class="post-template-default single single-post postid-56219 single-format-standard fullwidth both-sidebars singular sticky_navigation_on no-post-format-icons one-side-wide both-sidebars both-sides-true" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="inner">
<div class="top-left-content">
</div> 
<div class="top-right-content">
</div> 
</div>
</div> 
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="https://lupocattivoblog.com">
<span>Startseite Lupo Cattivo</span> </a>
</div>
<div class="header-right header-right_custom-content" style="margin-top:20px"><h2 style="text-align: center;"><span style="color: #333333;"><strong><a style="color: #333333;" href="https://lupocattivoblog.com/">Gegen die Weltherrschaft</a></strong></span></h2></div>
<div class="clear"></div>
</div>
</header>
</div> 
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-hauptmenue-navi-13-okt-21" class="main-menu mom_visibility_desktop"><li id="menu-item-53406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/"><i class="momizat-icon-home"></i>Start</a></li>
<li id="menu-item-46573" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
<li id="menu-item-46549" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">Lupo Cattivo</a>
<ul class="sub-menu ">
<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
<li id="menu-item-46547" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
<li id="menu-item-46552" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
<li id="menu-item-46544" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
<li id="menu-item-46546" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
<li id="menu-item-46553" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
<li id="menu-item-46555" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
<li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
<li id="menu-item-46548" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
<li id="menu-item-46568" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-45064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2020/12/17/das-spalter-narrativ/">Spalter Narrativ</a>
<ul class="sub-menu ">
<li id="menu-item-46571" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
<li id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
<li id="menu-item-46572" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
<li id="menu-item-46558" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothshilds Finanzsoldaten</a>
<ul class="sub-menu ">
<li id="menu-item-46556" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-hauptmenue-navi-13-okt-22" class="device-menu mom_visibility_device"><li id="menu-item-53406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/"><i class="momizat-icon-home"></i>Start</a></li>
<li id="menu-item-46573" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
<li id="menu-item-46549" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">Lupo Cattivo</a>
<ul class="sub-menu ">
<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
<li id="menu-item-46547" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
<li id="menu-item-46552" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
<li id="menu-item-46544" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
<li id="menu-item-46546" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
<li id="menu-item-46553" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
<li id="menu-item-46555" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
<li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
<li id="menu-item-46548" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
<li id="menu-item-46568" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-45064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2020/12/17/das-spalter-narrativ/">Spalter Narrativ</a>
<ul class="sub-menu ">
<li id="menu-item-46571" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
<li id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
<li id="menu-item-46572" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
<li id="menu-item-46558" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothshilds Finanzsoldaten</a>
<ul class="sub-menu ">
<li id="menu-item-46556" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="nav-buttons">
</div> 
</div>
</div> 
</nav> 
<div class="boxed-content-wrapper clearfix">
<div class="nav-shaddow"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
</div>
<div class="inner">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope><a itemprop="url" href="https://lupocattivoblog.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope><a itemprop="url" href="https://lupocattivoblog.com/category/deamokratie/" title="D(E)ÄMOKRATIE"><span itemprop="title">D(E)ÄMOKRATIE</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Brasiliens neuer Präsident erhebt schwere Vorwürfe gegen die EU, die USA und die NATO.</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-56219 post type-post status-publish format-standard has-post-thumbnail category-deamokratie category-infokrieg category-krisenkriege category-lebensqualitat category-lupo-cattivo category-lupocattivoblog category-medien category-mysterios category-rothschilds-finanz-soldaten category-weltherrschaft tag-amerikas-neuer-kalter-krieg-gegen-russland tag-apokalyptische-toene tag-blackouts tag-brasilien tag-das-land-wird-brennen tag-die-deutschen-die-verlierer tag-dmitri-medwedew tag-einfuhr-von-russischem-oel tag-einschuchterung tag-energiehandel-mit-russland tag-energy-information-administration tag-entfuehrung tag-erschiessung tag-eu-sanktionen tag-fake-ist-es-auch-in-butscha tag-gas-abhaengig tag-geopolitische-agenda tag-geopolitische-machtinteressen tag-gold-der-ukraine-gestohlen tag-harte-sklaverei tag-hysterischen-appell tag-institute-for-the-study-of-war tag-kiew tag-kiewer-sicherheitsabkommens tag-konflikts-in-der-ukraine tag-krieg-gegen-russland tag-kriegsherr tag-kriegsziel-die-entnazifizierung-der-ukraine tag-lebensmittelknappheit tag-lula-da-silva tag-maria-sacharowa tag-medien tag-militaerintervention-in-der-ukraine tag-moskaus-gegenmassnahmen tag-nato tag-neue-weltordnung tag-peter-von-zabuesnig tag-project-for-the-new-american-century tag-prolog-zum-dritten-weltkrieg tag-putin tag-putin-die-schuld-an-der-energiekrise tag-putins-krieg-wir-sind-im-dritten-weltkrieg tag-rede-zur-lage-der-union tag-russisches-fernsehen tag-rusland tag-russlands-militaerischer-feldzug tag-schwere-vorwuerfe-gegen-usa-und-die-nato tag-selenskyj tag-sicherheitsabkommen tag-stellvertreterkrieg-gegen-russland tag-thomas-roeper tag-time-magazin-luiz-inacio-lula-da-silva tag-ukraine-in-blood tag-ukraine-krise-2014-bis-zur-eskalation tag-ursachen-und-auswirkungen tag-verbot-aller-energie-und-kohlenwasserstoffprodukte-aus-russland tag-vorwuerfe-gegen-die-eu tag-washingtons-eu-verbuendete tag-weltherrschaft-blackout tag-wirtschaftliche-falle-fuer-die-eu tag-wirtschafts-und-finanzkrise tag-zunahme-der-us-kaeufe-von-russischem-oel">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/2022/10/Praesident-Lula-Vorwuerfe-gegen-EU-USA-Nato-300x200.png">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Lupo Cattivo:">
</div>
<meta itemprop="datePublished" content="2022-11-02T00:01:33+01:00" />
<meta itemprop="dateModified" content="2022-10-31T20:42:59+01:00" />
<div class="feature-img">
<picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/10/Praesident-Lula-Vorwuerfe-gegen-EU-USA-Nato.png.webp" type="image/webp"><img src="https://lupocattivoblog.com/wp-content/uploads/2022/10/Praesident-Lula-Vorwuerfe-gegen-EU-USA-Nato.png" alt="Brasiliens neuer Präsident erhebt schwere Vorwürfe gegen die EU, die USA und die NATO." class="webpexpress-processed"></picture>
</div>
<h1 class="post-tile entry-title" itemprop="headline">Brasiliens neuer Präsident erhebt schwere Vorwürfe gegen die EU, die USA und die NATO.</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Posted By: <span class="fn" itemprop="name"><a href="https://lupocattivoblog.com/author/admin/">Maria Lourdes</a></span></span><span><a href="https://lupocattivoblog.com/2022/11/02/brasiliens-neuer-praesident-erhebt-schwere-vorwuerfe-gegen-die-eu-die-usa-und-die-nato/#comments">1 Comment</a></span></div><div class="entry-content">
<p style="text-align: center;"><span style="font-size: 14pt;">In Brasilien wurde <span style="color: #333333;"><a style="color: #333333;" href="https://de.wikipedia.org/wiki/Luiz_In%C3%A1cio_Lula_da_Silva" target="_blank" rel="noopener"><em>Luiz Inácio Lula da Silva</em></a></span> zum Präsidenten gewählt. </span><br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;">Bereits im März gab Lula dem US-amerikanischen <em>Time Magazin</em> ein ausführliches <span style="color: #333333;"><em><a style="color: #333333;" href="https://time.com/6173232/lula-da-silva-transcript/" target="_blank" rel="noopener noreferrer">Interview</a>. </em></span></span><br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;">Lula geht darin auch auf den Ukraine-Konflikt ein. Er erhebt dabei schwere Vorwürfe gegen die EU, die USA und die NATO. Putin hätte nicht in die Ukraine einmarschieren sollen, aber es sei eben nicht nur Putin, der die Schuld trägt</span>.<br />
<a href="https://bit.ly/Putins-Krieg-Weltkrieg" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/10/Medien-Fakes-Bande-Drogenabhaengiger-in-Kiew.png.webp 600w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/10/Medien-Fakes-Bande-Drogenabhaengiger-in-Kiew-300x200.png.webp 300w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/10/Medien-Fakes-Bande-Drogenabhaengiger-in-Kiew-90x60.png.webp 90w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/10/Medien-Fakes-Bande-Drogenabhaengiger-in-Kiew-180x120.png.webp 180w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/10/Medien-Fakes-Bande-Drogenabhaengiger-in-Kiew-95x64.png.webp 95w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img class="alignnone wp-image-56065 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/10/Medien-Fakes-Bande-Drogenabhaengiger-in-Kiew.png" alt="" width="600" height="400" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/10/Medien-Fakes-Bande-Drogenabhaengiger-in-Kiew.png 600w, https://lupocattivoblog.com/wp-content/uploads/2022/10/Medien-Fakes-Bande-Drogenabhaengiger-in-Kiew-300x200.png 300w, https://lupocattivoblog.com/wp-content/uploads/2022/10/Medien-Fakes-Bande-Drogenabhaengiger-in-Kiew-90x60.png 90w, https://lupocattivoblog.com/wp-content/uploads/2022/10/Medien-Fakes-Bande-Drogenabhaengiger-in-Kiew-180x120.png 180w, https://lupocattivoblog.com/wp-content/uploads/2022/10/Medien-Fakes-Bande-Drogenabhaengiger-in-Kiew-95x64.png 95w" sizes="(max-width: 600px) 100vw, 600px"></picture></a><br />
<em>Wie JENE uns mit dem Krieg in der Ukraine verarschen, <a href="https://bit.ly/Putins-Krieg-Weltkrieg" target="_blank" rel="noopener">erfahren Sie hier&gt;&gt;&gt;</a>. Wie JENE uns mit Corona dressierten, <a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">können Sie hier nachlesen&gt;&gt;&gt;</a>. Um uns selbst zu heilen oder zu reinigen, können wir 528 Hz Musik hören. 528 Hz ist die Liebesfrequenz und besitzt außergewöhnliche Heilkräfte –<a href="https://liebeisstleben.net/2022/10/18/heilungsfrequenzen-528-hz-the-angelic-code" target="_blank" rel="noopener">Hier mehr erfahren &gt;&gt;&gt;</a>. </em></p>
<h2 style="text-align: center;">Brasiliens neuer Präsident erhebt schwere Vorwürfe gegen die EU, die USA und die NATO.</h2>
<p>Der Grund für den Einmarsch sei die Aussicht der Ukraine auf eine NATO-Mitgliedschaft gewesen. Daher hätten die USA und die EU Russland zusichern müssen, dass die Ukraine der NATO nicht beitreten wird. Dann würde es den aktuellen Konflikt nicht geben, meint Lula. Gleiches gilt nach Auffassung Lulas für das EU-Assoziierungsabkommen mit der Perspektive eines EU-Beitritts der Ukraine. Das habe den Konflikt überhaupt erst entstehen lassen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Auch wegen der Gesprächsverweigerung der EU und des kollektiven Westens angesichts der Sicherheitsbedenken Russlands tragen sie für Lula eine Mitschuld an der Eskalation des Konflikts. Lula meint, mit intensiven Gesprächen aller Parteien hätte sich der Konflikt vermeiden lassen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Für den Westen sei Demokratie ein Spiel ohne jede Ernsthaftigkeit. Diese Haltung sei gefährlich. Als Beispiel nennt er die Anerkennung Juan Guaidós als Präsident Venezuelas durch westliche Länder. Auch Deutschland und die EU haben sich damals den Vorgaben aus den USA angeschlossen und die Wahlergebnisse in Venezuela nicht anerkannt. Lula verurteilt diese Verhöhnung demokratischer Prozesse durch den Westen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Gegenüber dem ukrainischen Präsidenten Wladimir Selenskij hegt Lula grundsätzliche Zweifel an dessen Eignung. Selenskij sei ebenso wie Putin für den Krieg verantwortlich. Seine Pflicht sei es, sich an den Verhandlungstisch zu setzen. Stattdessen lässt er sich vom Westen feiern. Er sei Teil einer Inszenierung, er sei permanent im Fernsehen, spreche vor allen Parlamenten der westlichen Hemisphäre, aber er tue nichts für den Frieden. Stattdessen würde er sich an der Hasskampagne gegen Putin beteiligen. Das helfe niemandem und führe nicht zum Frieden.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Laut dem russischen Außenminister Sergei Lawrow</strong> wollen die USA die EU sowohl militärisch als auch wirtschaftlich schwächen. Die Europäer litten bereits unter den Russland-Sanktionen &#8222;um ein Vielfaches mehr als die USA&#8220;, sagte er in einem am Sonntag veröffentlichten Interview. Lawrow erklärte: &#8222;<em>Es gibt eine wachsende Zahl von Wirtschaftswissenschaftlern, nicht nur in unserem Land, sondern auch im Westen, die zu dem Schluss kommen, dass das Ziel der USA darin besteht, die europäische Wirtschaft vollständig auszubluten und zu deindustrialisieren.</em>&#8220; Er fügte hinzu:<br />
<span style="color: #ffffff;">&#8230;</span><br />
&#8222;<em>Es liegt auch in Washingtons Interesse, Europa militärisch zu schwächen. Es ständig unter Druck zu setzen, es zu zwingen, Waffen in die Ukraine zu pumpen und im Gegenzug die Waffendepots der EU-Länder mit amerikanischen Lieferungen zu füllen.</em>&#8220; Bei der Verfolgung einer solchen Politik habe sich Washington von &#8222;<em>wirtschaftlichen, rein egoistischen Berechnungen sowie von ideologischen Überlegenheitskomplexen</em>&#8220; leiten lassen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Anfang dieses Monats hatte Kreml-Sprecher Dmitri Peskow gesagt, dass die US-Amerikaner &#8222;<em>Geld wie verrückt</em>&#8220; machten, indem sie vor dem Hintergrund der EU-Sanktionen gegen russische Energielieferungen Gas zu überhöhten Preisen an europäische Staaten verkauften. Er hatte hinzugefügt, dass dies unweigerlich zu einer &#8222;<em>Deindustrialisierung</em>&#8220; der EU führen werde, was wiederum &#8222;sehr, sehr bedauerliche Folgen&#8220; für den Block &#8222;in den nächsten 10 bis 20 Jahren&#8220; haben werde.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Im Zuge der umfassenden Sanktionen, die die EU gegen Russland wegen der militärischen Sonderoperation in der Ukraine verhängt hat, sind die Gaspreise in die Höhe geschossen. Die EU kämpft nun mit der Aussicht auf Energieengpässe im Winter und einer rasant steigenden Inflation. Brüssel hat sich weitgehend der Haltung Washingtons angeschlossen und versucht, Moskau durch Sanktionen zu schwächen, während es Kiew mit Waffenlieferungen und finanzieller Hilfe unterstützt.</p>
<hr />
<p style="text-align: center;"><a href="https://bit.ly/Putins-Krieg-Weltkrieg" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/09/Ukraine_Krise_Putins_Krieg_Roeper_Thomas_Peter_von_Zabuesnig.png.webp 580w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/09/Ukraine_Krise_Putins_Krieg_Roeper_Thomas_Peter_von_Zabuesnig-300x207.png.webp 300w" sizes="(max-width: 580px) 100vw, 580px" type="image/webp"><img class="aligncenter wp-image-56022 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/09/Ukraine_Krise_Putins_Krieg_Roeper_Thomas_Peter_von_Zabuesnig.png" alt="" width="580" height="400" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/09/Ukraine_Krise_Putins_Krieg_Roeper_Thomas_Peter_von_Zabuesnig.png 580w, https://lupocattivoblog.com/wp-content/uploads/2022/09/Ukraine_Krise_Putins_Krieg_Roeper_Thomas_Peter_von_Zabuesnig-300x207.png 300w" sizes="(max-width: 580px) 100vw, 580px"></picture></a><em>Die Ukraine Krise 2014 bis zur Eskalation &#8211;</em> <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc &amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FDie-Ukraine-Krise-2014-bis-zur-Eskalation.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA6243117" target="_blank" rel="noopener">hier weiter</a> &#8211; <em>Putins Krieg? Wir sind im Dritten Weltkrieg</em> &#8211; <a href="https://bit.ly/Putins-Krieg-Weltkrieg" target="_blank" rel="noopener">hier weiter</a>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Wer den Ukraine Krieg verstehen will, sofern man Krieg überhaupt verstehen kann, kommt an diesen beiden Büchern nicht vorbei.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc &amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FDie-Ukraine-Krise-2014-bis-zur-Eskalation.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA6243117" target="_blank" rel="noopener">Vom Maidan bis zum Beginn des Krieges</a>.</h2>
<p style="text-align: center;">Der &#8222;neue Kalte Krieg&#8220;, von dem seit 2014 immer wieder die Rede ist, kam nicht von ungefähr. Er hat eine Entstehungsgeschichte und die liegt in den Ereignissen in der Ukraine im Jahre 2014 begründet.In seinem neu überarbeiteten und ergänzten Buch geht Thomas Röper, der seit fast 20 Jahren in Russland lebt, Russland und die Ukraine sehr gut kennt, die Sprache spricht und mehrere sehr erfolgreiche Bücher veröffentlicht hat, den Ereignissen des Jahres 2014 auf den Grund und verfolgt das Thema bis hin zur Eskalation &#8211; absolut lesenswert &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc &amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FDie-Ukraine-Krise-2014-bis-zur-Eskalation.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA6243117" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Putins-Krieg-Weltkrieg" target="_blank" rel="noopener">Putins Krieg? &#8211; Wir sind im Weltkrieg</a></h2>
<p style="text-align: center;">Es ging und geht in der Ukraine-Krise, nur um geopolitische Machtinteressen. Was mit den Menschen und dem Land passiert, ist den amerikanischen Imperialisten und ihren europäischen Lakaien völlig egal. Dabei erwähne ich nur am Rande, dass von Washington nach dem Putsch 2014 sofort das ganze Gold der Ukraine gestohlen wurde. Man spricht von 42,3 Tonnen die auf Anweisung der „neuen Führung“ in die USA geschafft wurden &#8211; <a href="https://bit.ly/Putins-Krieg-Weltkrieg" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.kopp-verlag.de/a/geopolitische-machtspiele-1" target="_blank" rel="noopener">Geopolitische Machtspiele</a></h2>
<p style="text-align: center;">Russland und die Ukraine führen Krieg, China bedroht Taiwan in seiner Existenz, die USA, Großbritannien und Australien schließen einen Verteidigungspakt &#8211; derzeit erleben wir im globalen Kräfte- und Mächtespiel massive Veränderungen und machtpolitische Verschiebungen. Seit Jahrzehnten wurden geopolitische Ansätze mehr oder weniger durch die verantwortliche Politik bewusst gemieden, verbunden mit gravierenden Folgen &#8211; <a href="https://www.kopp-verlag.de/a/geopolitische-machtspiele-1" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 class="h2 mb-0" style="text-align: center;"><a href="https://bit.ly/Herr-oder-Knecht" target="_blank" rel="noopener">USA: Herr oder Diener des Zionismus</a></h2>
<p style="text-align: center;">Israel spielt in diesem Konzert eine besondere Geige. James Petras, Autor und Nahost-Experte, stellt die These auf, dass der Staat Israel, unabhängig von der jeweiligen dortigen Regierung, zusammen mit der pro-israelischen Lobby in den USA, sowohl die Medien und damit die öffentliche Meinung, als auch die politischen Zentren der Macht, also die Legislative (Kongress) und Exekutive (Regierung) in seinem Interesse manipuliert und lenkt. Das geschieht parteiübergreifend. Lesen Sie mehr, über das beispiellose Verhältnis zwischen Israel und den USA &#8211; <a href="https://bit.ly/Herr-oder-Knecht" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Russland-im-Zangengriff" target="_blank" rel="noopener">Peter Scholl-Latour &#8211; Rußland im Zangengriff </a></h2>
<p style="text-align: center;">Russland zwischen Nato, China und Islam. Der Journalist Peter Scholl-Latour schildert seine Eindrücke über die russischen Grenzgebiete &#8211; <a href="https://bit.ly/Russland-im-Zangengriff" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a title="666 - Die Zahl des Tieres" href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1514874" target="_blank" rel="noopener noreferrer">666 — Die Zahl des Tieres</a></h2>
<p style="text-align: center;">Wer sie nicht tragen will, auf seiner Hand oder Stirn, der kann nicht mehr kaufen oder verkaufen! Wer sie aber trägt, bekennt sich damit zur Anbetung SATANS – ihm droht gemäß Apk 14, 9-10 die ewige Höllenstrafe! Die Rede ist von der Zahl des Tieres (Apk 13,16-18), der Zahl 666. Versteckt lauert sie hinter dem sogenannten EAN-Code, dessen Streifen längst fast sämtliche Konsumartikel schmücken. Mit wachsender Dreistigkeit bringt man sie nun auch offen ins Spiel:  <a title="666 - Die Zahl des Tieres" href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1514874" target="_blank" rel="noopener noreferrer">hier weiter.</a></p>
<hr />
<h2 style="text-align: center;"><a title="Die zehn Gebote Satans" href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1514842" target="_blank" rel="noopener noreferrer">Die zehn Gebote</a><a title="Die zehn Gebote Satans" href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1514842" target="_blank" rel="noopener noreferrer"> Satans</a></h2>
<p style="text-align: center;">Die sogenannten Menschenrechte sind der komplette Gegenentwurf zu Gottes Zehn Geboten. Hervorgegangen aus den geheimen Versammlungen der Logen – der Synagoge Satans’! – konnten sie ihren diabolischen Charakter noch nie verleugnen &#8211; <a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1514842" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/content/419952/37069/annetopas/" target="_blank" rel="noopener">ACHTUNG: Lichtmangel führt zu Krankheit</a></h2>
<p style="text-align: center;">Dr. Liberman: <i>&#8222;Die Medizin der Zukunft ist Lichttherapie. [&#8230;] Lichttherapie wirkt schneller als herkömmliche Medikamente. Sie hat weniger bzw. keine Neben-wirkungen&#8230;[&#8230;]Licht spielt eine größere Rolle als Vererbung, Umwelt und Ernährung.&#8220; </i>Wie du deinen chronischen Lichtmangel in weniger als 30 Minuten ausgleichst und deinen Körper &amp; Geist revitalisierst, <a href="https://www.digistore24.com/content/419952/37069/annetopas/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.digistore24.com/content/419952/37069/annetopas/&amp;source=gmail&amp;ust=1652961491432000&amp;usg=AOvVaw0kbQTsBfin4qfl4NMF3aXV">kannst Du hier lesen</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Charawaesche" target="_blank" rel="noopener">Charakterwäsche &#8211; Die Umerziehung des deutschen Volkes</a></h2>
<p style="text-align: center;">Nach dem Zweiten Weltkrieg begannen die Westalliierten eine in der Weltgeschichte beispiellose Umerziehung des deutschen Volkes. Mit einem Zulassungssystem hatten sie ein wirksames Mittel in der Hand, eine gigantische Gehirnwäsche zu steuern. Die Umerziehung der Deutschen nach 1945 war eines der prägendsten Ereignisse der Nachkriegszeit. Schrenck-Notzing zeigt minutiös auf, wie die Idee der »Re-education« Deutschlands in den USA politisch zustande kam und wer an ihr maßgeblich beteiligt war &#8211; <a href="https://bit.ly/Charawaesche" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FDer-Kult.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA9207422" target="_blank" rel="noopener">Der Kult</a></h2>
<p style="text-align: center;">Warum tun gute Menschen Böses? Weshalb werden so viele zu fügsamen Dienern des Unrechts? Und warum rebellieren sie nicht, wenn man ihnen die Freiheit nimmt? Antworten auf diese Fragen erhalten wir, wenn wir erkennen: Es geht tatsächlich ein Virus um &#8211; ein verheerendes Virus des Geistes. Ein Virus, das die Menschen zu Anhängern eines Weltuntergangskultes macht, das sie in ängstliche Sklaven verwandelt und ihre Werte ins Lebensfeindliche verkehrt. Wie funktioniert dieser Kult und woher kommt er? Wer ist sein Gott, wer sind seine Priester? &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FDer-Kult.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA9207422" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">Was hier zur Zeit abläuft, ist wie auf dem Narrenschiff.</a></h2>
<p style="text-align: center;">Der CIA-geprägte Kampfbegriff „Verschwörungstheorie“ hat Hochkonjunktur, wird inflationär benutzt, und zwar in allen Medien-Formaten. Wer aufmerksam in der Corona-Berichterstattung den Mainstream-Medien mit ihren Sensationsmeldungen folgte, hörte sehr oft den Begriff: „Verschwörungstheorie“. Täglich mindestens 5 bis10 mal auf sämtlichen Medien-Formaten die meinten Nachrichten verbreiten zu müssen. Jeder, der offiziellen Behauptungen des Mainstreams und der Politik hinterfragte, wurde zum Verschwörungstheoretiker erklärt. Was er tatsächlich gesagt hat, wurde nicht dargelegt &#8211; <a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FAuf-dem-Weg-aus-der-Dunkelheit-ins-Licht.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA9469072" target="_blank" rel="noopener">Auf dem Weg aus der Dunkelheit ins Licht</a></h2>
<p style="text-align: center;">Mit einem erwachten Bewusstsein werden neue Wurzeln entstehen, die uns aus der Dunkelheit ins Licht führen und den Weg in die Neue Zeit ebnen, damit unser Seelenplan seine Erfüllung findet &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FAuf-dem-Weg-aus-der-Dunkelheit-ins-Licht.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA9469072" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fbedrohung-blackout" target="_blank" rel="noopener">Die Katastrophe, die alle unterschätzen, warum Sie sich auf einen Blackout vorbereiten sollten.</a></h2>
<p style="text-align: center;">Nach der offiziellen Statistik fällt in Deutschland jeden Tag 472-mal der Strom aus. Einschlägige Untersuchungen haben gezeigt, dass dabei 90 Prozent der Stromunterbrechungen noch gar nicht erfasst sind. Demnach würden die tatsächlichen Versorgungsstörungen bei rund 4700 Stromausfällen liegen &#8211; pro Tag!  Die Frage ist nicht, ob es zu einem Blackout kommt, sondern wann &#8211; bereiten Sie sich darauf vor &#8211; Sie werden es nicht bereuen&#8230;Bedrohung Blackout &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fbedrohung-blackout" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fecoflow-delta-max-powerstation-2016-wh-mit-solarpanel-400-w" target="_blank" rel="noopener">Blackout &#8211; da hilft der ECO-Flow</a></h2>
<p style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fecoflow-delta-max-powerstation-2016-wh-mit-solarpanel-400-w" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross.png.webp 830w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross-300x201.png.webp 300w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross-768x514.png.webp 768w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross-90x60.png.webp 90w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross-180x120.png.webp 180w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross-95x64.png.webp 95w" sizes="(max-width: 830px) 100vw, 830px" type="image/webp"><img class="aligncenter wp-image-55205 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross.png" alt="" width="830" height="555" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross.png 830w, https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross-300x201.png 300w, https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross-768x514.png 768w, https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross-90x60.png 90w, https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross-180x120.png 180w, https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross-95x64.png 95w" sizes="(max-width: 830px) 100vw, 830px"></picture></a></p>
<p style="text-align: center;"><em>Ich bin sehr zufrieden. Alle angeschlossenen Geräte laufen einwandfrei. Der Ventilator ist nicht zu laut. Top Gerät!</em> <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fecoflow-delta-max-powerstation-2016-wh-mit-solarpanel-400-w" target="_blank" rel="noopener">Hier zum ECO-Flow</a>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-56219" class="share-twitter sd-button share-icon" href="https://lupocattivoblog.com/2022/11/02/brasiliens-neuer-praesident-erhebt-schwere-vorwuerfe-gegen-die-eu-die-usa-und-die-nato/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-56219" class="share-facebook sd-button share-icon" href="https://lupocattivoblog.com/2022/11/02/brasiliens-neuer-praesident-erhebt-schwere-vorwuerfe-gegen-die-eu-die-usa-und-die-nato/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
</div> 
</div> 
<div id="comments" class="comments-area">
<h2 class="single-title">
One Comment </h2>
<ol class="comments_list">
<li class="comment even thread-even depth-1 single-comment" id="li-comment-272126">
<div id="comment-272126" class="comment-wrap base-box">
<div class="commentnumber">1</div> <div class="comment-content">
<h4 class="comment-author fn">Anti-Illuminat </h4> <span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2022/11/02/brasiliens-neuer-praesident-erhebt-schwere-vorwuerfe-gegen-die-eu-die-usa-und-die-nato/#comment-272126"><time datetime="2022-11-02T00:23:38+01:00">2022-11-02 at 0:23</time></a></span>
<div class="comment-text"><p>Jetzt ist mir auch klar warum keine Jubelarien von unserer Lizenzpresse kam. Womöglich war es auch hier Wahlbetrug. Aber sie können nicht mehr raus und Lula hat jetzt die Möglichkeit den Spieß umzudrehen.</p>
<p>Letztendlich geht es mit dem dezeitigen System dem Ende zu. Aber es geht sehr langsam. Das nächste Ereignis dürften die Zwischenwahlen im Amiland sein. Ich selber erwarte zu dem und danach eigentlich nichts. Die VSA sind von Anfang an ein Freimaurerland. Sogar auf dem Washington Monument steht: &#8222;Freimaurer und 1. Präsident der USA&#8220;. Trump gehört auch zum Geldadel. Aber Trump ist der bestmögliche Präsident der im Konstrukt VSA überhaupt möglich ist. Genau deshalb halte ich auch nichts von den VSA und sehe diese als überbewertet in allen Dingen.</p>
</div>
<a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2022/11/02/brasiliens-neuer-praesident-erhebt-schwere-vorwuerfe-gegen-die-eu-die-usa-und-die-nato/?replytocom=272126#respond' data-commentid="272126" data-postid="56219" data-belowelement="comment-272126" data-respondelement="respond" data-replyto="Antworte auf Anti-Illuminat" aria-label='Antworte auf Anti-Illuminat'>Reply</a> </div>
</div>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/02/brasiliens-neuer-praesident-erhebt-schwere-vorwuerfe-gegen-die-eu-die-usa-und-die-nato/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://lupocattivoblog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> <span class="required-field-message" aria-hidden="true">Erforderliche Felder sind mit <span class="required" aria-hidden="true">*</span> markiert</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='56219' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="93d8911385" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="38" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div> 
</div> 
<footer id="footer">
<div class="inner">
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="https://bit.ly/Verbotene-Archälogie"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Verboten-Archaelogie.png.webp" type="image/webp"><img class="alignnone size-full wp-image-53298 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Verboten-Archaelogie.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/Selbst-versorger"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Selbstversorgung.png.webp" type="image/webp"><img class="aligncenter size-full wp-image-53301 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Selbstversorgung.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="https://bit.ly/Zeitgeschichte"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Zeitgeschichte.png.webp" type="image/webp"><img class="alignnone size-full wp-image-53299 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Zeitgeschichte.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth last">
<div class="widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/Secure-Sicherheit"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Sicherheit-1.png.webp" type="image/webp"><img class="aligncenter size-full wp-image-53306 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Sicherheit-1.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="clear"></div>
</div> 
</footer> 
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text"><a href="https://yourdestinyblogconsulting.com/"> Powered By Your-Destiny-Blog-Consulting</a></p>
<ul id="menu-dsgvo-impressum" class="footer_menu"><li id="menu-item-46779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46779"><a href="https://lupocattivoblog.com/impressum/">Impressum</a></li>
<li id="menu-item-46780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46780"><a href="https://lupocattivoblog.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul> </div>
</div>
<div class="clear"></div>
</div> 
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2559446501055280" crossorigin="anonymous"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105013327-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105013327-2');
</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lupocattivoblog.com\/2022\/11\/02\/brasiliens-neuer-praesident-erhebt-schwere-vorwuerfe-gegen-die-eu-die-usa-und-die-nato\/":56219};
	</script>
<link rel='stylesheet' id='wpacu-combined-css-body-1' href='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/css/body-80217d0aef12dbae8a18e4df2e87a16cc5529a71.css' type='text/css' media='all' />
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","nonce":"cc813b4b83","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/lupocattivoblog.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script defer='defer' type='text/javascript' id='wpacu-combined-js-body-group-1' src='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/body-ea341a8493ec44a5e73c01e4f0097bbf55e1f62e.js'></script><script src='https://stats.wp.com/e-202244.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'147955650',post:'56219',tz:'1',srv:'lupocattivoblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '147955650', '56219' ]);
</script>
<div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(221,39,39);background: rgba(221,39,39,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(221,39,39,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div> </body>
</html>
