<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Gewollte Hysterie | lupo cattivo – gegen die Weltherrschaft</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://lupocattivoblog.com/wp-content/uploads/lupo-ORIGINAL-schrift-rot-e1529672583329.jpg" />
<link rel="apple-touch-icon" href="https://lupocattivoblog.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://lupocattivoblog.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://lupocattivoblog.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<meta name="pwaforwp" content="wordpress-plugin"/>
                      <meta name="theme-color" content="#D5E0EB">
<link rel="manifest" href="/pwa-manifest.json">
<meta name="apple-mobile-web-app-title" content="lupo cattivo APP">
            <meta name="application-name" content="lupo cattivo APP">
            <meta name="apple-mobile-web-app-capable" content="yes">
            <meta name="mobile-web-app-capable" content="yes">
            <meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://lupocattivoblog.com/wp-content/uploads/Lupo-Cattivo-klein.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://lupocattivoblog.com/wp-content/uploads/Lupo-Cattivo-klein.png">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://lupocattivoblog.com/wp-content/uploads/Lupo-Cattivo-klein.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://lupocattivoblog.com/wp-content/uploads/Lupo-Cattivo-klein.png">
<link rel="amphtml" href="https://lupocattivoblog.com/2020/03/14/gewollte-hysterie/amp/" /><meta name="generator" content="AMP for WP 1.0.33"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Feed" href="https://lupocattivoblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Kommentar-Feed" href="https://lupocattivoblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Gewollte Hysterie Kommentar-Feed" href="https://lupocattivoblog.com/2020/03/14/gewollte-hysterie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lupocattivoblog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='plugins-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/plugins.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/main.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/media.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/flamingo.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css'  href='https://lupocattivoblog.com/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://lupocattivoblog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lupocattivoblog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lupocattivoblog.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prof. Dr. David L. Hoggan: Die Ursachen und Urheber des 2. Weltkriegs -196-' href='https://lupocattivoblog.com/2020/03/13/prof-dr-david-l-hoggan-die-ursachen-und-urheber-des-2-weltkriegs-196/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://lupocattivoblog.com/2020/03/14/gewollte-hysterie/" />
<link rel='shortlink' href='https://wp.me/pa0O1s-bxX' />
<link rel="alternate" type="application/json+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2020%2F03%2F14%2Fgewollte-hysterie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2020%2F03%2F14%2Fgewollte-hysterie%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2559446501055280",
          enable_page_level_ads: true
     });
</script>

<meta name="google-site-verification" content="GeYjKKLTvczYwsgfl9MGSYXU4FzoDl8Zzu9NwvjQ-do" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gewollte Hysterie" />
<meta property="og:url" content="https://lupocattivoblog.com/2020/03/14/gewollte-hysterie/" />
<meta property="og:description" content="Ob das Corona-Virus gefährlicher ist als gewöhnliche Grippe-Erreger, ist unklar — sicher ist es jedoch eine Gefahr für unsere Freiheit. Cui bono — wem nützt es? Bei rätselhaften Ereignissen empfieh…" />
<meta property="article:published_time" content="2020-03-13T23:01:20+00:00" />
<meta property="article:modified_time" content="2020-03-09T11:02:56+00:00" />
<meta property="og:site_name" content="lupo cattivo – gegen die Weltherrschaft" />
<meta property="og:image" content="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/03/hysterie-e1583751542904.jpg?fit=600%2C338&amp;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Gewollte Hysterie" />
<meta name="twitter:image" content="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/03/hysterie-e1583751542904.jpg?fit=600%2C338&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script data-ad-client="ca-pub-2559446501055280" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>			<style type="text/css" id="wp-custom-css">
				.base-box{
    padding: 20px;
    margin-bottom: 20px ;
}
#comments .children {
    margin-left: 5px;
}
#comments .single-comment .comment-content {
    margin-left: 5px;
}
.main-col, .vc_main_col.vc_column_container {
    width: 800px;
    float: left;
}
.both-sidebars-all.both_sidebars_same_width .secondary-sidebar {
    width: 233px;
}
.main-sidebar, .vc_sidebar.vc_column_container {
    float: right;
    width: 234px;
}			</style>
		<style type="text/css" title="dynamic-css" class="options-output">body{color:#000000;}body, body.layout-boxed{background-color:#666666;}.header{background-color:#666666;}{color:#a8a8a8;}#navigation, #navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, #navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a:before,  .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a:before, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap, ul.main-menu > li:not(.mom_mega) ul.sub-menu li, .main-menu .mom_mega.menu-item-depth-0 > .mom_mega_wrap:before, #navigation .main-menu li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .device-menu-holder, .device-menu-holder .mh-caret, .device-menu-holder.active:before, #navigation .device-menu, #navigation .device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret{background-color:#a8a8a8;}.navigation-inner,#navigation .nav-button, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format{background-color:#a8a8a8;}{color:#bcbcbc;}.news-box .nb-header, .sidebar .widget .widget-head, .news-box .nb-header .nb-title a, .news-box .nb-header .nb-title span, .sidebar .widget .widget-title span, .main_tabs .tabs{background-color:#bcbcbc;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 215px;
height: 215px;
}
/* Category background */
.base-box{
    padding: 20px;
    margin-bottom: 20px ;
}
#comments .children {
    margin-left: 5px;
}
#comments .single-comment .comment-content {
    margin-left: 5px;
}
.main-col, .vc_main_col.vc_column_container {
    width: 800px;
    float: left;
}
.both-sidebars-all.both_sidebars_same_width .secondary-sidebar {
    width: 233px;
}
.main-sidebar, .vc_sidebar.vc_column_container {
    float: right;
    width: 234px;
}</style>
    </head>
    <body data-rsssl=1 class="post-template-default single single-post postid-44389 single-format-standard both-sidebars-all both-sidebars singular layout-boxed both_sidebars_same_width fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars both-sides-true open_images_in_lightbox" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                   </div> <!--tb left-->
        <div class="top-right-content">
             
                <ul id="menu-impressum-menue" class="top-nav mom_visibility_desktop"><li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/impressum/">Impressum</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>
                <div class="mom_visibility_device device-top-menu-wrap">
            <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
            <ul id="menu-hauptmenue-navi" class="device-top-nav"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-32929"><a href="https://lupocattivoblog.com/category/deamokratie/">&#8220;D(E)ÄMOKRATIE</a>
<ul class="sub-menu">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42225"><a href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38955"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38990"><a href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39000"><a href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38961"><a href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38962"><a href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38991"><a href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38963"><a href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: &#8220;Wir werden gezwungen Gegenmaßnahmen zu treffen!&#8221;</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38977"><a href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38958"><a href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von &#8220;Sputnik&#8221;</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38965"><a href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-33457"><a href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38957"><a href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38998"><a href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38974"><a href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39001"><a href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38956"><a href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38960"><a href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">&#8220;Mitten unter uns&#8221; &#8211; sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38995"><a href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38964"><a href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38997"><a href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39002"><a href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-33761"><a href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38975"><a href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39004"><a href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39003"><a href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38969"><a href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild&#8217;s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38968"><a href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38967"><a href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38966"><a href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38999"><a href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42497"><a href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item menu-item-38954"><a href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34792"><a href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8220;Viren&#8221;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38993"><a href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38994"><a href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34793"><a href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38978"><a href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38979"><a href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38951"><a href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8220;Es ist eine Minute vor 12!&#8221;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38953"><a href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38952"><a href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-32927"><a href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39007"><a href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38981"><a href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38987"><a href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8220;Weltverschwörung&#8221; und &#8220;Weltraumverschwörung&#8221;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38983"><a href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38982"><a href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-32930"><a href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39005"><a href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39006"><a href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38996"><a href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38970"><a href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38971"><a href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38973"><a href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit &#8220;Geopolitika&#8221;</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38976"><a href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38972"><a href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-32928"><a href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38959"><a href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38984"><a href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38985"><a href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38989"><a href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38986"><a href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38988"><a href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38992"><a href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>           </div>

                    
	        </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://lupocattivoblog.com">
		                                                    <img src="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png" alt="lupo cattivo – gegen die Weltherrschaft" width="1300" height="280" />
                                                                                               <img class="mom_retina_logo" src="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png" width="1300" height="280" alt="lupo cattivo – gegen die Weltherrschaft" />
                                                		                    </a>

					
                    </div>
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-hauptmenue-navi-1" class="main-menu mom_visibility_desktop"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/category/deamokratie/">&#8220;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: &#8220;Wir werden gezwungen Gegenmaßnahmen zu treffen!&#8221;</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von &#8220;Sputnik&#8221;</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu ">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">&#8220;Mitten unter uns&#8221; &#8211; sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild&#8217;s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu ">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8220;Viren&#8221;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8220;Es ist eine Minute vor 12!&#8221;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8220;Weltverschwörung&#8221; und &#8220;Weltraumverschwörung&#8221;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu ">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit &#8220;Geopolitika&#8221;</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu ">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-hauptmenue-navi-2" class="device-menu mom_visibility_device"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/category/deamokratie/">&#8220;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: &#8220;Wir werden gezwungen Gegenmaßnahmen zu treffen!&#8221;</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von &#8220;Sputnik&#8221;</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu ">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">&#8220;Mitten unter uns&#8221; &#8211; sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild&#8217;s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu ">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8220;Viren&#8221;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8220;Es ist eine Minute vor 12!&#8221;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8220;Weltverschwörung&#8221; und &#8220;Weltraumverschwörung&#8221;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu ">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit &#8220;Geopolitika&#8221;</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu ">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://lupocattivoblog.com">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://lupocattivoblog.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>Beliebte Artikel </span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2020/01/25/coronaviren-wem-nuetzt-die-neuerscheinung-des-sars-corona-virus/">Coronaviren: Wem nützt die Neuerscheinung des SARS-CORONA-Virus?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/10/09/es-geht-nicht-mehr-um-terra-germania-es-geht-um-alle-faulen-eier/">Es geht nicht mehr um Terra-Germania &#8211; es geht um alle faulen Eier</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/30/terra-germania-ein-faules-ei-das-system-lauft-amok/">Terra-Germania ein faules Ei – das System läuft Amok</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/08/04/gab-es-fur-die-v-2-rakete-schon-einen-nuklearen-gefechtskopf/">Gab es für die V-2-Rakete schon einen nuklearen Gefechtskopf?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2010/05/12/chemtrails-haarp-und-eyjafjallajokull/">update 12.5 /Chemtrails, Haarp und Eyjafjallajökull</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/01/25/russland-unter-putin-ist-nur-ein-spielball-von-rothschild/">Russland unter Putin ist nur ein Spielball von Rothschild!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/01/03/wie-konnte-ich-1939-wissen-das-ich-indem-ich-mich-freiwillig-zur-waffen-ss-meldete-ein-verbrechen-beging/">Wie konnte ich 1939 wissen, daß ich, indem ich mich freiwillig zur Waffen-SS meldete, ein Verbrechen beging?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/10/03/dies-land-ist-dein-land-hol-es-dir-zuruck/">Dies Land ist Dein Land &#8211; hol es Dir zurück!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2015/09/15/5-minuten-vor-12-uhr-was-wir-jetzt-unbedingt-tun-muessen/">5 Minuten vor 12 Uhr? Was wir jetzt unbedingt tun müssen</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/03/22/die-menschheit-geht-den-schwersten-prufungen-ihrer-geschichte-entgegen/">Die Menschheit geht den schwersten Prüfungen ihrer Geschichte entgegen.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/06/30/hitler-england-lebensraum-geopolitik/">Hitler, England, Lebensraum, Geopolitik</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/08/26/die-ehre-des-deutschen-volkes-sollte-wiederhergestellt-werden/">Die Ehre des deutschen Volkes sollte wiederhergestellt werden.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/07/seit-5-45-uhr-wird-jetzt-zuruckgeschossen-ein-nachwort/">“Seit 5.45. Uhr wird jetzt zurückgeschossen” Ein Nachwort</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? &#8211; AKTUELL</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/01/seit-5-45-uhr-wird-jetzt-zuruckgeschossen-eine-generalabrechnung-der-anderen-art/">&quot;Seit 5.45. Uhr wird jetzt zurückgeschossen&quot; Eine Generalabrechnung der anderen Art.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/11/11/deutsches-volk-in-deutschland-in-osterreich-in-der-schweiz-und-in-aller-welt-wache-endlich-auf/">DEUTSCHES VOLK in Deutschland, in Österreich, in der Schweiz und in aller Welt, WACHE  ENDLICH  AUF !&#8221;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/01/18/der-alte-kampfer-der-waffen-ss-und-der-kult-mit-der-schuld/">Der alte Kämpfer der Waffen SS und der Kult mit der Schuld</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2016/01/31/irgendetwas-liegt-in-der-luft-der-tag-x-ist-greifbar-nah/">Irgendetwas liegt in der Luft &#8211; Der »Tag X« ist greifbar nah&#8230;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/03/31/hitler-das-aufwachen-hat-begonnen/">Hitler &#8211; das Aufwachen hat begonnen!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/06/13/wie-ist-gegenwehr-moglich-hat-jemand-eine-idee/">Wie ist Gegenwehr möglich &#8211; hat jemand eine Idee?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2016/07/22/chemtrails-so-schuetzt-du-dich-vor-chemtrails/">Chemtrails: So schützt du dich vor Chemtrails . . .</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
        		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="42537" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2559446501055280"
     data-ad-slot="9521871574"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                    <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lupocattivoblog.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lupocattivoblog.com/category/allgemein/" title="Allgemein"><span itemprop="title">Allgemein</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Gewollte Hysterie</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-44389 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-deamokratie category-infokrieg category-krisenkriege category-lebensqualitat category-lupo-cattivo category-lupocattivoblog category-medien category-mysterios category-rothschilds-finanz-soldaten tag-corona-hysterie tag-coronavirus-sars-cov-2 tag-cui-bono tag-experimente tag-follow-the-money tag-hermann-ploppa tag-kampf-gegen-den-coronavirus tag-klinische-studien tag-massenepidemie tag-vitamin-c"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/03/hysterie-e1583751542904.jpg?fit=300%2C169&ssl=1">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://lupocattivoblog.com/2020/03/14/gewollte-hysterie/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png">
      <meta itemprop="width" content="1300">
      <meta itemprop="height" content="280">
    </div>
        <meta itemprop="name" content="lupo cattivo – gegen die Weltherrschaft">
  </div>
  <meta itemprop="datePublished" content="2020-03-14T00:01:20+01:00"/>
  <meta itemprop="dateModified" content="2020-03-09T12:02:56+01:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Gewollte Hysterie</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Posted By: <span class="fn" itemprop="name"><a href="https://lupocattivoblog.com/author/peter-wk/">Maria Lourdes</a></span></span><span>on: <time datetime="2020-03-14T00:01:20+01:00" class="updated">März 14, 2020</time></span><span><a href="https://lupocattivoblog.com/2020/03/14/gewollte-hysterie/#comments">1 Comment</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Drucken</a><a href="mailto:?subject=Gewollte Hysterie&body=Gewollte Hysterie https://lupocattivoblog.com/2020/03/14/gewollte-hysterie/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div>
                                   														<div class="feature-img">
								<img src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/03/hysterie-e1583751542904.jpg?fit=600%2C338&ssl=1" alt="Gewollte Hysterie">
							</div>
							                                   <div class="entry-content">
            <p style="text-align: center;"><span style="font-size: 14pt;">Ob das Corona-Virus gefährlicher ist als gewöhnliche Grippe-Erreger, ist unklar — sicher ist es jedoch eine Gefahr für unsere Freiheit.</span></p>
<p style="text-align: center;"><strong>Cui bono — wem nützt es?</strong></p>
<p style="text-align: center;">Bei rätselhaften Ereignissen empfiehlt es sich immer, diese Frage zu stellen.<br />
Die Corona-Epidemie hat China, dem globalen Rivalen der USA, massiv geschadet; sie war Anlass für umfangreiche „Sicherheitsmaßnahmen“ und Grundrechts-Einschränkungen; sie hält die Bevölkerung praktisch der ganzen Welt in Angst; sie könnte der Pharmaindustrie reichlich Profite bringen und dem Staat Gelegenheit bieten, sich als „hart durchgreifender“ Übervater der Bürger zu positionieren.</p>
<p style="text-align: center;">Eine Steilvorlage für mehr als eine Verschwörungstheorie. Trotzdem empfiehlt es sich auch für kritische Geister, besonnen zu bleiben und nicht jeder Hypothese zu glauben, die derzeit zu lesen ist. <a href="https://www.rubikon.news/artikel/gewollte-hysterie" target="_blank" rel="noopener noreferrer">Hermann Ploppa</a> spürt verschiedenen heute gängigen Behauptungen nach und kommt zu eigenen Schlussfolgerungen. Sein Wahlspruch diesbezüglich lautet nicht<em> „Cui bono?“</em>, sondern <em>„Follow the money!“</em></p>
<p><img class="aligncenter size-full wp-image-44390" src="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/03/coronavirus-vitamin-C.png?resize=595%2C400&#038;ssl=1" alt="" width="595" height="400" srcset="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/03/coronavirus-vitamin-C.png?w=595&amp;ssl=1 595w, https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/03/coronavirus-vitamin-C.png?resize=300%2C202&amp;ssl=1 300w, https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/03/coronavirus-vitamin-C.png?resize=90%2C60&amp;ssl=1 90w, https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/03/coronavirus-vitamin-C.png?resize=180%2C120&amp;ssl=1 180w, https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/03/coronavirus-vitamin-C.png?resize=95%2C64&amp;ssl=1 95w" sizes="(max-width: 595px) 100vw, 595px" data-recalc-dims="1" /></p>
<p style="text-align: center;"><em>Da trifft es sich dann gut, wenn man sieht und liest, wie in China im Kampf gegen den Coronavirus bereits Experimente und klinische Studien mit <a href="http://bit.ly/Heilung-VitaminC" target="_blank" rel="noopener noreferrer">extrem hohen ‘Vitamin C Dosen’</a> durchgeführt werden. Am Zhongnan Hospital in Wuhan, China, wird eine klinische Studie mit intravenös verabreichtem Vitamin C zur Bekämpfung des Coronavirus durchgeführt. An dieser Studie ist auch der Kardiologe und <a href="http://bit.ly/Dr-Levy" target="_blank" rel="noopener noreferrer">Vitamin-C-Spezialist Dr. Thomas E. Levy</a> beteiligt. Wie ernst es China mit dieser Behandlung ist lässt sich daran erkennen, dass am 22. Februar 50 Tonnen Vitamin C von der Herstellerfirma in Jiangshan nach Wuhan, dem Epizentrum der Pandemie, verschifft wurden.</em></p>
<h2 style="text-align: center;">Cui bono? Wem nützt die Corona-Hysterie?</h2>
<p>Ich bin ratlos. Denn der Tsunami an klugen Leuten, die uns Corona, oder eben genauer: das neue Coronavirus SARS-CoV-2, in Talkshows, Vorträgen, YouTube-Ergießungen oder Facebook erklären, macht mich von Tag zu Tag ratloser. Mir ergeht es wie dem Zuschauer eines packenden Tischtennisspiels. Das zarte weiße Bällchen federt von Spieler zu Gegenspieler und zurück, und ich drehe meinen Kopf, dem Bällchen mit den Augen folgend, immer von rechts nach links und zurück von links nach rechts. Bis zur perfekten Nackenstarre. Sieht nicht gerade intelligent aus.</p>
<p>Da sagen die Einen: Die Gefahr einer Massenepidemie durch das garstige SARS-CoV-2-Virus kann man gar nicht ernst genug nehmen. Unsere Vorsorge muss zu Höchstform auflaufen. Das Fräulein Corona versteht keinen Spaß. Der Staat und dessen Behörden arbeiten indes noch immer viel zu langsam. Wenn das so weitergeht, werden wir eine furchtbare Pandemie auch in Deutschland haben. Alles Quatsch, sagen die anderen: Corona ist nicht gefährlicher als herkömmliche Grippe-Epidemien und Pandemien auch. Eigentlich ist Corona ein Witz. Eine schamlos aufgeplusterte Massenaufregung. Eine Generalprobe für den tiefen Sicherheitsstaat. Wem also nützt SARS-CoV-2? Dem Pentagon, der Pharmaindustrie, Freimaurern, Aliens oder Jesuiten?</p>
<p>Immerhin sind meine Frau und ich schon derart verunsichert, dass wir bei Aldi einige Packungen Nudeln und Reis mehr gekauft haben, als wir in den nächsten Wochen verarbeiten können, sowie Weizen und Dinkel, um Brötchen selber backen zu können. Wir backen sowieso schon selbst, was soll‘s. Dies ist die große Stunde der Prepper-Szene, also jener Leute, die sich schon jetzt auf die Apokalypse vorbereiten und dann einige NATO-Brotdosen länger leben werden als wir uninformierten Normalidioten.</p>
<blockquote><p>Wem nützt es? Bei den meisten Seuchen der letzten beiden Jahrzehnte ist das ganz klar. Vogel- und Schweinegrippe waren ein beispielloser Akt des organisierten Verbrechens. Eines gigantischen Diebstahls unseres gemeinsamen öffentlichen Vermögens durch Kleptokraten aus Politik, Wissenschaft, Medien und sogenannter freier Wirtschaft.</p></blockquote>
<p>Wir haben nämlich mittlerweile den Zustand erreicht, dass staatliche Stellen, Universitäten und sogar die UNO unterwandert sind von Maulwürfen der Pharmaindustrie. So konnte Laurent Kaiser in den frühen 2000er Jahren als Leiter des Zentralen Virologischen Labors Genf der dortigen Universitätsklinik zehn wissenschaftliche Aufsätze so zusammenstellen, dass sich für die Öffentlichkeit der Eindruck ergab, das Grippemittel Tamiflu®, ein Produkt des Schweizer Pharmakonzerns <em>Hoffmann-La Roche</em>, sei zweifelsfrei das ideale Medikament gegen die Schweinegrippe (1). Tamiflu® ist ein Influenza-Viren hemmendes Virustatikum.</p>
<p>Später kam heraus, dass acht der zehn „wissenschaftlichen“ Aufsätzen vom Schweizer Pharmakonzern <em>Hoffmann-La Roche</em> bezahlt und nie in wissenschaftlichen Zeitschriften veröffentlicht wurden. Nur zwei der zehn Aufsätze waren seriös veröffentlicht worden und wurden nicht von <em>Hoffmann-La Roche</em> gesponsert. Und diese beiden Studien besagten, dass es in der Wirksamkeit praktisch keinen Unterschied gibt zwischen Tamiflu® und Placebo. Mit anderen Worten: Tamiflu® hilft nicht gegen Grippeviren.</p>
<p>Aber das kam erst heraus, als etliche Staaten bereits Milliarden von Euros oder Dollars für den Ankauf von Tamiflu ausgegeben und damit die dicken Taschen der Pharmakonzerne noch weiter aufgefüllt hatten. Es blieb nicht dabei, Tamiflu® staatlich zu horten. Die Regierung von Großbritannien bereitete ihre Armeen auf das Szenario vor, erboste Mitbürger, die kein Tamiflu® mehr bekommen hätten, zu disziplinieren. Als die Staaten allzu lange auf ihren Tamiflu®-Halden festsaßen, wurde endlich ein Anlass erfunden, um jene Droge von <em>Hoffmann-La Roche</em> unter die Leute zu bringen.</p>
<h2 style="text-align: center;">Gesundheitsmittel vergeudet</h2>
<p>In einer gigantischen Kampagne wurde der Ausbruch der schrecklichen Pandemie der Schweinegrippe ausgerufen. Doch die Masseninfektion blieb aus. Und nun mussten die blamierten Regierungen den wertlosen Schund irgendwo abwerfen. Der deutsche Virologe und SPD-Politiker Wolfgang Wodarg war damals Gesundheitsexperte in der Parlamentarischen Versammlung des Europarats und führte einen ebenso einsamen wie heroischen Feldzug gegen den Schweizer Pharma-Goliath <em>Hoffmann-La Roche</em>. Sein Resümee über die damalige Hysterie:</p>
<p><em>„Sie [die verantwortlichen Politiker] haben knappe Gesundheitsmittel vergeudet für wirkungslose Impfstrategien und setzten unnötigerweise Millionen gesunder Menschen dem Risiko unbekannter Nebenwirkungen von nicht ausreichend getesteten Impfstoffen aus“</em> (2).</p>
<p>Das sei hier noch einmal so ausführlich erwähnt, weil damals dieses himmelschreiende Verbrechen, dieser Akt schamloser Korruption, niemals strafrechtlich verfolgt worden ist. Gesundheitspolitiker Wodarg kämpfte allein auf weiter Flur und versuchte, Führungskräfte der UNO-Gesundheitsbehörde WHO, die sich allzu ungeniert an diesem Komplott beteiligt hatten, vor Gericht zu zerren. Ohne Erfolg. Nichtsdestoweniger gab es Konsequenzen: Wolfgang Wodarg verschwand von der politischen Bühne. Bei der Bundestagswahl 2009 verlor er sein Mandat.</p>
<blockquote><p>Cui Bono? Wem nützt es? Das war damals klar zu bestimmen: der Pharmaindustrie. Heute liegt der Fall gänzlich anders. Gegen SARS-CoV-2 gibt es auf der Welt keinen Impfstoff.</p></blockquote>
<p>Vielmehr hat ja erst das Aufkommen des neuartigen Virus dessen Definition notwendig gemacht. Zudem wurde SARS-CoV-2 zum ersten Mal in China entdeckt. China ist kein führendes Land der Pharmawirtschaft, so wie die USA, Deutschland oder die Schweiz. China produziert vornehmlich Generika, also Lizenzprodukte, die im Moment stark nachgefragt sind. Aber die chinesische Wirtschaft leidet bekanntlich furchtbar unter der Epidemie. Und im Gegensatz zur SARS-Epidemie anfangs der 2000er Jahre handelt China diesmal sehr transparent und informiert die Weltöffentlichkeit relativ früh über den Ausbruch der Seuche. Dass bei einem Versuch mit chinesischen Biowaffen ein Erreger aus den Labors ausgekniffen ist, kann getrost als westliche Propaganda entsorgt werden. China hat von der Seuche offenkundig keinen Vorteil.</p>
<p>Cui Bono? Nützt die Seuche den Interessen der USA? Haben die USA womöglich sogar eine Biowaffe in China eingeschleust, um ihrem gefährlichsten Herausforderer die Zähne zu ziehen? Ich muss gestehen, dass ich zuerst dieser Hypothese zuneigte. Denn es erscheint mir klar, dass die USA China weder militärisch noch wirtschaftlich niederringen können. Da liegt es doch nahe, auf die ganz subtile Weise des Krieges mit biologischen Waffen den Feind innerlich ausbrennen zu lassen? Dieser Frage geht Peter König nach (3). Zunächst einmal: Nach allem was man über die Experimente des Pentagons weiß, ist ein Krieg mit biologischen Waffen gegen China eine beklemmend realistische Option. Allerdings verstört König in seinem Artikel schon mit dem Satz:</p>
<p><em>„Die westlichen Medien schweigen auch darüber, dass das Virus anscheinend in hohem Maße ethnische Chinesen befällt, das heißt, dass es speziell auf chinesische DNA abzielt. Fast alle Todesfälle und bestätigten Fälle in den 51 Ländern und Gebieten, in die das Virus sich ausgebreitet hat, sind chinesischen Ursprungs.“</em></p>
<p>Chinesisches Gen? Ethnische Chinesen? Doppelter Schluckauf. Denn nach dem Zweiten Weltkrieg, nach der Verdrängung der Eugenik von der großen globalen Bühne, ist man in der Wissenschaft zu dem Schluss gekommen, dass sich „Rassen“ nicht in ihrer Genstruktur unterscheiden. Phänotyp ist nicht gleich Genotyp.</p>
<p>Soll heißen: Unterschiedliche Hautfarbe ist keine Folge unterschiedlicher genetischer Beschaffenheit. Und dass gar Völker, also zum Beispiel Franzosen und Deutsche unterschiedliche Gene haben sollen, behauptet eigentlich niemand. Zudem sind ethnische Chinesen erst zu Zeiten der nationalistischen Bewegung von Sun Yat-Sen erfunden worden. Erst um die Wende zum Zwanzigsten Jahrhundert wurden völlig unterschiedliche Ethnien zum sogenannten Han-Volk zusammengefasst, um dem ethnisch begründeten Nationalismus der europäischen und amerikanischen Eroberer etwas entgegenzusetzen.</p>
<p>Weiterhin führt König an, dass im Herbst letzten Jahres in China eine Militär-Olympiade stattgefunden habe, an der auch 200 amerikanische Sportler teilgenommen hätten. Daraufhin sei in Wuhan das Coronavirus ausgebrochen. Solche Argumentationen lassen mich eher von der Hypothese eines amerikanischen „Biokrieges“ gegen China durch Corona Abstand nehmen, alldieweil König seine Vermutungen vorsichtigerweise zu einem „Bauchgefühl“ herunterstuft. Das schadet der Aufklärung eher, als dass es nützt. Leider.</p>
<h2 style="text-align: center;">Auf dem Boden der Tatsachen</h2>
<p>Also begeben wir uns auf festeres Eis und überlegen einmal, wem die Corona-Pandemie eher zufällig nützen könnte. Quasi als „Kollateralnutzen“. Seitdem die Leipziger Buchmesse mal eben Knall auf Fall abgesagt wurde, ist klar, dass das geistige Leben in Deutschland massiv heruntergefahren wird.</p>
<blockquote><p>Worüber wird nun nicht gesprochen? Richtig. Über das NATO-Großmanöver Defender 2020.</p></blockquote>
<p>Während die ersten Schiffe in Bremerhaven mit allerlei Kriegsgeschirr entladen werden, räumen wir die Regale bei Aldi leer. Passt. Da haben wir die Proviantierung für den Ernstfall zumindest schon einmal gedanklich in unser Hirn und unser Herz aufgenommen. Und schon mal praktisch eingeübt. Die erste Hürde der mentalen Kriegsvorbereitung ist genommen. War sicher nicht beabsichtigt, wird sich aber als ganz nützlich erweisen.</p>
<p>Und überhaupt. Was ist denn das mit dem Manöver? Heißt es nicht, man soll Menschenansammlungen meiden und am besten nur noch zuhause bleiben? Körperliche Berührungen unterlassen? Auf sicherer Distanz bleiben, um den sabbernden Sprühregen unserer Mitmenschen nicht abzubekommen? Ja, und dann toben hier sage und schreibe 38.000 uniformierte Männlein und Weiblein durch Deutschland, Polen und das Baltikum, um in enger Tuchfühlung den Krieg gegen Russland zu üben? Wenn die Pandemie wirklich so gefährlich ist, muss dann nicht sofort das Manöver Defender 2020 abgesagt werden? Müssen die SoldatInnen dann nicht in Quarantäne gesteckt werden? Lässt man hoch qualifizierte Kriegshandwerker mal eben ganz zivilistisch an SARS-CoV-2 verenden? Verbrennt man mutwillig „militärisches Humankapital“? Oder sind die SoldatInnen immun wie dereinst der wiedererweckte Protagonist Neo im Superfilm Matrix?</p>
<h2 style="text-align: center;">Proteste der Ärzte und des Pflegepersonals</h2>
<p>Nehmen wir jedoch einmal – rein hypothetisch – an, dass SARS-CoV-2 und seine Freunde uns in einer wirklich lebensgefährlichen Pandemie zu Boden schmeißen werden. Ist denn das deutsche Gesundheitswesen überhaupt darauf vorbereitet? Man muss gar kein Insider der deutschen Krankenhausszene sein, um beurteilen zu können, dass deutsche Krankenhäuser in keiner Weise einen solchen Ansturm von Corona-Verdächtigen aufnehmen können. Ein Drittel aller Krankenhäuser in Deutschland ist der öffentlichen Hand mittlerweile durch Privatisierungen entrissen worden. Es gilt nicht mehr der Grundsatz, Kranken zu helfen, sondern es geht um Gewinne, Renditen und Dividenden. Krankenhausabteilungen, die Gewinn abwerfen, werden gefördert. Intensivstationen sind indes extrem kostenintensiv und nicht rentabel zu machen (4).</p>
<p>Aber genau jene Intensivmedizin würde im Fall des Falles von Corona massiv in Anspruch genommen. Die großen Krankenhauskonzerne machen massiv Druck, Kosten einzusparen. Und wo kann man Kosten einsparen? Beim Personal natürlich! Das hat zur Folge, dass die noch im Gesundheitsdienst verbliebenen Mitarbeiter ausgelaugt werden bis zum vorzeitigen Burnout. Gerade jetzt massieren sich die Proteste der Ärzte und des Pflegepersonals (5).</p>
<p>Die Verhältnisse in den privatisierten Krankenhäusern spotten jeder Beschreibung. Wer in der neuen deutschen Zweiklassenmedizin „nur“ Kassenpatient ist, wird womöglich frisch nach der Operation auf dem Flur mit Zugluft zwischengeparkt und stirbt sodann an Lungenentzündung. Oder er wird schon zwei Tage nach einer schweren Operation ins Taxi geschubst und nachhause gekarrt und verstirbt sodann nach wenigen Tagen. Keine Phantasie. So erging es meinem Bruder, der nur Mitglied in einer gesetzlichen Krankenkasse gewesen ist. Und dann der berühmte Krankenhauskeim. Wenn Sie Ihrem Leben ein rasches Ende bereiten wollen, stürzen Sie sich nicht filmreif vor den nächsten Pendlerzug. Lassen Sie sich ganz einfach im Krankenhaus behandeln. Im Krankenhaus versterben jedes Jahr sage und schreibe 40.000 Menschen an sogenannten Krankenhauskeimen (6).</p>
<p>Nach Aussage des führenden deutschen Virologen Dr. Christian Drosten vom virologischen Institut der Berliner Charité werden 80 Prozent der SARS-CoV-2-Infizierten nur einen etwas stärkeren Schnupfen verspüren. 20 Prozent werden eine schwere Grippe durchmachen, und 2 Prozent werden an dieser Corona-Grippe sterben. Um diese 2 Prozent zu retten, sind die umfangreichen Sicherheitsmaßnahmen angedacht worden (7).</p>
<p>Unsere Gesellschaft hat den Ehrgeiz, möglichst niemanden durch Seuchen sterben zu lassen. Das ist ehrenwert. Und es folgt auch einer wirtschaftlichen Kalkulation. Denn wenn sich eine Krankheit exponentiell ausbreitet, lähmt das die Wirtschaft. Wenn, wie bei Krebserkrankungen, hohe Mortalitätsraten erreicht werden, diese aber nicht spektakulär zunehmen, wird der Tod von Hunderttausenden von Menschen akzeptiert. Auch der Tod von schätzungsweise 35.000 Toten jedes Jahr durch ganz gewöhnliche Grippe-Pandemien wird achselzuckend in Kauf genommen. Warum wird das bei SARS-CoV-2 ganz anders gesehen?</p>
<p>Wieder nimmt der tapfere David gegen den übermächtigen Goliath der Pharmaindustrie, der Virologe und Politiker Wolfgang Wodarg, mit harten Worten Stellung. In einem Statement, das nur eine Tageszeitung mit regionaler Reichweite zu veröffentlichen wagte (8), schreibt Wodarg:</p>
<p><em>„Dem Corona-Hype liegt keine außergewöhnliche medizinische Gefahr zugrunde. Er verursacht aber eine erhebliche Schädigung unserer Freiheits- und Persönlichkeitsrechte durch leichtfertige und unberechtigte Quarantänemaßnahmen und Verbotsregeln.“</em></p>
<p>Wodarg legt die Hand genau auf die Wunde unserer Gesellschaft, nämlich auf die Unterwerfung aller Lebensbereiche unter das brutale Regiment der Marktlogik. Denn auch unsere Wissenschaft muss sich als rentabel und als attraktiv für die Einwerbung von Spenden aus der Wirtschaft bewähren. Wissenschaftliche Institute müssen gegeneinander wetteifern. Das macht einen Großteil jener Dynamik aus, die momentan in der Aufplusterung von Corona ihren Ausdruck findet. Wodarg polemisiert in diesem Zusammenhang, die Virologen lägen „auf der Lauer“ nach attraktivem Katastrophengeld:</p>
<p><em>„Ein Labor an der Charité gewann das Wettrennen der WHO [die UNO-Weltgesundheitsorganisation] und durfte seine Inhouse-Tests weltweit zu einem Mehrfachen des üblichen Preises vermarkten.“</em></p>
<p>Nämlich 200 Euro pro Test. Wodarg zielt offenbar auf jenen Professor Christian Drosten, der momentan in den Talkshows und Bundespressekonferenzen als Seuchen-Koryphäe herumgereicht wird. Und Wodarg resümiert:</p>
<p><em>„Wissenschaftlich arbeiten heißt eben nicht, der Politik und der Wirtschaft nach dem Munde zu reden. Wissenschaft ist vertrauenswürdig, wenn sie mit transparenten Methoden professionell und konsequent angebliches Wissen immer und jederzeit in Frage stellt. Auch wenn das manchmal aufwendig ist, so kann es uns manchen teuren gesundheitlichen Irrweg ersparen, den uns interessegetriebene Grippewächter weismachen wollen.“</em></p>
<p>Cui Bono? Wem also nützt Corona? Vielleicht mal uns, dem gemeinen Volk? Sicher nur dann, wenn wir endlich aufwachen und unsere Potenziale realisieren. Corona zeigt uns doch, dass die Globalisierung ein Irrweg ist. Dass wir zurückkehren müssen zu einer Regionalisierung von Produktion und Konsumtion. Wenn wir den öffentlichen Raum wieder zurückerobern und uns bereits privatisierte (9) Einrichtungen wie zum Beispiel Krankenhäuser und Universitäten in die öffentliche Hand zurückholen. Dann werden Virenepidemien auch wieder in verantwortungsvoller Weise gehandhabt.</p>
<p>Nicht als ein Geschäftsmodell, sondern als eine Herausforderung, die von der Gemeinschaft besonnen und sachlich angepackt wird. Holen wir uns zurück, was uns lange gehörte!</p>
<p style="text-align: center;">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="44258" style=" ">
		<div class="e3lan-code"><h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/288273/annetopas/" target="_blank" rel="noopener noreferrer">Fremdbestimmt – 120 Jahre Lüge und Täuschung</a></h2>
Thorsten Schulte demaskiert in diesem Buch die Geschichtsschreibung der Sieger, deckt Unwahrheiten, Halbwahrheiten und das Weglassen wichtiger Fakten in unseren Medien auf. Er entlarvt das verzerrte Geschichtsbild, das immer noch zu einem Schuldkomplex der Deutschen mit verheerenden Folgen führt. Erst dadurch wird seine Gefahrenanalyse in diesem Buch für das heutige Deutschland verständlich – <a href="https://www.digistore24.com/redir/288273/annetopas/" target="_blank" rel="noopener noreferrer">hier weiter</a>.</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<br />
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="44206" style=" ">
		<div class="e3lan-code"><h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=ml&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fdie-oeffnung-des-3.-auges" target="_blank" rel="noopener">Geheimes Wissen entschlüsselt</a></h2>
Die Öffnung des Dritten Auges war seit jeher ein Hauptanliegen aller Geheimlehren. Die Mysterienschulen des alten Ägypten, der Buddhismus, die Tibeter, Schamanen und Druiden beschreiben alle eingehend das Dritte Auge - <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=ml&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fdie-oeffnung-des-3.-auges" target="_blank" rel="noopener">mehr hier</a>.

<hr />

<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=ml&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fdie-zirbeldruese-2" target="_blank" rel="noopener">Aktivieren Sie Ihr Drittes Auge ...</a></h2>
... und stimmen Sie sich auf höhere Dimensionen von Zeit und Raum ein. Was passiert da im Gehirn, was diesen übernatürlichen Effekt erklären kann? Dr. Joe Dispenza bezeichnet die Zirbeldrüse gerne als Alchemist - <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=ml&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fdie-zirbeldruese-2" target="_blank" rel="noopener">mehr hier</a>.</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<br />
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="44035" style=" ">
		<div class="e3lan-code"><h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/144799/annetopas/" target="_blank" rel="noopener">Wie die Pläne sind, lesen Sie hier – einfach klicken</a>.</h2></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<br />
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="44286" style=" ">
		<div class="e3lan-code"><h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/24859/annetopas/" target="_blank" rel="noopener">Werbeindustrie geschockt - Psychologie Student deckt auf:</a></h2>
<p style="text-align: center;">Dein Übergewicht ist die Folge von miesen Machenschaften der Medien!
Wie Du jede Woche 3kg reines Fett verlierst - mühelos und verzichtfrei!
<a href="https://www.digistore24.com/redir/24859/annetopas/" target="_blank" rel="noopener">Hier weiter&gt;&gt;&gt;</a>.</p></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<br />
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="42471" style=" ">
		<div class="e3lan-code"><p style="text-align: center;"><div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#dddddd;color:#000000;border-color:#1e1e1e;"></p>

<hr />

<h2 style="text-align: center;"><a href="https://amzn.to/2qClbPB" target="_blank" rel="noopener">Was Sie nicht wissen sollen!</a></h2>
Michael Morris deckt wie noch keiner zuvor, das Geflecht der aktuellen Firmenbeteiligungen der Rothschild-Familie auf. Gleichzeitig erklärt Michael mit wenigen Worten, wie unsere Politik funktioniert und von der Hochfinanz gesteuert wird. Wer also einmal "Hinter die Kulissen der Macht schauen" möchte, sollte sich von Michael begleiten lassen - <a href="https://amzn.to/2qClbPB" target="_blank" rel="noopener">hier weiter</a>. Alle Rothschild-Artikel auf <a href="https://lupocattivoblog.com/?s=rothschild" target="_blank" rel="noopener">LupoCattivoBlog gibt es hier</a>.

<hr /> </div></p></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<br />
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="42468" style=" ">
		<div class="e3lan-code"><p style="text-align: center;"><div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#dddddd;color:#000000;border-color:#1e1e1e;"></p>

<h2 style="text-align: center;"><a href="https://amzn.to/344pAZY" target="_blank" rel="noopener">Warum es keinen Zufall gibt</a></h2>
<p style="text-align: center;">Fast jeder kennt in seinem Leben Situationen, wo ihm nichts anderes übrig geblieben ist, als erstaunt auszurufen: Das kann doch kein Zufall sein! War es auch nicht, denn hinter allen Ereignissen des menschlichen Daseins und seien sie auch noch so merkwürdig waltet eine verborgene Ordnung - <a href="https://amzn.to/344pAZY" target="_blank" rel="noopener">mehr hier</a>.
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<br />
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="42742" style=" ">
		<div class="e3lan-code"><p style="text-align: center;"><div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#cccccc;color:#000000;border-color:#969696;"></p>
<p style="text-align: center;"><strong><a title="666 - Die Zahl des Tieres" href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1514874" target="_blank" rel="noopener noreferrer">666 — Die Zahl des Tieres</a>.</strong>
Wer sie nicht tragen will, auf seiner Hand oder Stirn, der kann nicht mehr kaufen oder verkaufen! Wer sie aber trägt, bekennt sich damit zur Anbetung SATANS – ihm droht gemäß Apk 14, 9-10 die ewige Höllenstrafe! Die Rede ist von der Zahl des Tieres (Apk 13,16-18), der Zahl 666. Versteckt lauert sie hinter dem sogenannten EAN-Code, dessen Streifen längst fast sämtliche Konsumartikel schmücken. Mit wachsender Dreistigkeit bringt man sie nun auch offen ins Spiel:  <a title="666 - Die Zahl des Tieres" href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1514874" target="_blank" rel="noopener noreferrer">hier weiter</a></div></p></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-44389" class="share-twitter sd-button share-icon no-text" href="https://lupocattivoblog.com/2020/03/14/gewollte-hysterie/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-44389" class="share-facebook sd-button share-icon no-text" href="https://lupocattivoblog.com/2020/03/14/gewollte-hysterie/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-147955650-44389-5e6c1cdb5505b' data-src='https://widgets.wp.com/likes/#blog_id=147955650&amp;post_id=44389&amp;origin=lupocattivoblog.com&amp;obj_id=147955650-44389-5e6c1cdb5505b' data-name='like-post-frame-147955650-44389-5e6c1cdb5505b'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>      

            <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="https://lupocattivoblog.com/tag/corona-hysterie/" rel="tag">Corona-Hysterie</a><a href="https://lupocattivoblog.com/tag/coronavirus-sars-cov-2/" rel="tag">Coronavirus SARS-CoV-2</a><a href="https://lupocattivoblog.com/tag/cui-bono/" rel="tag">Cui bono?</a><a href="https://lupocattivoblog.com/tag/experimente/" rel="tag">Experimente</a><a href="https://lupocattivoblog.com/tag/follow-the-money/" rel="tag">Follow the money</a><a href="https://lupocattivoblog.com/tag/hermann-ploppa/" rel="tag">Hermann Ploppa</a><a href="https://lupocattivoblog.com/tag/kampf-gegen-den-coronavirus/" rel="tag">Kampf gegen den Coronavirus</a><a href="https://lupocattivoblog.com/tag/klinische-studien/" rel="tag">klinische Studien</a><a href="https://lupocattivoblog.com/tag/massenepidemie/" rel="tag">Massenepidemie</a><a href="https://lupocattivoblog.com/tag/vitamin-c/" rel="tag">Vitamin C</a>        </div> <!-- post tags -->
    
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43939" style=" ">
		<div class="e3lan-code"><p style="text-align: center;"><div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#cccccc;color:#000000;border-color:#969696;"></p>
<h3 style="text-align: center;"><a href="http://bit.ly/Elektroschock" target="_blank" rel="noopener">500.000 Volt Elektroschockgerät Power Max</a></h3>
<p style="text-align: center;">Schützen Sie sich wirksam vor Angriffen, Vergewaltigungen und körperlicher Gewalt. Die Zahl der Überfälle steigt und daher wird ein effektiver Selbstschutz immer wichtiger. Dieses Elektroschockgerät mit 500.000 Volt schützt Sie in Notfällen. Es verursacht beim Angreifer folgende Wirkungen: <a href="http://bit.ly/Elektroschock" target="_blank" rel="noopener">hier weiterlesen</a></p>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="44389">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://lupocattivoblog.com/2020/03/14/gewollte-hysterie/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Gewollte Hysterie&url=https://lupocattivoblog.com/2020/03/14/gewollte-hysterie/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://lupocattivoblog.com/2020/03/14/gewollte-hysterie/&title=Gewollte Hysterie&source=https%3A%2F%2Flupocattivoblog.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/03/hysterie-e1583751542904.jpg?fit=1024%2C576&#038;ssl=1&amp;
url=https://lupocattivoblog.com/2020/03/14/gewollte-hysterie/&amp;
is_video=false&amp;description=Gewollte Hysterie"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon vk vk-44389">
                <a href="http://vkontakte.ru/share.php?url=https://lupocattivoblog.com/2020/03/14/gewollte-hysterie/&title=Gewollte+Hysterie&image=https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/03/hysterie-e1583751542904.jpg?fit=1024%2C576&#038;ssl=1&description=Ob das Corona-Virus gefährlicher ist als gewöhnliche Grippe-Erreger, ist unklar — sicher ist es jedoch eine Gefahr für unsere Freiheit. Cui bono — wem nützt es?"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-vk"></i>Share</span></a>
            </div> <!--icon-->
                    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://lupocattivoblog.com/2020/03/13/prof-dr-david-l-hoggan-die-ursachen-und-urheber-des-2-weltkriegs-196/"><img src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/Der-erzwungene-Krieg-Artikelserie-bei-lupocattivo-Artikelbild-e1543843079852.png?resize=90%2C60&ssl=1" data-hidpi="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/Der-erzwungene-Krieg-Artikelserie-bei-lupocattivo-Artikelbild-e1543843079852.png?resize=180%2C120&ssl=1" alt="Gewollte Hysterie"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://lupocattivoblog.com/2020/03/13/prof-dr-david-l-hoggan-die-ursachen-und-urheber-des-2-weltkriegs-196/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://lupocattivoblog.com/2020/03/13/prof-dr-david-l-hoggan-die-ursachen-und-urheber-des-2-weltkriegs-196/">Prof. Dr. David L. Hoggan: Die Ursachen und Urheber des 2. Weltkriegs -196-</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43335" style=" ">
		<div class="e3lan-code"><a href="https://www.digistore24.com/redir/263811/annetopas/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-43325 size-full" src="https://lupocattivoblog.com/wp-content/uploads/2019/10/Bewusstseinskontrolle-höheres-Bewusstsein.png" alt="" width="738" height="385" /></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://lupocattivoblog.com/2020/03/13/prof-dr-david-l-hoggan-die-ursachen-und-urheber-des-2-weltkriegs-196/"><img src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/Der-erzwungene-Krieg-Artikelserie-bei-lupocattivo-Artikelbild-e1543843079852.png?resize=190%2C122&ssl=1" data-hidpi="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/Der-erzwungene-Krieg-Artikelserie-bei-lupocattivo-Artikelbild-e1543843079852.png?resize=600%2C380&ssl=1" alt="Prof. Dr. David L. Hoggan: Die Ursachen und Urheber des 2. Weltkriegs -196-"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2020/03/13/prof-dr-david-l-hoggan-die-ursachen-und-urheber-des-2-weltkriegs-196/">Prof. Dr. David L. Hoggan: Die Ursachen und Urheber des 2. Weltkriegs -196-</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-03-13T00:01:26+01:00">März 13, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://lupocattivoblog.com/2020/03/12/frank-schwede-die-ufo-verschwoerung-luegen-legenden-wahrheit/"><img src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2019/11/seelenatlas-seelentor-punkt-im-gesicht-mit-organen-verbunden-1.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2019/11/seelenatlas-seelentor-punkt-im-gesicht-mit-organen-verbunden-1.jpg?resize=610%2C380&ssl=1" alt="Frank Schwede - Die UFO Verschwörung – Lügen, Legenden Wahrheit"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2020/03/12/frank-schwede-die-ufo-verschwoerung-luegen-legenden-wahrheit/">Frank Schwede &#8211; Die UFO Verschwörung – Lügen, Legenden Wahrheit</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-03-12T00:01:59+01:00">März 12, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://lupocattivoblog.com/2020/03/11/prof-dr-david-l-hoggan-die-ursachen-und-urheber-des-2-weltkriegs-195/"><img src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/Der-erzwungene-Krieg-Artikelserie-bei-lupocattivo-Artikelbild-e1543843079852.png?resize=190%2C122&ssl=1" data-hidpi="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/Der-erzwungene-Krieg-Artikelserie-bei-lupocattivo-Artikelbild-e1543843079852.png?resize=600%2C380&ssl=1" alt="Prof. Dr. David L. Hoggan: Die Ursachen und Urheber des 2. Weltkriegs -195-"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2020/03/11/prof-dr-david-l-hoggan-die-ursachen-und-urheber-des-2-weltkriegs-195/">Prof. Dr. David L. Hoggan: Die Ursachen und Urheber des 2. Weltkriegs -195-</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-03-11T00:01:28+01:00">März 11, 2020</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			<h2 class="single-title">
			One Comment		</h2>

		<ol class="comments_list">
			
	<li class="comment even thread-even depth-1 single-comment" id="li-comment-293114">
		<div id="comment-293114" class="comment-wrap base-box">
		<div class="commentnumber">1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">5 G - Abwehr </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/03/14/gewollte-hysterie/#comment-293114"><time datetime="2020-03-14T00:30:33+01:00">14. März 2020 at 0:30</time></a></span>
                        <div class="comment-text"><p>VÖLKERMORD  </p>
<p>20 &#8211; 25 % Sterblichkeit bei über 65- jährigen Corona &#8211; Infizierten :</p>
<p>Corona Spezial &#8211; Tollhaus Deutschland #5</p>
<p>&#8211;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/g2xyOLiq14g?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/03/14/gewollte-hysterie/?replytocom=293114#respond' data-commentid="293114" data-postid="44389" data-belowelement="comment-293114" data-respondelement="respond" aria-label='Antworte auf 5 G - Abwehr'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
		
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/14/gewollte-hysterie/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Kommentarformular" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=147955650&#038;postid=44389&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=c5d06e6da5b0c872e2d9d28eb399b13b4e25c56b#parent=https%3A%2F%2Flupocattivoblog.com%2F2020%2F03%2F14%2Fgewollte-hysterie%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Blog abonnieren</span></h3></div>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6">
				                    <div id="subscribe-text"><p>Gib deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-6">
							E-Mail-Adresse                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-6"
                               placeholder="E-Mail-Adresse"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://lupocattivoblog.com/2020/03/14/gewollte-hysterie/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-6"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Abonnieren                        </button>
                    </p>
				            </form>
		
</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Erfolg im Leben</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<h2 style="text-align: center;"><span style="color: #ff0000;"><a style="color: #ff0000;" href="http://bit.ly/Erfolg-in-allen-Lebenslagen" target="_blank" rel="noopener noreferrer">Erfolg in allen Lebenslagen</a></span></h2>
<p style="text-align: center;">Heute habe ich einen Insidertipp für Sie, der mir selbst die Augen geöffnet hat,<br />
wenn es um Erfolg in allen Lebenslagen geht.<br />
<span style="color: #ff0000;"><a style="color: #ff0000;" href="http://bit.ly/Erfolg-in-allen-Lebenslagen" target="_blank" rel="noopener noreferrer">Hier weiter</a>.</span></p>
</div>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Therapie-Kompass</span></h3></div>			<div class="textwidget"><p style="text-align: center;"><iframe style="border: 0px # none;" src="https://affiliate.vitaminum.net/therapiekompass/gruen_200x288/formular_gruen_200x288.php?a_aid=5953b2213c631" name="kompass-blau" width="200px" height="288px" frameborder="0" marginwidth="0px" marginheight="0px" scrolling="no" allowfullscreen=""></iframe></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Alle 10 Sekunden</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p style="text-align: center;"><strong><a href="http://bit.ly/Diabetes-Alle-zehn-Sekunden" target="_blank" rel="noopener noreferrer">Alle 10 Sekunden!</a></strong></p>
<p style="text-align: center;"><a href="http://bit.ly/Diabetes-Alle-zehn-Sekunden" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-41758 size-full" src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/zehn-sekunden-Diabetes.png?resize=323%2C75&#038;ssl=1" alt="" width="323" height="75" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><em><span style="font-size: 14pt;">Auf mysteriöse Weise, scheint die Zahl „10“ mit der Diabetes-Erkrankung verwoben.</span></em></p>
<p>Jeder zehnte Mensch hat Diabetes, alle 10 Sekunden kommen zwei neue hinzu.<br />
Alle 10 Sekunden wird ein Bein aufgrund von Diabetes amputiert.<br />
Alle 10 Sekunden verstirbt ein Mensch an den Folgen von Diabetes!<br />
Weitere, nicht selten unterdrückte Fakten, <a href="http://bit.ly/Diabetes-Alle-zehn-Sekunden" target="_blank" rel="noopener noreferrer">erfahren Sie hier</a> </div>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Krebs Der Durchbruch</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p style="text-align: center;"><strong><a href="http://bit.ly/Schutz-Krebs" target="_blank" rel="noopener noreferrer">Durchbruch in der Krebstherapie</a></strong></p>
<p><img class="aligncenter size-medium wp-image-34849" src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/Wir-sind-noch-mehr-Auge.png?resize=300%2C185&#038;ssl=1" alt="" width="300" height="185" data-recalc-dims="1" /></p>
<p style="text-align: center;"><em><span style="font-size: 14pt;">Immer wieder berichten die Medien über den angeblichen Durchbruch in der Krebstherapie….</span></em></p>
<p style="text-align: center;">Trotz dieser vermeintlichen Erfolge, die man nach nach mehreren Jahrzehnten fragwürdiger Berichterstattung nicht wirklich mehr ernst nehmen kann, erkrankt mittlerweile jeder 2te und verstirbt jeder 4te Mensch in Deutschland an Krebs, die Devise kann nur lauten, sich selbst und seine Liebsten zu schützen &#8211; <a href="http://bit.ly/Schutz-Krebs" target="_blank" rel="noopener noreferrer">hier wird gezeigt wie</a> </div></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Impotenz</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p style="text-align: center;"><strong><a href="http://bit.ly/Mann-und-Impotenz" target="_blank" rel="noopener noreferrer">Erektile Dysfunktion &#8211; Impotenz</a></strong></p>
<p><img class="aligncenter size-full wp-image-35474" src="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/Die-sexuelle-Revolution.jpg?resize=299%2C168&#038;ssl=1" alt="" width="299" height="168" data-recalc-dims="1" /></p>
<p style="text-align: center;">Längst ist es kein Geheimnis mehr, dass „Impotenz“ genauso auf dem Vormarsch ist, wie andere Zivilisations-Erkrankungen auch, die im Übrigen allesamt über zwei Gemeinsamkeiten verfügen &#8211;<br />
<a href="http://bit.ly/Mann-und-Impotenz" target="_blank" rel="noopener noreferrer">hier  weiter</a></div></p>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p><a href="https://kopp-report.de/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-34903 size-full" src="https://i1.wp.com/www.lupocattivoblog.com/wp-content/uploads/Kopp-Report-e1544459009816.jpg?resize=300%2C157&#038;ssl=1" alt="" width="300" height="157" data-recalc-dims="1" /></a></div></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Schlaganfall</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p><a href="http://bit.ly/Schlag-anfall" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-41756 size-full" src="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/Schlaganfall-vermeiden-Lupocattivoblog.jpg?resize=300%2C68&#038;ssl=1" alt="" width="300" height="68" data-recalc-dims="1" /></a></p>
<p style="text-align: center;">Die meisten medizinischen Laien nennen es schlicht „Schlaganfall“, einige „Hirnschlag“ oder „Gehirnschlag“… Unabhängig davon, wie man es bezeichnet, sprechen wir von einem: gefährlichen, lebensbedrohlichen Ereignis, das bleibenden Schaden anrichten kann  <a href="http://bit.ly/Schlag-anfall" target="_blank" rel="noopener noreferrer">hier weiter</a></div></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Bist Du FIT</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p><a href="https://amzn.to/2lqSmQh" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-32958 size-full" src="https://i1.wp.com/www.lupocattivoblog.com/wp-content/uploads/abnehmen-sport-liegestuetze.gif?resize=300%2C202" alt="" width="300" height="202" data-recalc-dims="1" /></a></div></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Übersäuerung</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 20px; border-radius: 20px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p style="text-align: center;"><strong><a href="http://bit.ly/Sauer-macht-krank" target="_blank" rel="noopener noreferrer">Das Grundübel aller Krankheiten</a></strong></p>
<p><img class="aligncenter size-full wp-image-41757" src="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/Paracelsus.png?resize=250%2C167&#038;ssl=1" alt="" width="250" height="167" data-recalc-dims="1" /></p>
<p style="text-align: center;"><span style="font-size: 14pt;"><em>&#8220;Die Übersäuerung des Körpers ist das Grundübel aller Krankheiten!&#8221;<br />
</em><span style="font-size: 10pt;">Paracelsus</span></span></p>
<p style="text-align: center;">Und in der Tat liegt bei sämtlichen Erkrankungen parallel eine Übersäuerung des Organismus vor!<br />
Je schneller man eine Übersäuerung beseitigt, desto schneller wird man gesund &#8211; <a href="http://bit.ly/Sauer-macht-krank" target="_blank" rel="noopener noreferrer">hier weiter</a></div></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Heilmittel DMSO</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p style="text-align: center;"><strong><a href="http://bit.ly/Praxisbuch-DMSO" target="_blank" rel="noopener noreferrer">DMSO</a></strong></p>
<p style="text-align: center;"><em><span style="font-size: 14pt;">Das Superheilmittel, das die Medizin revolutionieren kann</span></em></p>
<p><a href="http://bit.ly/DMSO-Qualitaet" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-42227 size-full" src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/DMSO-Heilmittel-der-Natur-bestellen.png?resize=214%2C228&#038;ssl=1" alt="" width="214" height="228" data-recalc-dims="1" /></a></p>
<p style="text-align: center;">Trotz vieler Belege und Studien für seine Wirksamkeit ist DMSO fast gänzlich aus dem Bewusstsein der meisten Ärzte und der Pharmaindustrie verschwunden.</p>
<p style="text-align: center;">Doch das völlig zu Unrecht!</p>
<p style="text-align: center;"><a href="http://bit.ly/Praxisbuch-DMSO" target="_blank" rel="noopener noreferrer">Hier weiter</a></p>
<p style="text-align: center;"></div></p>
</div>
		</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Lupo bei der Arbeit</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p><a href="https://lupocattivoblog.com/vorbemerkungen/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-28 size-full" src="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2018/06/Lupo.jpg?resize=220%2C208&#038;ssl=1" alt="" width="220" height="208" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><span style="font-size: 14pt;"><em>Bloggründer </em></span></p>
<p style="text-align: center;"><span style="font-size: 14pt;"><em>&#8220;Lupo Cattivo&#8221;</em></span></p>
<p style="text-align: center;"><span style="font-size: 14pt;">Hier zu den</span></p>
<p style="text-align: center;"><a href="https://lupocattivoblog.com/vorbemerkungen/" target="_blank" rel="noopener noreferrer"><span style="font-size: 14pt;">Vorbemerkungen für Erstleser &gt;&gt;&gt;</span></a> </div></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Zitat Josef Pulitzer</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p>Es gibt kein Verbrechen, keinen Kniff, keinen Trick, keinen Schwindel, kein Laster, das nicht von Geheimhaltung lebt. Bringt diese Heimlichkeiten ans Tageslicht, beschreibt sie, macht sie vor aller Augen lächerlich, und früher oder später wird die öffentliche Meinung sie hinwegfegen. Bekanntmachung allein genügt vielleicht nicht; aber es ist das einzige Mittel, ohne das alle anderen versagen.</p></div>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Probleme?</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<h3 style="text-align: center;"><span style="color: #ff0000;">Was Du wissen solltest,</span><br />
<span style="color: #ff0000;">wenn Dich ein Problem plagt!</span></h3>
<p style="text-align: center;"><span style="color: #ff0000;"><a style="color: #ff0000;" href="http://bit.ly/Video-Seminar" target="_blank" rel="noopener noreferrer">Hier weiter</a>.</span></p>
</div>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Unsere Partner</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<hr />
<p><a href="https://amzn.to/2GAV1iY" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-26682" src="https://i0.wp.com/liebeisstleben.com/wp-content/uploads/2018/01/amazon-logo.jpg?resize=300%2C88&#038;ssl=1" alt="" width="300" height="88" data-recalc-dims="1" /></a></p>
<hr />
<p><a href="https://www.russische-heilgeheimnisse.com/heilgeheimnisse/antioxidantien-trinkwasser-mit-negativem-redoxpotential-wasserfilter/?a_aid=56b0ff4e93e52" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-26925" src="https://i0.wp.com/liebeisstleben.com/wp-content/uploads/2018/02/russische-heilgeheimnisse.jpg?resize=300%2C71&#038;ssl=1" alt="" width="300" height="71" data-recalc-dims="1" /></a></p>
<hr />
<p><a href="https://www.codex-humanus.net/?a_aid=5953b2213c631&amp;a_bid=cf51d869" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-26924" src="https://i2.wp.com/liebeisstleben.com/wp-content/uploads/2018/02/vitaminum-banner.jpg?resize=340%2C92&#038;ssl=1" alt="" width="340" height="92" data-recalc-dims="1" /></a></p>
<hr />
</div>
</div>
		</div><div class="widget widget_recent_comments"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Neueste Kommentare</span></h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">5 G - Abwehr</span> bei <a href="https://lupocattivoblog.com/2020/03/14/gewollte-hysterie/#comment-293114">Gewollte Hysterie</a></li><li class="recentcomments"><span class="comment-author-link">x</span> bei <a href="https://lupocattivoblog.com/2020/03/13/prof-dr-david-l-hoggan-die-ursachen-und-urheber-des-2-weltkriegs-196/#comment-293112">Prof. Dr. David L. Hoggan: Die Ursachen und Urheber des 2. Weltkriegs -196-</a></li><li class="recentcomments"><span class="comment-author-link">GvB</span> bei <a href="https://lupocattivoblog.com/2020/03/13/prof-dr-david-l-hoggan-die-ursachen-und-urheber-des-2-weltkriegs-196/#comment-293111">Prof. Dr. David L. Hoggan: Die Ursachen und Urheber des 2. Weltkriegs -196-</a></li><li class="recentcomments"><span class="comment-author-link">5 G - Abwehr</span> bei <a href="https://lupocattivoblog.com/2020/03/13/prof-dr-david-l-hoggan-die-ursachen-und-urheber-des-2-weltkriegs-196/#comment-293110">Prof. Dr. David L. Hoggan: Die Ursachen und Urheber des 2. Weltkriegs -196-</a></li><li class="recentcomments"><span class="comment-author-link">GvB</span> bei <a href="https://lupocattivoblog.com/2020/03/13/prof-dr-david-l-hoggan-die-ursachen-und-urheber-des-2-weltkriegs-196/#comment-293109">Prof. Dr. David L. Hoggan: Die Ursachen und Urheber des 2. Weltkriegs -196-</a></li></ul></div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Echtes Wunder?</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p style="text-align: center;"><strong><a href="http://bit.ly/Ein-echtes-Wunder" target="_blank" rel="noopener noreferrer">REVERSE-AGING</a></strong></p>
<p style="text-align: center;"><em><span style="font-size: 14pt;">Der Geburtsschein ist ein Gerücht, das eine Frau durch ihr Aussehen jederzeit dementieren kann.<br />
</span></em><span style="font-size: 14pt;"><span style="font-size: 10pt;">Marlene Dietrich</span></span></p>
<p><a href="http://bit.ly/Ein-echtes-Wunder" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-38939 size-full" src="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/Marlene-Dietrich.png?resize=276%2C172&#038;ssl=1" alt="" width="276" height="172" data-recalc-dims="1" /></a></p>
<p style="text-align: center;">Zum ersten Mal können wir nicht nur den körperlichen Verfall vermeiden, der mit der Alterung verbunden ist, sondern wir sind in der Lage, den Alterungsprozess hinauszuzögern und sogar umzukehren. Das ist das echte Wunder &#8211; <a href="http://bit.ly/Ein-echtes-Wunder" target="_blank" rel="noopener noreferrer">hier weiter</a> </div></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Stalin und Rothschild</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p style="text-align: center;"><strong><em><a href="http://bit.ly/Der-junge-Stalin" target="_blank" rel="noopener noreferrer">„Ich arbeite für die Rothschilds!“</a></em></strong><br />
Simon Sebag Montefiores, ein britischer Historiker – beschäftigt sich vorwiegend mit der russischen Geschichte – hat ein meisterhaftes Werk abgeliefert:<br />
<a href="http://bit.ly/Der-junge-Stalin" target="_blank" rel="noopener noreferrer">hier weiter</a>
</div></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >GehirnTrick</span></h3></div>			<div class="textwidget"><p align="center"><a href="https://www.digistore24.com/redir/263811/annetopas/CAMPAIGNKEY" target="_blank" rel="noopener noreferrer"> <img src="https://i1.wp.com/neobeats.de/wp-content/uploads/2019/10/180x320.gif?ssl=1" alt="" align="center" border="0" data-recalc-dims="1" /></a></p>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p><a href="https://kopp-report.de/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-34903 size-full" src="https://i1.wp.com/www.lupocattivoblog.com/wp-content/uploads/Kopp-Report-e1544459009816.jpg?resize=300%2C157&#038;ssl=1" alt="" width="300" height="157" data-recalc-dims="1" /></a></div>
</div>
		</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2019 Powered By <a href="https://yourdestinyblogconsulting.com/">Your-Destiny-Blog-Consulting</a></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105013327-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105013327-2');
</script>
        <div id="pwaforwp-add-to-home-click" style="background-color:#D5E0EB" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:#dd3333">LupoCattivoBlog als APP!</h3><div style="background-color:#D5E0EB; color:#fff" class="pwaforwp-btn pwaforwp-btn-add-to-home">ADD APP Klick hier</div></div>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lupocattivoblog.com\/2020\/03\/14\/gewollte-hysterie\/":44389};
	</script>
				<link rel='stylesheet' id='aal_style-css'  href='https://lupocattivoblog.com/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aal_amazon_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","nonce":"90de74db49","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/lupocattivoblog.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/pwa-register-sw.js?ver=1.7.9.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"60","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":44389,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
var icegram_data = {"messages":[{"post_title":"Newsletter und Sozial","type":"popup","theme":"air-mail","headline":"Google muss uns zensieren - Sei trotzdem informiert und erfolgreich!","icon":"","message":"<p style=\"text-align: center;\"><div class=\"base-box news-box mom_box_sc_info mom_box_sc clear \" style=\"font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;\"><\/p>\n<h3 style=\"text-align: center;\"><a href=\"https:\/\/www.digistore24.com\/redir\/133183\/annetopas\/\" target=\"_blank\" rel=\"noopener noreferrer\">Erfolg ist kein Zufall, Erfolg ist eine Entscheidung &gt;&gt;&gt;<\/a><\/h3>\n<p style=\"text-align: center;\"><div class=\"jetpack_subscription_widget\"><h2 class=\"widgettitle\">NEWSLETTER - Folge dem Lupo-Cattivo-Blog per Email<\/h2>\n            <form action=\"#\" method=\"post\" accept-charset=\"utf-8\" id=\"subscribe-blog-520\">\n\t\t\t\t                    <div id=\"subscribe-text\"><p>Gib deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen \u00fcber neue Beitr\u00e4ge via E-Mail zu erhalten.<\/p>\n<\/div>                    <p id=\"subscribe-email\">\n                        <label id=\"jetpack-subscribe-label\"\n                               class=\"screen-reader-text\"\n                               for=\"subscribe-field-520\">\n\t\t\t\t\t\t\tE-Mail-Adresse                        <\/label>\n                        <input type=\"email\" name=\"email\" required=\"required\" class=\"required\"\n                               value=\"\"\n                               id=\"subscribe-field-520\"\n                               placeholder=\"E-Mail-Adresse\"\/>\n                    <\/p>\n\n                    <p id=\"subscribe-submit\">\n                        <input type=\"hidden\" name=\"action\" value=\"subscribe\"\/>\n                        <input type=\"hidden\" name=\"source\" value=\"https:\/\/lupocattivoblog.com\/2020\/03\/14\/gewollte-hysterie\/\"\/>\n                        <input type=\"hidden\" name=\"sub-type\" value=\"widget\"\/>\n                        <input type=\"hidden\" name=\"redirect_fragment\" value=\"520\"\/>\n\t\t\t\t\t\t                        <button type=\"submit\"\n\t                        \t\t                    \t                        name=\"jetpack_subscriptions_widget\"\n\t                    >\n\t                        Abonnieren                        <\/button>\n                    <\/p>\n\t\t\t\t            <\/form>\n\t\t\n<\/div><br \/>\n<\/div><\/p>\n","animation":"slide","use_form":"yes","form_style":"style_0","form_layout":"inline","form_bg_color":"","form_text_color":"","form_header":"","form_html_original":"","form_footer":"","label":"","link":"","use_theme_defaults":"yes","bg_color":"","text_color":"","cta_bg_color":"","cta_text_color":"","position":"21","use_custom_code":"yes","custom_css":"#ig_this_message .ig_headline{ \/* font-size: 3em !important; *\/ }","custom_js":"<script type=\"text\/javascript\"> \/* add your js code here *\/ <\/script>","id":"38931","delay_time":"10","retargeting":"yes","campaign_id":38930,"expiry_time":"today","retargeting_clicked":"yes","expiry_time_clicked":"today"}],"ajax_url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","defaults":{"icon":"https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/images\/icegram-logo-branding-64-grey.png","powered_by_logo":"","powered_by_text":""},"scripts":["https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/js\/icegram.min.js?var=1.10.38"],"css":["https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/css\/frontend.min.css?var=1.10.38","https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/message-types\/popup\/themes\/popup.min.css?var=1.10.38"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202011#ver=202011&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=147955650&postid=44389&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c5d06e6da5b0c872e2d9d28eb399b13b4e25c56b#parent=https%3A%2F%2Flupocattivoblog.com%2F2020%2F03%2F14%2Fgewollte-hysterie%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=147955650&postid=44389&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c5d06e6da5b0c872e2d9d28eb399b13b4e25c56b#parent=https%3A%2F%2Flupocattivoblog.com%2F2020%2F03%2F14%2Fgewollte-hysterie%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'147955650',post:'44389',tz:'1',srv:'lupocattivoblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '147955650', '44389' ]);
</script>
<!-- Eu Cookie Law 3.1.1 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="https://lupocattivoblog.com/datenschutzerklaerung/" target="_blank" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div>    </body>
</html>
