<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Vasallenpolitik | Von Peter Frey | lupo cattivo – gegen die Weltherrschaft</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://lupocattivoblog.com/wp-content/uploads/lupo-ORIGINAL-schrift-rot-e1529672583329.jpg" />
<link rel="apple-touch-icon" href="https://lupocattivoblog.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://lupocattivoblog.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://lupocattivoblog.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel="manifest" href="/pwa-manifest.json">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://lupocattivoblog.com/wp-content/uploads/Lupo-Cattivo-klein.png">
<link rel="amphtml" href="https://lupocattivoblog.com/2020/09/25/vasallenpolitik-von-peter-frey/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Feed" href="https://lupocattivoblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Kommentar-Feed" href="https://lupocattivoblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Vasallenpolitik | Von Peter Frey Kommentar-Feed" href="https://lupocattivoblog.com/2020/09/25/vasallenpolitik-von-peter-frey/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lupocattivoblog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- lupocattivoblog.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='plugins-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/plugins.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/main.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/media.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/flamingo.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css'  href='https://lupocattivoblog.com/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.20' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://lupocattivoblog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lupocattivoblog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lupocattivoblog.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Amazing Polly (deutsch) Es ist ein Putschversuch im Gange' href='https://lupocattivoblog.com/2020/09/24/amazing-polly-deutsch-es-ist-ein-putschversuch-im-gange/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://lupocattivoblog.com/2020/09/25/vasallenpolitik-von-peter-frey/" />
<link rel='shortlink' href='https://wp.me/pa0O1s-bON' />
<link rel="alternate" type="application/json+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2020%2F09%2F25%2Fvasallenpolitik-von-peter-frey%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2020%2F09%2F25%2Fvasallenpolitik-von-peter-frey%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2559446501055280",
          enable_page_level_ads: true
     });
</script>

<meta name="google-site-verification" content="GeYjKKLTvczYwsgfl9MGSYXU4FzoDl8Zzu9NwvjQ-do" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Vasallenpolitik | Von Peter Frey" />
<meta property="og:url" content="https://lupocattivoblog.com/2020/09/25/vasallenpolitik-von-peter-frey/" />
<meta property="og:description" content="Die deutsche Regierung beugt sich einmal mehr dem Tiefen Staat der USA. &#8230; 8. November 2011: Die Nordstream Gasleitung von Russland nach Deutschland wird offiziell durch Bundeskanzlerin Angela…" />
<meta property="article:published_time" content="2020-09-24T22:01:39+00:00" />
<meta property="article:modified_time" content="2020-09-21T17:33:26+00:00" />
<meta property="og:site_name" content="lupo cattivo – gegen die Weltherrschaft" />
<meta property="og:image" content="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2019/12/Nord-Stream-2-US-Botschafter-droht.jpg?fit=600%2C400&amp;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Vasallenpolitik | Von Peter Frey" />
<meta name="twitter:image" content="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2019/12/Nord-Stream-2-US-Botschafter-droht.jpg?fit=600%2C400&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script data-ad-client="ca-pub-2559446501055280" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="pwaforwp" content="wordpress-plugin"/>
        <meta name="theme-color" content="#D5E0EB">
        <meta name="apple-mobile-web-app-title" content="lupo cattivo APP">
        <meta name="application-name" content="lupo cattivo APP">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://lupocattivoblog.com/wp-content/uploads/Lupo-Cattivo-klein.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://lupocattivoblog.com/wp-content/uploads/Lupo-Cattivo-klein.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://lupocattivoblog.com/wp-content/uploads/Lupo-Cattivo-klein.png">
			<style type="text/css" id="wp-custom-css">
				.base-box{
    padding: 20px;
    margin-bottom: 20px ;
}
#comments .children {
    margin-left: 5px;
}
#comments .single-comment .comment-content {
    margin-left: 5px;
}
.main-col, .vc_main_col.vc_column_container {
    width: 800px;
    float: left;
}
.both-sidebars-all.both_sidebars_same_width .secondary-sidebar {
    width: 233px;
}
.main-sidebar, .vc_sidebar.vc_column_container {
    float: right;
    width: 234px;
}			</style>
		<style type="text/css" title="dynamic-css" class="options-output">body{color:#000000;}body, body.layout-boxed{background-color:#666666;}.header{background-color:#666666;}{color:#a8a8a8;}#navigation, #navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, #navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a:before,  .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a:before, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap, ul.main-menu > li:not(.mom_mega) ul.sub-menu li, .main-menu .mom_mega.menu-item-depth-0 > .mom_mega_wrap:before, #navigation .main-menu li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .device-menu-holder, .device-menu-holder .mh-caret, .device-menu-holder.active:before, #navigation .device-menu, #navigation .device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret{background-color:#a8a8a8;}.navigation-inner,#navigation .nav-button, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format{background-color:#a8a8a8;}{color:#bcbcbc;}.news-box .nb-header, .sidebar .widget .widget-head, .news-box .nb-header .nb-title a, .news-box .nb-header .nb-title span, .sidebar .widget .widget-title span, .main_tabs .tabs{background-color:#bcbcbc;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 215px;
height: 215px;
}
/* Category background */
body, body.layout-boxed {
}
.base-box{
    padding: 20px;
    margin-bottom: 20px ;
}
#comments .children {
    margin-left: 5px;
}
#comments .single-comment .comment-content {
    margin-left: 5px;
}
.main-col, .vc_main_col.vc_column_container {
    width: 800px;
    float: left;
}
.both-sidebars-all.both_sidebars_same_width .secondary-sidebar {
    width: 233px;
}
.main-sidebar, .vc_sidebar.vc_column_container {
    float: right;
    width: 234px;
}</style>
    </head>
    <body data-rsssl=1 class="post-template-default single single-post postid-45433 single-format-standard both-sidebars-all both-sidebars singular layout-boxed both_sidebars_same_width fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars both-sides-true open_images_in_lightbox" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                   </div> <!--tb left-->
        <div class="top-right-content">
             
                <ul id="menu-impressum-menue" class="top-nav mom_visibility_desktop"><li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/impressum/">Impressum</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>
                <div class="mom_visibility_device device-top-menu-wrap">
            <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
            <ul id="menu-hauptmenue-navi" class="device-top-nav"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-32929"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/category/deamokratie/">&#8220;D(E)ÄMOKRATIE</a>
<ul class="sub-menu">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42225"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38955"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38990"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39000"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38961"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38962"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38991"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38963"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: &#8220;Wir werden gezwungen Gegenmaßnahmen zu treffen!&#8221;</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38977"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38958"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von &#8220;Sputnik&#8221;</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38965"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-33457"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38957"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38998"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38974"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39001"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38956"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38960"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">&#8220;Mitten unter uns&#8221; &#8211; sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38995"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38964"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38997"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39002"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-33761"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38975"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39004"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39003"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38969"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild&#8217;s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38968"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38967"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38966"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38999"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42497"><a target="_blank" rel="noopener noreferrer" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item menu-item-38954"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34792"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8220;Viren&#8221;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38993"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38994"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34793"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38978"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38979"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38951"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8220;Es ist eine Minute vor 12!&#8221;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38953"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38952"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-32927"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39007"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38981"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38987"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8220;Weltverschwörung&#8221; und &#8220;Weltraumverschwörung&#8221;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38983"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38982"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-32930"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39005"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39006"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38996"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38970"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38971"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38973"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit &#8220;Geopolitika&#8221;</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38976"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38972"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-32928"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38959"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38984"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38985"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38989"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38986"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38988"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38992"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>           </div>

                    
	        </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://lupocattivoblog.com">
		                                                    <img src="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png" alt="lupo cattivo – gegen die Weltherrschaft" width="1300" height="280" />
                                                                                               <img class="mom_retina_logo" src="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png" width="1300" height="280" alt="lupo cattivo – gegen die Weltherrschaft" />
                                                		                    </a>

					
                    </div>
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-hauptmenue-navi-1" class="main-menu mom_visibility_desktop"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8220;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: &#8220;Wir werden gezwungen Gegenmaßnahmen zu treffen!&#8221;</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von &#8220;Sputnik&#8221;</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu ">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">&#8220;Mitten unter uns&#8221; &#8211; sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild&#8217;s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu ">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8220;Viren&#8221;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8220;Es ist eine Minute vor 12!&#8221;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8220;Weltverschwörung&#8221; und &#8220;Weltraumverschwörung&#8221;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu ">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit &#8220;Geopolitika&#8221;</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu ">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-hauptmenue-navi-2" class="device-menu mom_visibility_device"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8220;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: &#8220;Wir werden gezwungen Gegenmaßnahmen zu treffen!&#8221;</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von &#8220;Sputnik&#8221;</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu ">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">&#8220;Mitten unter uns&#8221; &#8211; sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild&#8217;s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu ">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8220;Viren&#8221;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8220;Es ist eine Minute vor 12!&#8221;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8220;Weltverschwörung&#8221; und &#8220;Weltraumverschwörung&#8221;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu ">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit &#8220;Geopolitika&#8221;</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu ">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://lupocattivoblog.com">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://lupocattivoblog.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>Beliebte Artikel </span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/10/09/es-geht-nicht-mehr-um-terra-germania-es-geht-um-alle-faulen-eier/">Es geht nicht mehr um Terra-Germania &#8211; es geht um alle faulen Eier</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/30/terra-germania-ein-faules-ei-das-system-lauft-amok/">Terra-Germania ein faules Ei – das System läuft Amok</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/08/04/gab-es-fur-die-v-2-rakete-schon-einen-nuklearen-gefechtskopf/">Gab es für die V-2-Rakete schon einen nuklearen Gefechtskopf?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2010/05/12/chemtrails-haarp-und-eyjafjallajokull/">update 12.5 /Chemtrails, Haarp und Eyjafjallajökull</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/01/25/russland-unter-putin-ist-nur-ein-spielball-von-rothschild/">Russland unter Putin ist nur ein Spielball von Rothschild!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/01/03/wie-konnte-ich-1939-wissen-das-ich-indem-ich-mich-freiwillig-zur-waffen-ss-meldete-ein-verbrechen-beging/">Wie konnte ich 1939 wissen, daß ich, indem ich mich freiwillig zur Waffen-SS meldete, ein Verbrechen beging?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/10/03/dies-land-ist-dein-land-hol-es-dir-zuruck/">Dies Land ist Dein Land &#8211; hol es Dir zurück!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2015/09/15/5-minuten-vor-12-uhr-was-wir-jetzt-unbedingt-tun-muessen/">5 Minuten vor 12 Uhr? Was wir jetzt unbedingt tun müssen</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/03/22/die-menschheit-geht-den-schwersten-prufungen-ihrer-geschichte-entgegen/">Die Menschheit geht den schwersten Prüfungen ihrer Geschichte entgegen.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/06/30/hitler-england-lebensraum-geopolitik/">Hitler, England, Lebensraum, Geopolitik</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/08/26/die-ehre-des-deutschen-volkes-sollte-wiederhergestellt-werden/">Die Ehre des deutschen Volkes sollte wiederhergestellt werden.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/07/seit-5-45-uhr-wird-jetzt-zuruckgeschossen-ein-nachwort/">“Seit 5.45. Uhr wird jetzt zurückgeschossen” Ein Nachwort</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? &#8211; AKTUELL</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/01/seit-5-45-uhr-wird-jetzt-zuruckgeschossen-eine-generalabrechnung-der-anderen-art/">&quot;Seit 5.45. Uhr wird jetzt zurückgeschossen&quot; Eine Generalabrechnung der anderen Art.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/11/11/deutsches-volk-in-deutschland-in-osterreich-in-der-schweiz-und-in-aller-welt-wache-endlich-auf/">DEUTSCHES VOLK in Deutschland, in Österreich, in der Schweiz und in aller Welt, WACHE  ENDLICH  AUF !&#8221;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/01/18/der-alte-kampfer-der-waffen-ss-und-der-kult-mit-der-schuld/">Der alte Kämpfer der Waffen SS und der Kult mit der Schuld</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/03/31/hitler-das-aufwachen-hat-begonnen/">Hitler &#8211; das Aufwachen hat begonnen!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2016/01/31/irgendetwas-liegt-in-der-luft-der-tag-x-ist-greifbar-nah/">Irgendetwas liegt in der Luft &#8211; Der »Tag X« ist greifbar nah&#8230;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/06/13/wie-ist-gegenwehr-moglich-hat-jemand-eine-idee/">Wie ist Gegenwehr möglich &#8211; hat jemand eine Idee?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2016/07/22/chemtrails-so-schuetzt-du-dich-vor-chemtrails/">Chemtrails: So schützt du dich vor Chemtrails . . .</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
        		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="42537" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2559446501055280"
     data-ad-slot="9521871574"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                    <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lupocattivoblog.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lupocattivoblog.com/category/deamokratie/" title="D(E)ÄMOKRATIE"><span itemprop="title">D(E)ÄMOKRATIE</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Vasallenpolitik | Von Peter Frey</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-45433 post type-post status-publish format-standard has-post-thumbnail category-deamokratie category-geheime-dienste category-infokrieg category-lebensqualitat category-lupo-cattivo category-lupocattivoblog category-medien category-opposition category-repression category-rothschilds-finanz-soldaten category-weltherrschaft tag-alten-seilschaften tag-angela-merkel tag-bau-der-unterwasser-pipeline tag-countering-americas-adversaries-through-sanctions-act-caatsa tag-daenemark tag-diplomatie tag-donald-trump tag-donald-trump-gegen-den-bau-der-unterwasser-pipeline tag-druck-aus-washington tag-ein-gefangener-moskaus tag-energie tag-europa tag-finnland tag-gas tag-gazprom-mit-lobbygelder tag-moskau-reagiert-gelassen tag-nato-buendnispartner tag-nato-staaten tag-nord-stream-2 tag-nordstream-2 tag-ostsee-pipeline tag-ostsee-pipeline-nord-stream-2 tag-polen tag-projekt-verhindern tag-projekts-nord-stream-2 tag-schweden tag-ukraine tag-usa tag-vasallenpolitik tag-zwei-fluessiggasterminals"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2019/12/Nord-Stream-2-US-Botschafter-droht.jpg?fit=300%2C200&ssl=1">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://lupocattivoblog.com/2020/09/25/vasallenpolitik-von-peter-frey/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png">
      <meta itemprop="width" content="1300">
      <meta itemprop="height" content="280">
    </div>
        <meta itemprop="name" content="lupo cattivo – gegen die Weltherrschaft">
  </div>
  <meta itemprop="datePublished" content="2020-09-25T00:01:39+02:00"/>
  <meta itemprop="dateModified" content="2020-09-21T19:33:26+02:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Vasallenpolitik | Von Peter Frey</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Posted By: <span class="fn" itemprop="name"><a href="https://lupocattivoblog.com/author/peter-wk/">Maria Lourdes</a></span></span><span>on: <time datetime="2020-09-25T00:01:39+02:00" class="updated">September 25, 2020</time></span><span><a href="https://lupocattivoblog.com/2020/09/25/vasallenpolitik-von-peter-frey/#respond">No Comments</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Drucken</a><a href="mailto:?subject=Vasallenpolitik | Von Peter Frey&body=Vasallenpolitik | Von Peter Frey https://lupocattivoblog.com/2020/09/25/vasallenpolitik-von-peter-frey/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div>
                                   														<div class="feature-img">
								<img src="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2019/12/Nord-Stream-2-US-Botschafter-droht.jpg?fit=600%2C400&ssl=1" alt="Vasallenpolitik | Von Peter Frey">
							</div>
							                                   <div class="entry-content">
            <p style="text-align: center;"><span style="font-size: 14pt;">Die deutsche Regierung beugt sich einmal mehr dem Tiefen Staat der USA. </span><br />
<span style="color: #ffffff;">&#8230;</span><br />
8. November 2011: Die Nordstream Gasleitung von Russland nach Deutschland wird offiziell durch Bundeskanzlerin Angela Merkel und den russischen Präsidenten Dmitri Medwedew eröffnet &#8211; trotz heftiger Proteste, vor allem von Dänemark, Schweden, Polen, Finnland und den baltischen Staaten, die ökologische und sicherheitspolitische Bedenken gegen den Pipelinebau vorbrachten. Inzwischen wird bereits an Nordstream 2 gebaut, wieder gegen die Bedenken der meisten betroffenen EU-Staaten.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Das Beharren der Deutschen Regierung, insbesondere auch der Deutschen Kanzlerin Angela Merkel, auf die Fortführung und Fertigstellung des Projekts Nord Stream 2, war ein Symptom für gewisse Emanzipationsbestrebungen gegenüber der “einzigartigen Nation”, sprich den USA. Inzwischen unterwerfen sich die Spitzen in Berlin jedoch auch bei diesem Thema immer mehr dem unverhohlen ausgeübten Druck aus Washington. Der Bau der 1230 Kilometer langen Gasleitung ruht seit ein paar Monaten, weil die USA mit Sanktionen gegen die beteiligten Unternehmen gedroht haben. Zur Fertigstellung fehlen noch rund 120 Kilometer Leitung vor der dänischen Insel Bornholm. Dabei soll hinter den Kulissen SPD-Finanzminister Scholz seinem US-Kollegen schon vor Wochen ein Angebot gemacht haben: &#8220;<em>Deutschland finanziert zwei Flüssiggasterminals, wenn die USA dafür Nord Stream 2 in Ruhe lassen.</em>&#8220;</p>
<p style="text-align: center;"><a href="http://bit.ly/GAS-North-Stream" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-34968 size-full" src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/North-Stream-2.jpg?resize=460%2C258&#038;ssl=1" alt="" width="460" height="258" srcset="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/North-Stream-2.jpg?w=460&amp;ssl=1 460w, https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/North-Stream-2.jpg?resize=300%2C168&amp;ssl=1 300w" sizes="(max-width: 460px) 100vw, 460px" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><em>Jens Høvsgaard deckt nach jahrelangen Recherchen auf, wie Putin und das russische Mutterunternehmen Gazprom mit Lobbygeldern in Milliardenhöhe alle Bedenken und Hindernisse aus dem Weg räumten, Spitzenpolitiker in allen Anrainerstaaten auf ihre Seite brachten und Kritiker durch lukrative Aufsichtsratsposten beschwichtigten. Und er weist nach, dass die alten Seilschaften bestens funktionieren &#8211;</em> <a href="http://bit.ly/GAS-North-Stream" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<p style="text-align: center;"><a href="http://bit.ly/Symbole_der_Freimaurer" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-45434 size-full" src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/09/Ted-Cruz-Satanszeichen-North-Stream-II.png?resize=600%2C400&#038;ssl=1" alt="" width="600" height="400" srcset="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/09/Ted-Cruz-Satanszeichen-North-Stream-II.png?w=600&amp;ssl=1 600w, https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/09/Ted-Cruz-Satanszeichen-North-Stream-II.png?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/09/Ted-Cruz-Satanszeichen-North-Stream-II.png?resize=90%2C60&amp;ssl=1 90w, https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/09/Ted-Cruz-Satanszeichen-North-Stream-II.png?resize=180%2C120&amp;ssl=1 180w, https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/09/Ted-Cruz-Satanszeichen-North-Stream-II.png?resize=95%2C64&amp;ssl=1 95w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><em>Ted Cruz ist erklärter Lobbyist der amerikanischen Öl- und Gasbranche. Von solchen Typen wird uns unsere Energiepolitik angesagt.</em></p>
<p style="text-align: center;"><em>Satansgruss! Die &#8220;Mano cornuta &#8211; gehörnte Hand“ gilt z.B. in Italien als ziemlich vulgäre Geste, um jemand anderen zu beleidigen, hat aber noch weitergehende Bedeutungen bis hinein in den Satanismus. Allgemein ist es die Anrufung oder das Bekenntnisses zu Satan&#8230;Ein Fan der &#8216;Texas Longhorns&#8217;, ist er meines Wissens zwar nicht, stammt aber von Texas, also könnte es auch nur das Zeichen für &#8220;Stier&#8221; sein. Ausserdem formt er noch die 6, was für die dreifache 6 steht, also für die Zahl Satans 666 steht. Der Papst macht das Zeichen &#8220;Mano cornuta&#8221; auch und streckt dabei auch noch den Daumen aus, was erklärbar ist mit der Gebärdensprache: &#8220;I Love You.&#8221; Der Zeigefinger steht für &#8220;I&#8221; &#8211; Daumen hinzu, bedeutet dann &#8220;Love&#8221; und der kleine Finger dazu bedeutet dann &#8220;You&#8221;.</em><br />
<a href="http://bit.ly/Zahl-des-Tieres" target="_blank" rel="noopener noreferrer">Hier</a> und <a href="http://bit.ly/Symbole_der_Freimaurer" target="_blank" rel="noopener noreferrer">Hier</a> bekommen Sie die Zeichen genau erklärt&#8230;</p>
<h2 style="text-align: center;">Vasallenpolitik</h2>
<p style="text-align: center;"><span lang="de-DE">Ein Artikel von Peter Frey bei </span><a href="https://peds-ansichten.de/" target="_blank" rel="noopener noreferrer"><span lang="de-DE">Peds Ansichten</span></a><span lang="de-DE"> &#8211; <em>Mein Dank,</em> sagt Maria Lourdes!</span></p>
<p align="left"><span lang="de-DE">Das Beharren der Deutschen Regierung, insbesondere auch der Deutschen Kanzlerin Angela Merkel, auf die Fortf</span>ü<span lang="de-DE">hrung und Fertigstellung des Projekts Nord Stream 2, war ein Symptom f</span>ü<span lang="de-DE">r gewisse Emanzipationsbestrebungen gegen</span>ü<span lang="de-DE">ber der </span>“<span lang="de-DE">einzigartigen Nation</span>”<span lang="de-DE">, sprich den USA. Inzwischen unterwerfen sich die Spitzen in Berlin jedoch auch bei diesem Thema immer mehr dem unverhohlen ausge</span>ü<span lang="de-DE">bten Druck aus Washington.</span></p>
<p align="left"><span lang="de-DE">Der Umgang deutscher Politik mit dem Druck, den diese aus den USA in Bezug auf die Fortf</span>ü<span lang="de-DE">hrung und Fertigstellung einer zweiten Erdgas-Pipeline aus Russland f</span>ü<span lang="de-DE">r den mitteleurop</span>ä<span lang="de-DE">ischen Markt erfuhr, ist ein Lehrbeispiel daf</span>ü<span lang="de-DE">r, wie die Machtverh</span>ä<span lang="de-DE">ltnisse im sogenannten transatlantischen B</span>ü<span lang="de-DE">ndnis tats</span>ä<span lang="de-DE">chlich aufgestellt sind. Der Kotau bei Nord Stream 2 vor den Eliten der </span>“<span lang="de-DE">einzigartigen Nation</span>” <span lang="de-DE">verschmilzt nunmehr mit dem dienenden Handeln in anderen Bereichen von Politik und Wirtschaft; darin selbstverst</span>ä<span lang="de-DE">ndlich eingeschlossen die </span>“Coronakrise”.</p>
<p><span lang="de-DE">Mehr noch, wird immer offensichtlicher, dass die europ</span>ä<span lang="de-DE">ischen Staaten sogar die Drehb</span>ü<span lang="de-DE">cher f</span>ü<span lang="de-DE">r die Umsetzung US-amerikanischer, ja globaler Elitenpolitik, als politisch-mediale Vorgaben entgegennehmen und brav umsetzen. Das globale Projekt der </span><em>“Bekä<span lang="de-DE">mpfung eines t</span><span lang="sv-SE">ö</span><span lang="de-DE">dlichen Virus</span>”</em> <span lang="de-DE">weist klar erkennbar Parallelen zum Abw</span>ü<span lang="de-DE">rgen des regionalen, allerdings strategisch bedeutsamen Erdgasprojekts mit Russland (1) auf. Mit allen m</span><span lang="sv-SE">ö</span><span lang="de-DE">glichen Tricks will man dieses zum Scheitern bringen, und geradezu zwangsl</span>ä<span lang="de-DE">ufig wird auf betr</span>ü<span lang="de-DE">gerische Mittel zur</span>ü<span lang="de-DE">ckgegriffen.</span></p>
<p align="left"><span lang="de-DE">Was hinter der Sabotage von Nord Stream 2 tats</span>ä<span lang="de-DE">chlich steckt, zwitschern die Spatzen seit Jahren von den D</span>ä<span lang="de-DE">chern. Es ist nur allzu offensichtlich, dass Wirtschafts- und Politeliten aus den USA einerseits einen Mitbewerber </span><span lang="en-US">— </span><span lang="de-DE">der ein deutlich attraktiveres Angebot vorzuweisen hat </span><span lang="en-US">— </span><span lang="de-DE">aus dem Erdgasgesch</span>ä<span lang="de-DE">ft mit Mittel- und Westeuropa herausdr</span>ängen m<span lang="sv-SE">ö</span><span lang="de-DE">chten (2). Sich der US-Alternative von Fracking-Gas zuzuwenden, ist jedoch einfach nur wirtschaftlicher Unsinn. Ganz so wie in der </span>“Coronakrise” <span lang="de-DE">sich der einflussreiche und global vernetzte Pharmasektor enormer Subventionen aus den </span><span lang="sv-SE">ö</span><span lang="de-DE">ffentlichen Kassen Dutzender Staaten erfreut </span><span lang="en-US">— </span><span lang="de-DE">und </span>ü<span lang="de-DE">berhaupt erst dadurch seine Gesch</span>ä<span lang="de-DE">ftsmodelle profitabel gestalten kann </span><span lang="en-US">—</span><span lang="de-DE">, pumpt man staatliche Gelder in die Fracking-Gas-Infrastruktur und legt gleichzeitig die entstehenden h</span><span lang="sv-SE">ö</span><span lang="de-DE">heren Kosten auf die Kunden um (3).</span></p>
<p align="left"><span lang="de-DE">Das Ganze ist auch </span><span lang="sv-SE">ö</span><span lang="de-DE">kologisch unsinnig, was die vorgeblichen </span>Ö<span lang="de-DE">koaktivisten der deutschen Gr</span>ü<span lang="de-DE">nen trotzdem nicht davon abh</span>ä<span lang="de-DE">lt, Stimmung f</span>ü<span lang="de-DE">r diesen Umweltfrevel mit Fracking-Gas zu betreiben. Dabei m</span>ü<span lang="de-DE">ssten deren Politspitzen </span><span lang="en-US">— </span><span lang="de-DE">was die Nutzung von Fracking-Gas betrifft </span><span lang="en-US">— </span><span lang="de-DE">normalerweise im Kreis laufen; aber was ist schon normal. Ausgerechnet deren Klimahysteriker, die sich kaum einkriegen, die </span>“<span lang="de-DE">Treibhausgas</span>”<span lang="de-DE">-Katastrophe herbeizubeten, bef</span>ü<span lang="de-DE">rworten ein Projekt, bei dem enorme Mengen von Methan freigesetzt werden. Methan wird als </span>“<span lang="de-DE">Treibhausgas</span>” <span lang="de-DE">die 85fache Wirkung von Kohlendioxid zugerechnet (4,5). Dabei weiß die angebliche </span>Ö<span lang="de-DE">ko-Partei seit langem ganz genau, was Fracking f</span>ü<span lang="pt-PT">r desastr</span><span lang="sv-SE">ö</span><span lang="de-DE">se Auswirkungen auf die Umwelt hat, wie eine von ihr </span><a href="https://gruene-bissendorf.de/themen/natur-und-umweltschutz/erdgasbohrung-in-bissendorf/bissendorf-und-der-rest-der-welt/" target="_blank" rel="noopener noreferrer"><span lang="de-DE">selbst gefertigte Analyse</span></a><span lang="de-DE"> aus dem Jahre 2011 aufzeigt (6).</span></p>
<p align="left"><span lang="de-DE">Die gr</span>ü<span lang="de-DE">ne Agenda ist somit eine verbohrte, mittels jahrzehntelanger transatlantischer Indoktrination erworbene, beziehungsweise angepasste Ideologie (7 bis 9), welche sich offensichtlich hervorragend zur Einf</span>ü<span lang="de-DE">hrung neuer, Geld vermehrender Wirtschaftsprojekte </span><a href="https://peds-ansichten.de/2019/06/die-gruenen-fracking-gas-lng-usa/" target="_blank" rel="noopener noreferrer"><span lang="de-DE">ausnutzen l</span>ä<span lang="de-DE">sst</span></a><span lang="de-DE">. Und so sind die Gr</span>ü<span lang="de-DE">nen auch Vorreiter eines globalen Umweltfrevels, welcher mit der weltweiten </span><em>“<span lang="de-DE">Erneuerung des PKW-Parkes</span>”</em> <span lang="de-DE">durch Elektroautos verbunden ist. Das korreliert eindrucksvoll mit einem vor ihren Ziehv</span>ä<span lang="de-DE">tern dienenden Russland-Hass, womit die Gr</span>ü<span lang="de-DE">nen auch im Deutschen Bundestag einen Teufel tun werden, nationale Interessen zu vertreten. Vielmehr sind sie bereits seit geraumer Zeit Aktivisten bei allem, was die Beziehungen zwischen Russland und Deutschland in Mitleidenschaft zieht </span><span lang="en-US">— </span><span lang="de-DE">womit wir zur Inszenierung dieser Tage kommen (10 bis 12).</span></p>
<p align="left"><span lang="de-DE">Es sind gute Zeiten, um zu erkennen, wie billig die Vorw</span>ä<span lang="de-DE">nde und Provokationen eigentlich sind, </span>ü<span lang="de-DE">ber die man die eigene, abh</span>ä<span lang="de-DE">ngige, von fremden Interessen gesteuerte Politik zu legitimieren sucht, und das eben nicht nur, was die sogenannte Coronakrise betrifft. Als der damalige US-Botschafter in Deutschland, Richard Grenell seit 2019 immer unverhohlener mit Drohgeb</span>ä<span lang="de-DE">rden gegen</span>ü<span lang="de-DE">ber dem deutschen </span>“<span lang="de-DE">Partner</span>” <span lang="de-DE">aufwartete, um die Fertigstellung von Nord Stream 2 zu verhindern, waren die Reaktionen aus den Regierungskreisen in Berlin </span><span lang="en-US">— </span>nun ja <span lang="en-US">— </span>klä<span lang="de-DE">glich (13). Washington focht es nicht an, dass seine Sanktionsdrohungen durch kein V</span><span lang="sv-SE">ö</span><span lang="de-DE">lkerrecht gedeckt sind, und auch nicht, dass es die deutsche Regierung damit bloßstellte.</span></p>
<p align="left"><span lang="de-DE">Was da im Hintergrund noch f</span>ü<span lang="de-DE">r Drohungen aus den USA bei deutschen Politikern einlaufen, wissen wir nicht, aber es gibt diese mit Sicherheit. Womit wir zum Prinzip von Ursache und Wirkung, zu kausalen Zusammenh</span>ä<span lang="de-DE">ngen kommen. Politik verdreht diese n</span>ä<span lang="de-DE">mlich oft und gern, um den Bev</span><span lang="sv-SE">ö</span><span lang="de-DE">lkerungen erzwungenes, unakzeptables, oft v</span><span lang="sv-SE">ö</span><span lang="de-DE">lkerrechtswidriges und nicht zuletzt </span><span lang="en-US">— </span><span lang="de-DE">auch aus Sicht der eigenen Interessen </span><span lang="en-US">— </span><span lang="de-DE">absurdes Handeln, als notwendig, gar alternativlos verkaufen zu k</span><span lang="sv-SE">ö</span>nnen.</p>
<p align="left"><span lang="de-DE">Aufmerksame Zeitgenossen werden geradezu zwangsl</span>ä<span lang="de-DE">ufig auf die sogenannte Skripal-Aff</span>ä<span lang="nl-NL">re gesto</span><span lang="de-DE">ßen. Um was ging es damals eigentlich: um die Aufkl</span>ä<span lang="de-DE">rung eines Verbrechens? Nat</span>ü<span lang="de-DE">rlich nicht, vielmehr gab es einen enormen Druck aus den USA auf die europ</span>ä<span lang="de-DE">ischen Staaten, neue Sanktionen gegen Russland zu verh</span>ä<span lang="de-DE">ngen, und zwar gegen deren ureigene wirtschaftliche und politische Interessen. Daf</span>ü<span lang="de-DE">r musste ein Vorwand geschaffen werden, der vom Skript her gar nicht bl</span><span lang="sv-SE">ö</span><span lang="de-DE">d genug sein konnte (14). Hauptsache er w</span>ü<span lang="de-DE">rde emotional stark genug wirken, um das Bild der b</span><span lang="sv-SE">ö</span><span lang="de-DE">sen Gift spritzenden Russen aus Putins Kreml als Bedrohung der alternativlosen westlichen Demokratie in die </span><a href="https://peds-ansichten.de/2018/03/giftgasmorde-und-neuer-kalter-krieg/" target="_blank" rel="noopener noreferrer"><span lang="de-DE">Herzen und Hirne</span></a><span lang="de-DE"> der Menschen pressen zu k</span><span lang="sv-SE">ö</span>nnen (15).</p>
<p align="left"><span lang="de-DE">Nicht starke Indizien, geschweige denn Beweise </span><span lang="en-US">— </span><span lang="de-DE">welche ja auch niemals offengelegt wurden </span><span lang="en-US">— </span>zä<span lang="de-DE">hlten, sondern ganz einfach nur die </span>ü<span lang="de-DE">ber Jahrzehnte aufgebauten Feindbilder. Feindbilder ben</span><span lang="sv-SE">ö</span><span lang="de-DE">tigen keine Rationalit</span>ä<span lang="de-DE">t, keine logischen Argumentationsketten. Sie bedienen sich vielmehr aus der emotionalen Trickkiste der Propaganda, sch</span>ü<span lang="de-DE">ren </span><span lang="sv-SE">Ä</span><span lang="de-DE">ngste und Misstrauen, verunglimpfen, diffamieren. Im privaten Alltag w</span>ü<span lang="de-DE">rde man Menschen, die so etwas befeuern, meiden, ehe man ihnen erl</span>ä<span lang="de-DE">ge. Was bei Letzterem arg negative Konsequenzen im sozialen Zusammenleben zur Folge h</span>ä<span lang="de-DE">tte. Aber den Hasspredigern aus Politik und Medien wird noch immer, mehr oder weniger blind vertraut, deren holzschnittartige Bilder von Gesellschaften und Menschen unkritisch aufgenommen, und leider auch weitergegeben.</span></p>
<p align="justify"><span lang="de-DE">Die </span><em>“<span lang="de-DE">Vergiftung</span>”</em> <span lang="de-DE">Nawalnys ist nichts weiter als die billige Kopie der Inszenierung des </span><em>“<span lang="de-DE">von den Russen vergifteten Skripals</span>”.</em></p>
<p align="left"><span lang="de-DE">So also wurde einmal mehr das Bild des im Kreml hockenden, heimt</span>ü<span lang="de-DE">ckischen Giftmischers aus der bordeigenen Giftk</span>ü<span lang="de-DE">che (der Propaganda) geholt, einzig um die eigene Unterwerfung unter die US-Interessen als angeblich souver</span>ä<span lang="nl-NL">ne, begr</span>ü<span lang="de-DE">ndete Politik verkaufen zu k</span><span lang="sv-SE">ö</span><span lang="de-DE">nnen. Der Drang zum Ausbau der eigenen Macht ist immer verbunden mit dem versichernden, buckelnden Blick zu den noch M</span>ä<span lang="de-DE">chtigeren.</span></p>
<p align="left"><span lang="de-DE">Noch einmal schauen wir auf die US-Politik. So wie seine Vorg</span>ä<span lang="de-DE">nger vertritt auch Donald Trump als US-Pr</span>ä<span lang="de-DE">sident die Interessen m</span>ä<span lang="de-DE">chtiger Verb</span>ä<span lang="de-DE">nde aus Industrie und Finanzen. Dazu geh</span><span lang="sv-SE">ö</span><span lang="de-DE">rt auch der </span>Ö<span lang="de-DE">l- und Gassektor (16). An diesem Punkt wird offenkundig, dass das Protestpotenzial einer deutschen </span>Ö<span lang="de-DE">ko-Partei gegen Trumps Ignoranz transatlantischer Klimaziele (17) rasch schwindet, wenn es ans Eingemachte geht.</span></p>
<p align="left"><span lang="de-DE">Denn es ist Donald Trump h</span><span lang="sv-SE">ö</span><span lang="de-DE">chstselbst, der vehement Druck auf die europ</span>ä<span lang="de-DE">ischen Staaten aus</span>ü<span lang="de-DE">bt, das Fracking-Gas aus den USA zu beziehen. Nur so kann die Sparte dort </span>ü<span lang="de-DE">berhaupt </span>ü<span lang="de-DE">berleben. Der </span>Ö<span lang="de-DE">lpreis lag in den vergangenen Jahren immer wieder deutlich unter der Gewinnschwelle und neben hunderten, kleinen F</span><span lang="sv-SE">ö</span><span lang="de-DE">rderunternehmen sind davon auch Hedgefonds und logischerweise auch der weltgrößte Ausr</span>üster fü<span lang="de-DE">r F</span><span lang="sv-SE">ö</span><span lang="de-DE">rdertechnologie, Halliburton betroffen (18,19).</span></p>
<p align="left"><span lang="de-DE">Zusammengefasst bleibt zu sagen: Mit einer Schmierenkom</span><span lang="sv-SE">ö</span><span lang="de-DE">die versucht sich die deutsche Regierung auf Druck der USA aus einem f</span>ü<span lang="de-DE">r beide Seiten </span><span lang="en-US">— </span><span lang="de-DE">die russische wie die deutsche </span><span lang="en-US">— </span><span lang="de-DE">vorteilhaften Vertrag herauszuwinden, und handelt damit klar ersichtlich wider die eigenen Interessen (20). Auch das ist alternativloses Handeln der Marke Angela Merkel. Es ist der Preis, wenn man einmal an der Macht schnupperte, denn die Überhebung schließt die Unterwerfung ein, und der Hegemon der letzten einhundert Jahre ist noch nicht abgetreten. Neben der </span>“Coronakrise” <span lang="de-DE">ist daf</span>ü<span lang="de-DE">r auch der Hick-Hack um Nord Stream 2 ein beredtes Beispiel.</span></p>
<p align="left"><span lang="de-DE">Bitte bleiben Sie sch</span><span lang="sv-SE">ö</span><span lang="de-DE">n aufmerksam.</span></p>
<p align="left">(1) A European Pipeline – <span lang="en-US">Energy infrastructure for the future; </span><a href="https://www.nord-stream2.com/" target="_blank" rel="noopener noreferrer"><span lang="en-US">https://www.nord-stream2.com/</span></a><span lang="de-DE">; abgerufen: 13.09.2020<br />
</span>(2) Kai Küstner; 28.12.2018; <a href="https://www.ndr.de/nachrichten/mecklenburg-vorpommern/Nord-Stream-2-Druck-von-allen-Seiten,nordstream310.html" target="_blank" rel="noopener noreferrer"><span lang="de-DE">https://www.ndr.de/nachrichten/mecklenburg-vorpommern/Nord-Stream-2-Druck-von-allen-Seiten,nordstream310.html</span></a><br />
<span lang="de-DE">(3) 07.06.2019; Pressportal; Bundesrat opfert das Klima f</span>ü<span lang="de-DE">r Import von Fracking-Gas und Verbraucher m</span>ü<span lang="de-DE">ssen die Kosten tragen; </span><a href="https://www.presseportal.de/pm/22521/4291529" target="_blank" rel="noopener noreferrer"><span lang="en-US">https://www.presseportal.de/pm/22521/4291529</span></a><br />
(4) Robert Sperfeld; 11.6.2018; <a href="https://www.boell.de/de/2018/06/11/acht-gruene-gruende-fuer-den-verzicht-auf-nord-stream-ii" target="_blank" rel="noopener noreferrer"><span lang="de-DE">https://www.boell.de/de/2018/06/11/acht-gruene-gruende-fuer-den-verzicht-auf-nord-stream-ii</span></a><br />
(5) “<span lang="de-DE">Jede Form der Erdgasgewinnung ist mit Methanemissionen verbunden. Beim Fracking ist dieser Methanschlupf besonders hoch. Angesichts von Kipppunkten im Klimasystem, die sich weiter verst</span>ä<span lang="de-DE">rkende Effekte ausl</span><span lang="sv-SE">ö</span><span lang="de-DE">sen, m</span>ü<span lang="de-DE">ssen weitere Methanemissionen mit besonderer Dringlichkeit vermieden werden. [</span>…<span lang="de-DE">] Bei methanhaltigen Energietr</span>ä<span lang="de-DE">gern spielen die Verluste w</span>ä<span lang="de-DE">hrend der Bereitstellungskette wegen der hohen Klimawirksamkeit eine besondere Rolle. Bezogen auf den international vereinbarten Vergleichszeithorizont von 100 Jahren verursacht ein Kilo Methan die gleiche Treibhauswirkung wie 28 kg CO2. Wichtiger f</span>ü<span lang="de-DE">r das Stoppen der Klimaerw</span>ä<span lang="de-DE">rmung unter Ber</span>ü<span lang="de-DE">cksichtigung sogenannter Kipppunkte im Klimasystem sind die n</span>ä<span lang="de-DE">chsten 20 Jahre. Über diesen Zeitraum betrachtet hat Methan ein CO2-</span><span lang="sv-SE">Ä</span><span lang="de-DE">quivalent von 85. Methanleckagen treten sowohl bei der F</span><span lang="sv-SE">ö</span><span lang="de-DE">rderung als auch beim Pipeline-Transport und bei der Verbrennung auf. Der Methanschlupf von Erdgas aus Fracking-Verfahren ist deutlich h</span><span lang="sv-SE">ö</span><span lang="de-DE">her als bei konventioneller F</span><span lang="sv-SE">ö</span><span lang="de-DE">rderung.</span>” <span lang="de-DE">; 07.07.2020; Wiki Stade; Gas-Unsinn an der Elbe?; </span><a href="https://wikistade.org/wiki/145-gas-unsinn-an-der-elbe" target="_blank" rel="noopener noreferrer">https://wikistade.org/wiki/145-gas-unsinn-an-der-elbe</a><br />
(6) 18.02.2011; Grü<span lang="de-DE">ne Bissendorf; Bissendorf und der Rest der Welt; </span><a href="https://gruene-bissendorf.de/themen/natur-und-umweltschutz/erdgasbohrung-in-bissendorf/bissendorf-und-der-rest-der-welt/" target="_blank" rel="noopener noreferrer"><span lang="de-DE">https://gruene-bissendorf.de/themen/natur-und-umweltschutz/erdgasbohrung-in-bissendorf/bissendorf-und-der-rest-der-welt/</span></a><br />
<span lang="de-DE">(7) 16.11.2017; taz; Tobias Schulze; Transatlantischer Ruhestand; </span><a href="https://taz.de/Gruene-Ex-Politiker-gruenden-Think-Tank/!5463620/" target="_blank" rel="noopener noreferrer">https://taz.de/Gruene-Ex-Politiker-gruenden-Think-Tank/!5463620/</a><br />
<span lang="de-DE">(8) 05.10.2017; Nachdenkseiten; Jens Berger; Jamaika bedeutet auch, dass wir einen Transatlantiker als Außenminister bekommen; </span><a href="https://www.nachdenkseiten.de/?p=40429" target="_blank" rel="noopener noreferrer"><span lang="de-DE">https://www.nachdenkseiten.de/?p=40429</span></a><br />
<span lang="it-IT">(9) 25.01.2020; t-online (dpa, AFP); Gr</span>ü<span lang="de-DE">nen-Chef Habeck legt bei Trump-Kritik nach; </span><a href="https://www.t-online.de/nachrichten/deutschland/id_87218298/gruenen-chef-robert-habeck-legt-bei-trump-nach-kritische-auseinandersetzung-noetig-.html" target="_blank" rel="noopener noreferrer"><span lang="de-DE">https://www.t-online.de/nachrichten/deutschland/id_87218298/gruenen-chef-robert-habeck-legt-bei-trump-nach-kritische-auseinandersetzung-noetig-.html</span></a><br />
(10) Bü<span lang="de-DE">ndnis 90 Die Gr</span>ü<span lang="de-DE">nen </span>– <span lang="de-DE">Bundestagsfraktion; E-Auto </span>– <span lang="de-DE">teuer, aber lohnt sich; </span><a href="https://www.gruene-bundestag.de/themen/mobilitaet/e-auto-teuer-aber-lohnt-sich" target="_blank" rel="noopener noreferrer"><span lang="de-DE">https://www.gruene-bundestag.de/themen/mobilitaet/e-auto-teuer-aber-lohnt-sich</span></a><span lang="de-DE">; abgerufen: 13.09.2020<br />
</span><span lang="de-DE">(11) 30.11.2018; Der Tagesspiegel; Gr</span>ü<span lang="de-DE">n-schwarze Koalition gegen Nord Stream 2; </span><a href="https://www.tagesspiegel.de/politik/ukraine-konflikt-gruen-schwarze-koalition-gegen-nord-stream-2/23702784.html" target="_blank" rel="noopener noreferrer"><span lang="de-DE">https://www.tagesspiegel.de/politik/ukraine-konflikt-gruen-schwarze-koalition-gegen-nord-stream-2/23702784.html</span></a><br />
<span lang="de-DE">(12) 03.09.2020; Matthias Gebauer, Christoph Schult; </span>“<span lang="de-DE">Den Garanten des Systems Putin muss jetzt der Stecker gezogen werden</span>”; <a href="https://www.spiegel.de/politik/deutschland/fall-alexej-nawalny-gruene-fordern-betrafung-russischer-oligarchen-a-5c636657-8a8e-4362-8fc8-fe06f9ef319c" target="_blank" rel="noopener noreferrer"><span lang="de-DE">https://www.spiegel.de/politik/deutschland/fall-alexej-nawalny-gruene-fordern-betrafung-russischer-oligarchen-a-5c636657-8a8e-4362-8fc8-fe06f9ef319c</span></a><br />
<span lang="de-DE">(13) 27.05.2020; ARD-Tagesschau; Neue Sanktionen gegen Nord Stream 2 geplant; </span><a href="https://www.tagesschau.de/ausland/usa-sanktionen-nordstream-2-101.html" target="_blank" rel="noopener noreferrer"><span lang="de-DE">https://www.tagesschau.de/ausland/usa-sanktionen-nordstream-2-101.html</span></a><br />
<span lang="de-DE">(14) 16.03.2020; Telepolis; Paul Schreyer; Skripal-Aff</span>ä<span lang="de-DE">re: Westliche Regierungen machen sich komplett l</span>ä<span lang="de-DE">cherlich; </span><a href="https://www.heise.de/tp/features/Fall-Skripal-Westliche-Regierungen-machen-sich-kollektiv-laecherlich-3997443.html" target="_blank" rel="noopener noreferrer"><span lang="de-DE">https://www.heise.de/tp/features/Fall-Skripal-Westliche-Regierungen-machen-sich-kollektiv-laecherlich-3997443.html</span></a><br />
<span lang="de-DE">(15) 15.03.2020; </span><span lang="de-DE">Welt; Thomas Vitzthum; Sigmar Gabriels b</span><span lang="sv-SE">ö</span><span lang="de-DE">se Abrechnung mit der aktuellen Russland-Politik; </span><a href="https://www.welt.de/politik/deutschland/article174603349/Ex-Aussenminister-Sigmar-Gabriels-boese-Abrechnung-mit-der-aktuellen-Russland-Politik.html" target="_blank" rel="noopener noreferrer"><span lang="de-DE">https://www.welt.de/politik/deutschland/article174603349/Ex-Aussenminister-Sigmar-Gabriels-boese-Abrechnung-mit-der-aktuellen-Russland-Politik.html</span></a><br />
<span lang="en-US">(16) 29.07.2020; Reuters; Steve Holland; Trump touts U.S. energy might in Texas, raises money for campaign; </span><a href="https://www.reuters.com/article/us-usa-election-trump-texas-idUSKCN24U38K" target="_blank" rel="noopener noreferrer"><span lang="en-US">https://www.reuters.com/article/us-usa-election-trump-texas-idUSKCN24U38K</span></a><br />
<span lang="de-DE">(17) 21.01.2020; Spiegel; Habeck kritisiert Trump nach Rede in Davos </span>“<span lang="de-DE">Er ist der Gegner</span>”; <a href="http://www.zeit.de/2014/47/fracking-usa-oel-wall-street/komplettansicht" target="_blank" rel="noopener noreferrer"><span lang="de-DE">http://www.zeit.de/2014/47/fracking-usa-oel-wall-street/komplettansicht</span></a><br />
<span lang="de-DE">(18) Januar 2019; Quetzal; Peter G</span>ä<span lang="de-DE">rtner; Fracking the world? Trumps Energiepolitik als Zeichen imperialer Überdehnung; </span><a href="http://www.quetzal-leipzig.de/themen/ressourcen-und-umwelt/fracking-the-world-trumps-energiepolitik-als-zeichen-imperialer-ueberdehnung-19093.html" target="_blank" rel="noopener noreferrer"><span lang="de-DE">http://www.quetzal-leipzig.de/themen/ressourcen-und-umwelt/fracking-the-world-trumps-energiepolitik-als-zeichen-imperialer-ueberdehnung-19093.html</span></a><br />
<span lang="de-DE">(19) 14.08.2015; Zeit online; Nadine Oberhuber; Der hohe Preis des billigen </span>Öls; <a href="https://www.zeit.de/wirtschaft/2015-08/oelpreis-preissturz-china-konjunktur-erdoel-foerderlaender-gewinner-verlierer-venezuela-iran-russland-usa-saudi-arabien/komplettansicht" target="_blank" rel="noopener noreferrer"><span lang="de-DE">https://www.zeit.de/wirtschaft/2015-08/oelpreis-preissturz-china-konjunktur-erdoel-foerderlaender-gewinner-verlierer-venezuela-iran-russland-usa-saudi-arabien/komplettansicht</span></a><br />
<span lang="de-DE">(20) 12.09.2020; RT deutsch; Wo ist die </span>“<span lang="de-DE">Nowitschok-Flasche</span>”<span lang="de-DE">? Unstimmigkeiten im Fall Nawalny mehren sich; </span><a href="https://deutsch.rt.com/europa/106449-wo-ist-die-nowitschok-flasche-unstimmigkeiten-fall-nawalny-mehren-sich/" target="_blank" rel="noopener noreferrer"><span lang="de-DE">https://deutsch.rt.com/europa/106449-wo-ist-die-nowitschok-flasche-unstimmigkeiten-fall-nawalny-mehren-sich/</span></a></p>
<hr />
<h2 style="text-align: center;"><a href="https://www.kopp-verlag.de/Die-Nord-Stream-Pipeline.htm?websale8=kopp-verlag&amp;pi=A2886415" target="_blank" rel="noopener noreferrer">Die Nord-Stream-Pipeline</a></h2>
<p style="text-align: center;">Sinnvolle Gasversorgung für Westeuropa oder umstrittener Energietransport durch die Ostsee?<br />
Die Untersuchung wird überwiegend aus der deutschen Perspektive betrachtet, jedoch sind die Reaktionen und Einstellungen anderer Staaten auch inbegriffen <a href="https://www.kopp-verlag.de/Die-Nord-Stream-Pipeline.htm?websale8=kopp-verlag&amp;pi=A2886415" target="_blank" rel="noopener noreferrer">&gt;&gt;&gt; hier weiter &gt;&gt;&gt;</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Geopolitik-Effenberger" target="_blank" rel="noopener noreferrer">Geo-Imperialismus</a></h2>
<p style="text-align: center;">Die geheimen Ziele der US-Geostrategen und warum sie für die Welt so gefährlich sind. Wolfgang Effenberger vermittelt das nötige Hintergrundwissen zu den aktuellen geopolitischen Vorgängen und durchbricht damit die massenmediale Desinformation und Verschleierung &#8211; <a href="http://bit.ly/Geopolitik-Effenberger" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Die-einzige-Weltmacht-USA" target="_blank" rel="noopener noreferrer">Die einzige Weltmacht</a></h2>
<p style="text-align: center;">Welche globale Strategie sollten die USA verfolgen, um ihre Vormachtstellung in der Welt zu bewahren? Zbigniew Brzezinski geht in seinem enthüllenden Buch dieser Frage offensiv nach. In &#8220;Die einzige Weltmacht&#8221; präsentiert er seine geostrategische Vision der amerikanischen Vorrangstellung im 21. Jahrhundert. <em>»Ein Buch, das man lesen und ernst nehmen sollte.«</em> Helmut Schmidt &#8211; <a href="http://bit.ly/Die-einzige-Weltmacht-USA" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Geheimbuende" target="_blank" rel="noopener noreferrer">Sie agieren im Verborgenen</a></h2>
<p style="text-align: center;">Sie sind mitten unter uns: Freimaurer, Rosenkreuzer oder Skull &amp; Bones &#8211; als unsere Nachbarn, Arbeitskollegen und Freunde. Sie sind verschwiegen. Sie sind Träger geheimen Wissens. Welche geheimen Gesellschaften gibt es tatsächlich, und was ist dran an den Verschwörungstheorien zur Weltbeherrschung? Was ist Phantasie und was Fiktion? Die Antworten sind verblüffend &#8211; <a href="http://bit.ly/Geheimbuende" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Diktatur-der-Gutmenschen" target="_blank" rel="noopener noreferrer">Die bösen Gutmenschen</a></h2>
<p style="text-align: center;">Sie sind gut organisiert, sie sitzen in den Parlamenten, in der Regierung und in den Redaktionen, sind Richter und Staatsanwälte &#8211; und sie sind alle dem linken Spektrum zuzuordnen. Sie treiben ganze Armeen von Mitläufern vor sich her&#8230;.<a href="http://bit.ly/Diktatur-der-Gutmenschen" target="_blank" rel="noopener noreferrer">hier weiter</a></p>
<hr />
<h2 style="text-align: center;"><a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=946700" target="_blank" rel="noopener noreferrer">Was ich jahrzehntelang verschwiegen habe</a></h2>
<p style="text-align: center;">Geheimnisse und Geschichten, die bislang verschwiegen wurden. Berichte und Enthüllungen, die einen sprachlos machen. Nichts sehen – nichts hören – nichts sagen… <a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=946700" target="_blank" rel="noopener noreferrer">hier weiter</a></p>
<hr />
<h2 style="text-align: center;"><strong><a href="http://goo.gl/mYJEjO" target="_blank" rel="noopener noreferrer">666</a></strong></h2>
<p style="text-align: center;">der sanfte Druck auf die Menschen, sich die Einpflanzung eines Identifikations- und Zahlungs-Chips unter die Haut an Handgelenk oder Stirn gefallen zu lassen, wächst zusehends&#8230; <a href="http://goo.gl/mYJEjO" target="_blank" rel="noopener noreferrer">hier weiter</a></p>
<hr />
<h2 style="text-align: center;"><a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1514875" target="_blank" rel="noopener noreferrer">Frei</a><a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1514875" target="_blank" rel="noopener noreferrer">maurersignale</a><a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1514875" target="_blank" rel="noopener noreferrer"> in der Presse</a></h2>
<p style="text-align: center;">Ungefähr neun Zehntel aller geheimen Nachrichten und Befehle der Synagoge Satans werden über Massenmedien, hauptsächlich durch Signalphotos in der Presse, weitergegeben. Dem ahnungslosen Zeitungsleser sagen diese Bilder nichts; den Logenbrüdern und anderen Eingeweihten sagen sie sehr viel&#8230; <a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1514875" target="_blank" rel="noopener noreferrer">hier weiter</a></p>
<hr />
<p style="text-align: center;"><strong>Liebe Leser – Es ist uns gelungen, in einer Schweizer Bibliothek einen kleinen Schatz zu heben:</strong></p>
<p style="text-align: center;">Eines von insgesamt nur fünf gebundenen Exemplaren eines 1937 in Deutschland nicht veröffentlichten Werkes – <a href="https://amzn.to/2ND67cs" target="_blank" rel="noopener noreferrer">mehr dazu hier</a>.</p>
<hr />
<h2 style="text-align: center;"><em><a href="http://bit.ly/Der-junge-Stalin" target="_blank" rel="noopener noreferrer">„Ic</a><a href="http://bit.ly/Der-junge-Stalin" target="_blank" rel="noopener noreferrer">h</a><strong><a href="http://bit.ly/Der-junge-Stalin" target="_blank" rel="noopener noreferrer"> arbeite für die Rothschilds!“</a></strong> </em></h2>
<p style="text-align: center;">Simon Sebag Montefiores, ein britischer Historiker – beschäftigt sich vorwiegend mit der russischen Geschichte – hat ein meisterhaftes Werk abgeliefert: <a href="http://bit.ly/Der-junge-Stalin" target="_blank" rel="noopener noreferrer">hier weiter</a></p>
<hr />
<h2 style="text-align: center;"><a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=914300" target="_blank" rel="noopener noreferrer">Der Atlas der Wut</a></h2>
<p style="text-align: center;">lesen Sie, in welchen Gemeinden, Städten und Stadtteilen Deutschlands die Bundesregierung zukünftig innere Unruhen erwartet…<a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=914300" target="_blank" rel="noopener noreferrer">hier weiter</a></p>
<hr />
<h2 style="text-align: center;"><a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=A3402000" target="_blank" rel="noopener noreferrer">Wie Medien Krieg machen</a></h2>
<p style="text-align: center;">Ein zeitloses Dokument über die wahren Kriegstreiber der heutigen Zeit! Fesselnd, hoch spannend, erschütternd! <a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=A3402000" target="_blank" rel="noopener noreferrer">hier weiter</a></p>
<hr />
<h2 style="text-align: center;"><a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1514881" target="_blank" rel="noopener noreferrer">Die 13 satanischen Blutlinien</a></h2>
<p style="text-align: center;">Die 13 Blutlinien werden richtigerweise als die 13 Satanischen Blutlinien bezeichnet, denn die dazugehörenden Familien gehören zu den führenden Satanisten dieser Welt und sehen den Teufel als ihren wahren Gott an! Diese satanischen Familien sind Experten auf dem Gebiet des Satanismus und bauen ihre Macht aufgrund okkulter Praktiken und teuflischer Rituale immer weiter aus. <a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1514881" target="_blank" rel="noopener noreferrer">hier weiter</a></p>
<hr />
<h2 style="text-align: center;"><a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1569822" target="_blank" rel="noopener noreferrer">Licht des deutschen Volkes</a></h2>
<p style="text-align: center;">appelliert an alle Deutschen sich nicht mehr länger als die Verlierer eines Krieges zu sehen und soviel Selbstwert zu entwickeln um aus diesem Schatten heraustreten zu können. Licht des deutschen Volkes, beschreibt die vielseitigen Möglichkeiten der geschickten Manipulationen, denen wir Deutsche unterliegen. <a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1569822" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<div class="mom-e3lanat-wrap ">
<div class="mom-e3lanat ">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="45031">
<div class="e3lan-code">
<h2 style="text-align: center;"><a href="https://bit.ly/Mandela-Effe" target="_blank" rel="noopener noreferrer">Wie Zeitlinien künstlich manipuliert werden können</a></h2>
<p>Neben geschichtlichen Abläufen ändern sich Filminhalte, Songtexte, Logos von Unternehmen oder Marken sowie Namen bekannter Persönlichkeiten und vieles mehr &#8211; und zwar im Nachhinein! Wie die künstliche Intelligenz das Wiegenlied der Menschheit summt &#8230; <a href="https://bit.ly/Mandela-Effe" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Mandela-Eff" target="_blank" rel="noopener noreferrer">Zurück zum Ursprung</a></h2>
<p>Fühlst Du Dich nicht auch manchmal ausgelaugt und hörst Dich folgendes sagen: <em>„Ich kann nicht mehr“, „Ich bin total fertig.“ „Ich bin total verspannt“, „Ich stehe neben mir“, „Ich bin so müde“, „Ich habe keine Energie“, „Mir wird alles zu viel“, „Nimmt dieser Stress nie ein Ende?</em>“ Es gibt eine ganz einfache Lösung, wie Du wieder in deinen kraftvollen, leichten und lebensfrohen Ursprungszustand zurückfindest &#8211; <a href="https://bit.ly/Mandela-Eff" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Le-Bon-" target="_blank" rel="noopener noreferrer">Psychologie der Massen</a></h2>
<p>Le Bons Werk über die Psychologie der Massen ist das Gründungswerk der modernen Massenpsychologie, Medienpsychologie und Werbepsychologie. Die organisierten Massen haben zu allen Zeiten eine wichtige Rolle im Völkerleben gespielt, niemals aber in solchem Maße wie heute &#8211; <a href="https://bit.ly/Le-Bon-" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Glaube-wenig" target="_blank" rel="noopener noreferrer">Glaube wenig, hinterfrage alles, denke selbst</a></h2>
<p>Albrecht Müller beschreibt gängige Methoden der Manipulation sowie Fälle gelungener oder versuchte Meinungsmache und analysiert die dahintersteckenden Strategien. Es ist an der Zeit, skeptischer zu werden, nur noch wenig zu glauben und alles zu hinterfragen. Es ist an der Zeit, wieder selbst zu denken. Wie man Manipulationen durchschaut, <a href="https://bit.ly/Glaube-wenig" target="_blank" rel="noopener noreferrer">erfährst Du hier</a>!</p>
</div>
</div>
</div>
</div>
</div>
<div class="mom-e3lanat-wrap " style="text-align: center;">
<div class="mom-e3lanat ">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="44959">
<div class="e3lan-code">
<hr />
<h2><a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=A3537327" target="_blank" rel="noopener noreferrer">Verschwörungstheorien</a></h2>
<p>Ob Mondlandung, Illuminati und 9/11, ob Bielefeld-Verschwörung oder Kennedy-Attentat – wie funktionieren Verschwörungstheorien? <a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=A3537327" target="_blank" rel="noopener noreferrer">Hier die Antwort.</a></p>
<hr />
<h2><a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=123550" target="_blank" rel="noopener noreferrer">Whistleblower</a></h2>
<p>Insider aus Politik, Wirtschaft, Medizin, Polizei, Geheimdienst, Bundeswehr und Logentum packen aus! <a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=123550" target="_blank" rel="noopener noreferrer">hier weiter.</a></p>
<hr />
<h2><a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=A3287113" target="_blank" rel="noopener noreferrer">Die, die die Regierenden regieren</a></h2>
<p>Niemand kommt an ihnen vorbei, doch leider nimmt sie und ihr Werk kaum jemand wahr. Wie sollten wir auch? Handelt es sich doch um den Plan zu einer Neuen-Welt-Ordnung, sprich Weltherrschaft, der seit über tausend Jahren konsequent verfolgt wird und in dessen perfides System jeder von uns herein wächst und es als normal empfindet… <a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=A3287113" target="_blank" rel="noopener noreferrer">hier weiter</a></p>
<hr />
<h2><a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B4044604" target="_blank" rel="noopener noreferrer">Naziwahn</a></h2>
<p>Wenn ich die Nachrichten einschalte, brauche ich den Kotzeimer! Wir leben aktuell in einer Zeit des Wahns, einer Zeit, in der jeder zum Nazi, Rechtsradikalen und Unmenschen erklärt wird, der das abgedrehte, weltfremde Weltbild der linksaffinen Meinungsdiktatoren nicht mitheuchelt… <a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B4044604" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2><a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=A0350659" target="_blank" rel="noopener noreferrer">Seltsame Dinge passieren in der Weltpolitik</a></h2>
<p>und besonders seit dem 11.9.2001 schreitet die aggressive Globalisierung voran. Was steckt dahinter? Gibt es wirklich Kräfte, die eine weltweite Kontrolle anstreben? <a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=A0350659" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
</div>
</div>
</div>
</div>
</div>
<p style="text-align: center;" align="left">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-45433" class="share-twitter sd-button share-icon" href="https://lupocattivoblog.com/2020/09/25/vasallenpolitik-von-peter-frey/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-45433" class="share-facebook sd-button share-icon" href="https://lupocattivoblog.com/2020/09/25/vasallenpolitik-von-peter-frey/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://lupocattivoblog.com/2020/09/25/vasallenpolitik-von-peter-frey/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-147955650-45433-5f6d192c4d1ff' data-src='https://widgets.wp.com/likes/#blog_id=147955650&amp;post_id=45433&amp;origin=lupocattivoblog.com&amp;obj_id=147955650-45433-5f6d192c4d1ff' data-name='like-post-frame-147955650-45433-5f6d192c4d1ff'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>      

            <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="https://lupocattivoblog.com/tag/alten-seilschaften/" rel="tag">alten Seilschaften</a><a href="https://lupocattivoblog.com/tag/angela-merkel/" rel="tag">Angela Merkel</a><a href="https://lupocattivoblog.com/tag/bau-der-unterwasser-pipeline/" rel="tag">Bau der Unterwasser-Pipeline</a><a href="https://lupocattivoblog.com/tag/countering-americas-adversaries-through-sanctions-act-caatsa/" rel="tag">Countering America's Adversaries Through Sanctions Act (CAATSA)</a><a href="https://lupocattivoblog.com/tag/daenemark/" rel="tag">Dänemark</a><a href="https://lupocattivoblog.com/tag/diplomatie/" rel="tag">Diplomatie</a><a href="https://lupocattivoblog.com/tag/donald-trump/" rel="tag">Donald Trump</a><a href="https://lupocattivoblog.com/tag/donald-trump-gegen-den-bau-der-unterwasser-pipeline/" rel="tag">Donald Trump gegen den Bau der Unterwasser-Pipeline</a><a href="https://lupocattivoblog.com/tag/druck-aus-washington/" rel="tag">Druck aus Washington</a><a href="https://lupocattivoblog.com/tag/ein-gefangener-moskaus/" rel="tag">ein "Gefangener" Moskaus</a><a href="https://lupocattivoblog.com/tag/energie/" rel="tag">Energie</a><a href="https://lupocattivoblog.com/tag/europa/" rel="tag">Europa</a><a href="https://lupocattivoblog.com/tag/finnland/" rel="tag">Finnland</a><a href="https://lupocattivoblog.com/tag/gas/" rel="tag">Gas</a><a href="https://lupocattivoblog.com/tag/gazprom-mit-lobbygelder/" rel="tag">Gazprom mit Lobbygelder</a><a href="https://lupocattivoblog.com/tag/moskau-reagiert-gelassen/" rel="tag">Moskau reagiert gelassen</a><a href="https://lupocattivoblog.com/tag/nato-buendnispartner/" rel="tag">NATO-Bündnispartner</a><a href="https://lupocattivoblog.com/tag/nato-staaten/" rel="tag">NATO-Staaten</a><a href="https://lupocattivoblog.com/tag/nord-stream-2/" rel="tag">Nord Stream 2</a><a href="https://lupocattivoblog.com/tag/nordstream-2/" rel="tag">Nordstream 2</a><a href="https://lupocattivoblog.com/tag/ostsee-pipeline/" rel="tag">Ostsee-Pipeline</a><a href="https://lupocattivoblog.com/tag/ostsee-pipeline-nord-stream-2/" rel="tag">Ostsee-Pipeline Nord Stream 2</a><a href="https://lupocattivoblog.com/tag/polen/" rel="tag">Polen</a><a href="https://lupocattivoblog.com/tag/projekt-verhindern/" rel="tag">Projekt verhindern</a><a href="https://lupocattivoblog.com/tag/projekts-nord-stream-2/" rel="tag">Projekts Nord Stream 2</a><a href="https://lupocattivoblog.com/tag/schweden/" rel="tag">Schweden</a><a href="https://lupocattivoblog.com/tag/ukraine/" rel="tag">Ukraine</a><a href="https://lupocattivoblog.com/tag/usa/" rel="tag">USA</a><a href="https://lupocattivoblog.com/tag/vasallenpolitik/" rel="tag">Vasallenpolitik</a><a href="https://lupocattivoblog.com/tag/zwei-fluessiggasterminals/" rel="tag">zwei Flüssiggasterminals</a>        </div> <!-- post tags -->
    
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43939" style=" ">
		<div class="e3lan-code"><p style="text-align: center;"><div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#cccccc;color:#000000;border-color:#969696;"></p>
<h3 style="text-align: center;"><a href="http://bit.ly/Elektroschock" target="_blank" rel="noopener">500.000 Volt Elektroschockgerät Power Max</a></h3>
<p style="text-align: center;">Schützen Sie sich wirksam vor Angriffen, Vergewaltigungen und körperlicher Gewalt. Die Zahl der Überfälle steigt und daher wird ein effektiver Selbstschutz immer wichtiger. Dieses Elektroschockgerät mit 500.000 Volt schützt Sie in Notfällen. Es verursacht beim Angreifer folgende Wirkungen: <a href="http://bit.ly/Elektroschock" target="_blank" rel="noopener">hier weiterlesen</a></p>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="45433">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://lupocattivoblog.com/2020/09/25/vasallenpolitik-von-peter-frey/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Vasallenpolitik | Von Peter Frey&url=https://lupocattivoblog.com/2020/09/25/vasallenpolitik-von-peter-frey/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://lupocattivoblog.com/2020/09/25/vasallenpolitik-von-peter-frey/&title=Vasallenpolitik | Von Peter Frey&source=https%3A%2F%2Flupocattivoblog.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2019/12/Nord-Stream-2-US-Botschafter-droht.jpg?fit=600%2C400&#038;ssl=1&amp;
url=https://lupocattivoblog.com/2020/09/25/vasallenpolitik-von-peter-frey/&amp;
is_video=false&amp;description=Vasallenpolitik | Von Peter Frey"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon vk vk-45433">
                <a href="http://vkontakte.ru/share.php?url=https://lupocattivoblog.com/2020/09/25/vasallenpolitik-von-peter-frey/&title=Vasallenpolitik+%7C+Von+Peter+Frey&image=https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2019/12/Nord-Stream-2-US-Botschafter-droht.jpg?fit=600%2C400&#038;ssl=1&description=Die deutsche Regierung beugt sich einmal mehr dem Tiefen Staat der USA. ... 8. November 2011: Die Nordstream Gasleitung von Russland nach Deutschland wird offiz"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-vk"></i>Share</span></a>
            </div> <!--icon-->
                    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://lupocattivoblog.com/2020/09/24/amazing-polly-deutsch-es-ist-ein-putschversuch-im-gange/"><img src="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/09/Polly.png?resize=90%2C60&ssl=1" data-hidpi="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/09/Polly.png?resize=180%2C120&ssl=1" alt="Vasallenpolitik | Von Peter Frey"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://lupocattivoblog.com/2020/09/24/amazing-polly-deutsch-es-ist-ein-putschversuch-im-gange/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://lupocattivoblog.com/2020/09/24/amazing-polly-deutsch-es-ist-ein-putschversuch-im-gange/">Amazing Polly (deutsch) Es ist ein Putschversuch im Gange</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43335" style=" ">
		<div class="e3lan-code"><a href="https://www.digistore24.com/redir/263811/annetopas/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-43325 size-full" src="https://lupocattivoblog.com/wp-content/uploads/2019/10/Bewusstseinskontrolle-höheres-Bewusstsein.png" alt="" width="738" height="385" /></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://lupocattivoblog.com/2020/09/24/amazing-polly-deutsch-es-ist-ein-putschversuch-im-gange/"><img src="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/09/Polly.png?resize=190%2C122&ssl=1" data-hidpi="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/09/Polly.png?resize=600%2C380&ssl=1" alt="Amazing Polly (deutsch) Es ist ein Putschversuch im Gange"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2020/09/24/amazing-polly-deutsch-es-ist-ein-putschversuch-im-gange/">Amazing Polly (deutsch) Es ist ein Putschversuch im Gange</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-09-24T00:01:22+02:00">September 24, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://lupocattivoblog.com/2020/09/23/bei-diesem-film-vergeht-ihnen-das-laecheln/"><img src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/09/root-cause.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/09/root-cause.jpg?resize=480%2C360&ssl=1" alt="Bei diesem Film vergeht Ihnen das Lächeln"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2020/09/23/bei-diesem-film-vergeht-ihnen-das-laecheln/">Bei diesem Film vergeht Ihnen das Lächeln</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-09-23T00:01:53+02:00">September 23, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://lupocattivoblog.com/2020/09/22/sternensaat-oder-krone-der-schoepfung/"><img src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2019/11/seelenatlas-seelentor-punkt-im-gesicht-mit-organen-verbunden-1.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2019/11/seelenatlas-seelentor-punkt-im-gesicht-mit-organen-verbunden-1.jpg?resize=610%2C380&ssl=1" alt="STERNENSAAT oder KRONE DER SCHÖPFUNG?"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2020/09/22/sternensaat-oder-krone-der-schoepfung/">STERNENSAAT oder KRONE DER SCHÖPFUNG?</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-09-22T00:01:45+02:00">September 22, 2020</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/25/vasallenpolitik-von-peter-frey/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Kommentarformular" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=147955650&#038;postid=45433&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=8.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=9d7ce38a473d3d984dac9eecdc5d4ef1e4b0daac#parent=https%3A%2F%2Flupocattivoblog.com%2F2020%2F09%2F25%2Fvasallenpolitik-von-peter-frey%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Blog abonnieren</span></h3></div>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6">
				                    <div id="subscribe-text"><p>Gib deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-6">
							E-Mail-Adresse                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-6"
                            placeholder="E-Mail-Adresse"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://lupocattivoblog.com/2020/09/25/vasallenpolitik-von-peter-frey/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-6"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Abonnieren                        </button>
                    </p>
				            </form>
		
</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Erfolg im Leben</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<h2 style="text-align: center;"><span style="color: #ff0000;"><a style="color: #ff0000;" href="http://bit.ly/Erfolg-in-allen-Lebenslagen" target="_blank" rel="noopener noreferrer">Erfolg in allen Lebenslagen</a></span></h2>
<p style="text-align: center;">Heute habe ich einen Insidertipp für Sie, der mir selbst die Augen geöffnet hat,<br />
wenn es um Erfolg in allen Lebenslagen geht.<br />
<span style="color: #ff0000;"><a style="color: #ff0000;" href="http://bit.ly/Erfolg-in-allen-Lebenslagen" target="_blank" rel="noopener noreferrer">Hier weiter</a>.</span></p>
</div>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Therapie-Kompass</span></h3></div>			<div class="textwidget"><p style="text-align: center;"><iframe style="border: 0px # none;" src="https://affiliate.vitaminum.net/therapiekompass/gruen_200x288/formular_gruen_200x288.php?a_aid=5953b2213c631" name="kompass-blau" width="200px" height="288px" frameborder="0" marginwidth="0px" marginheight="0px" scrolling="no" allowfullscreen=""></iframe></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Alle 10 Sekunden</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p style="text-align: center;"><strong><a href="http://bit.ly/Diabetes-Alle-zehn-Sekunden" target="_blank" rel="noopener noreferrer">Alle 10 Sekunden!</a></strong></p>
<p style="text-align: center;"><a href="http://bit.ly/Diabetes-Alle-zehn-Sekunden" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-41758 size-full" src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/zehn-sekunden-Diabetes.png?resize=323%2C75&#038;ssl=1" alt="" width="323" height="75" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><em><span style="font-size: 14pt;">Auf mysteriöse Weise, scheint die Zahl „10“ mit der Diabetes-Erkrankung verwoben.</span></em></p>
<p>Jeder zehnte Mensch hat Diabetes, alle 10 Sekunden kommen zwei neue hinzu.<br />
Alle 10 Sekunden wird ein Bein aufgrund von Diabetes amputiert.<br />
Alle 10 Sekunden verstirbt ein Mensch an den Folgen von Diabetes!<br />
Weitere, nicht selten unterdrückte Fakten, <a href="http://bit.ly/Diabetes-Alle-zehn-Sekunden" target="_blank" rel="noopener noreferrer">erfahren Sie hier</a> </div>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >GehirnTrick</span></h3></div>			<div class="textwidget"><p align="center"><a href="https://www.digistore24.com/redir/263811/annetopas/CAMPAIGNKEY" target="_blank" rel="noopener noreferrer"> <img src="https://i1.wp.com/neobeats.de/wp-content/uploads/2019/10/180x320.gif?ssl=1" alt="" align="center" border="0" data-recalc-dims="1" /></a></p>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p><a href="https://kopp-report.de/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-34903 size-full" src="https://i1.wp.com/www.lupocattivoblog.com/wp-content/uploads/Kopp-Report-e1544459009816.jpg?resize=300%2C157&#038;ssl=1" alt="" width="300" height="157" data-recalc-dims="1" /></a></div>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Krebs Der Durchbruch</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p style="text-align: center;"><strong><a href="http://bit.ly/Schutz-Krebs" target="_blank" rel="noopener noreferrer">Durchbruch in der Krebstherapie</a></strong></p>
<p><img class="aligncenter size-medium wp-image-34849" src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/Wir-sind-noch-mehr-Auge.png?resize=300%2C185&#038;ssl=1" alt="" width="300" height="185" data-recalc-dims="1" /></p>
<p style="text-align: center;"><em><span style="font-size: 14pt;">Immer wieder berichten die Medien über den angeblichen Durchbruch in der Krebstherapie….</span></em></p>
<p style="text-align: center;">Trotz dieser vermeintlichen Erfolge, die man nach nach mehreren Jahrzehnten fragwürdiger Berichterstattung nicht wirklich mehr ernst nehmen kann, erkrankt mittlerweile jeder 2te und verstirbt jeder 4te Mensch in Deutschland an Krebs, die Devise kann nur lauten, sich selbst und seine Liebsten zu schützen &#8211; <a href="http://bit.ly/Schutz-Krebs" target="_blank" rel="noopener noreferrer">hier wird gezeigt wie</a> </div></p>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p><a href="https://kopp-report.de/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-34903 size-full" src="https://i1.wp.com/www.lupocattivoblog.com/wp-content/uploads/Kopp-Report-e1544459009816.jpg?resize=300%2C157&#038;ssl=1" alt="" width="300" height="157" data-recalc-dims="1" /></a></div></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Schlaganfall</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p><a href="http://bit.ly/Schlag-anfall" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-41756 size-full" src="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/Schlaganfall-vermeiden-Lupocattivoblog.jpg?resize=300%2C68&#038;ssl=1" alt="" width="300" height="68" data-recalc-dims="1" /></a></p>
<p style="text-align: center;">Die meisten medizinischen Laien nennen es schlicht „Schlaganfall“, einige „Hirnschlag“ oder „Gehirnschlag“… Unabhängig davon, wie man es bezeichnet, sprechen wir von einem: gefährlichen, lebensbedrohlichen Ereignis, das bleibenden Schaden anrichten kann  <a href="http://bit.ly/Schlag-anfall" target="_blank" rel="noopener noreferrer">hier weiter</a></div></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Stalin und Rothschild</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p style="text-align: center;"><strong><em><a href="http://bit.ly/Der-junge-Stalin" target="_blank" rel="noopener noreferrer">„Ich arbeite für die Rothschilds!“</a></em></strong><br />
Simon Sebag Montefiores, ein britischer Historiker – beschäftigt sich vorwiegend mit der russischen Geschichte – hat ein meisterhaftes Werk abgeliefert:<br />
<a href="http://bit.ly/Der-junge-Stalin" target="_blank" rel="noopener noreferrer">hier weiter</a>
</div></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Übersäuerung</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 20px; border-radius: 20px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p style="text-align: center;"><strong><a href="http://bit.ly/Sauer-macht-krank" target="_blank" rel="noopener noreferrer">Das Grundübel aller Krankheiten</a></strong></p>
<p><img class="aligncenter size-full wp-image-41757" src="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/Paracelsus.png?resize=250%2C167&#038;ssl=1" alt="" width="250" height="167" data-recalc-dims="1" /></p>
<p style="text-align: center;"><span style="font-size: 14pt;"><em>&#8220;Die Übersäuerung des Körpers ist das Grundübel aller Krankheiten!&#8221;<br />
</em><span style="font-size: 10pt;">Paracelsus</span></span></p>
<p style="text-align: center;">Und in der Tat liegt bei sämtlichen Erkrankungen parallel eine Übersäuerung des Organismus vor!<br />
Je schneller man eine Übersäuerung beseitigt, desto schneller wird man gesund &#8211; <a href="http://bit.ly/Sauer-macht-krank" target="_blank" rel="noopener noreferrer">hier weiter</a></div></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Heilmittel DMSO</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p style="text-align: center;"><strong><a href="http://bit.ly/Praxisbuch-DMSO" target="_blank" rel="noopener noreferrer">DMSO</a></strong></p>
<p style="text-align: center;"><em><span style="font-size: 14pt;">Das Superheilmittel, das die Medizin revolutionieren kann</span></em></p>
<p><a href="http://bit.ly/DMSO-Qualitaet" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-42227 size-full" src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/DMSO-Heilmittel-der-Natur-bestellen.png?resize=214%2C228&#038;ssl=1" alt="" width="214" height="228" data-recalc-dims="1" /></a></p>
<p style="text-align: center;">Trotz vieler Belege und Studien für seine Wirksamkeit ist DMSO fast gänzlich aus dem Bewusstsein der meisten Ärzte und der Pharmaindustrie verschwunden.</p>
<p style="text-align: center;">Doch das völlig zu Unrecht!</p>
<p style="text-align: center;"><a href="http://bit.ly/Praxisbuch-DMSO" target="_blank" rel="noopener noreferrer">Hier weiter</a></p>
<p style="text-align: center;"></div></p>
</div>
		</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_recent_comments"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Neueste Kommentare</span></h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">GvB</span> bei <a href="https://lupocattivoblog.com/2020/09/24/amazing-polly-deutsch-es-ist-ein-putschversuch-im-gange/#comment-305986">Amazing Polly (deutsch) Es ist ein Putschversuch im Gange</a></li><li class="recentcomments"><span class="comment-author-link">GvB</span> bei <a href="https://lupocattivoblog.com/2020/09/24/amazing-polly-deutsch-es-ist-ein-putschversuch-im-gange/#comment-305985">Amazing Polly (deutsch) Es ist ein Putschversuch im Gange</a></li><li class="recentcomments"><span class="comment-author-link">GvB</span> bei <a href="https://lupocattivoblog.com/2020/09/24/amazing-polly-deutsch-es-ist-ein-putschversuch-im-gange/#comment-305984">Amazing Polly (deutsch) Es ist ein Putschversuch im Gange</a></li><li class="recentcomments"><span class="comment-author-link">x</span> bei <a href="https://lupocattivoblog.com/2020/09/24/amazing-polly-deutsch-es-ist-ein-putschversuch-im-gange/#comment-305983">Amazing Polly (deutsch) Es ist ein Putschversuch im Gange</a></li><li class="recentcomments"><span class="comment-author-link">GvB</span> bei <a href="https://lupocattivoblog.com/2020/09/24/amazing-polly-deutsch-es-ist-ein-putschversuch-im-gange/#comment-305982">Amazing Polly (deutsch) Es ist ein Putschversuch im Gange</a></li></ul></div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Lupo bei der Arbeit</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p><a href="https://lupocattivoblog.com/vorbemerkungen/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-28 size-full" src="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2018/06/Lupo.jpg?resize=220%2C208&#038;ssl=1" alt="" width="220" height="208" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><span style="font-size: 14pt;"><em>Bloggründer </em></span></p>
<p style="text-align: center;"><span style="font-size: 14pt;"><em>&#8220;Lupo Cattivo&#8221;</em></span></p>
<p style="text-align: center;"><span style="font-size: 14pt;">Hier zu den</span></p>
<p style="text-align: center;"><a href="https://lupocattivoblog.com/vorbemerkungen/" target="_blank" rel="noopener noreferrer"><span style="font-size: 14pt;">Vorbemerkungen für Erstleser &gt;&gt;&gt;</span></a> </div></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Lupo Artikel Archive</span></h3></div>			<div class="textwidget"><p><strong>Lupo Cattivo – der böse Wolf – <em>Diese Artikel sind ein “muss” für jeden der an Geschichte interessiert ist!</em></strong></p>
<ul>
<li><a href="https://web.archive.org/web/20120316054131/https://lupocattivoblog.com/2010/01/25/der-schlussel-die-verborgene-weltdiktatur-des-rothschild-imperiums-1" target="_blank" rel="noopener noreferrer">Folge 01: Die Vorgeschichte</a></li>
<li><a href="https://web.archive.org/web/20120214063126/https://lupocattivoblog.com/2010/02/01/der-schlussel-die-verborgene-weltdiktatur-des-rothschild-imperiums-2/" target="_blank" rel="noopener noreferrer">Folge 02: Wie und warum der 1.Weltkrieg begann</a></li>
<li><a href="https://federicovitaleblog.wordpress.com/2017/05/18/der-schlussel-die-verborgene-weltdiktatur-des-rothschild-imperiums-3/" target="_blank" rel="noopener noreferrer">Folge 03: Die Zerstörung Europas durch die FED</a></li>
<li><a href="https://lupocattivoblog.com/2010/07/28/der-schlussel-die-verborgene-weltdiktatur-des-rothschild-imperiums-4-versailles/" target="_blank" rel="noopener noreferrer">Folge 04: -Versailles-</a></li>
<li><a href="https://lupocattivoblog.com/2010/12/29/der-schlussel-5-roaring-20s/" target="_blank" rel="noopener noreferrer">Folge 05: roaring twenties</a></li>
<li><a href="https://web.archive.org/web/20120626043449/https://lupocattivoblog.com/2010/02/04/der-schlussel-die-verborgene-weltdiktatur-des-rothschild-imperiums-43/" target="_blank" rel="noopener noreferrer">Folge 43: GOLD &amp; Rothschild</a></li>
<li><a href="https://web.archive.org/web/20120517215118/https://lupocattivoblog.com/2010/10/11/ent-schlusselt-44-die-verborgene-weltdiktatur-des-rothschild-imperiums/" target="_blank" rel="noopener noreferrer">Folge 44: Warum 9-11 unverzichtbar war</a></li>
<li><a href="https://web.archive.org/web/20120317043646/https://lupocattivoblog.com/2011/05/03/entschlusselt-folge-48-game-over-fur-die-rothschildsche-zion-bande" target="_blank" rel="noopener noreferrer">Folge 48: Game Over für die Rothschildsche Zion-Bande</a></li>
<li><a href="https://web.archive.org/web/20120305051433/https://lupocattivoblog.com/2010/03/15/ent-schlusselt-50-die-verborgene-weltdiktatur-des-rothschild-imperiums/" target="_blank" rel="noopener noreferrer">ENT-SCHLÜSSELT -50- Die verborgene Weltdiktatur des Rothschild-Imperiums</a></li>
</ul>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Lupo Artikel Archive</span></h3></div>			<div class="textwidget"><p><strong>Lupo Cattivo – der böse Wolf – <em>Diese Artikel sind ein “muss” für jeden der an Geschichte interessiert ist!</em></strong></p>
<ul>
<li><a href="https://lupocattivoblog.com/2010/04/09/die-eurasische-idee-ware-die-groste-gefahr-fur-den-welttyrannen/" target="_blank" rel="noopener noreferrer">Die Eurasische Idee : die größte Gefahr für den Welttyrannen</a></li>
<li><a href="https://lupocattivoblog.com/2010/10/01/die-unsichtbare-hand/" target="_blank" rel="noopener noreferrer">Die unsichtbare Hand</a></li>
<li><a href="https://lupocattivoblog.com/2010/02/23/damit-sich-niemand-wundert-wem-gehort-deutschland-wirklich-rothschild/" target="_blank" rel="noopener noreferrer">Damit sich niemand wundert: Wem gehört Deutschland wirklich ? ROTHSCHILD !</a></li>
<li><a href="https://lupocattivoblog.com/2010/12/13/ein-uberblick-uber-rothschilds-raubzuge-im-deutschland-der-nachkriegszeit-1/" target="_blank" rel="noopener noreferrer">Ein Überblick über Rothschilds Raubzüge im Deutschland der Nachkriegszeit -1-</a></li>
<li><a href="https://lupocattivoblog.com/2010/12/14/ein-uberblick-uber-rothschilds-raubzuge-im-deutschland-der-nachkriegszeit-2/" target="_blank" rel="noopener noreferrer">Ein Überblick über Rothschilds Raubzüge im Deutschland der Nachkriegszeit -2-</a></li>
<li><a href="https://lupocattivoblog.com/2010/12/15/ein-uberblick-uber-rothschilds-raubzuge-im-deutschland-der-nachkriegszeit-3/" target="_blank" rel="noopener noreferrer">Ein Überblick über Rothschilds Raubzüge im Deutschland der Nachkriegszeit -3-</a></li>
<li><a href="https://lupocattivoblog.com/category/lupocattivo-rothschild/page/4/" target="_blank" rel="noopener noreferrer">Ein Überblick über Rothschilds Raubzüge im Deutschland der Nachkriegszeit -4-</a></li>
<li><a href="https://lupocattivoblog.com/2010/12/17/ein-uberblick-uber-rothschilds-raubzuge-im-deutschland-der-nachkriegszeit-5/" target="_blank" rel="noopener noreferrer">Ein Überblick über Rothschilds Raubzüge im Deutschland der Nachkriegszeit -5-</a></li>
<li><a href="https://lupocattivoblog.com/2010/12/18/ein-uberblick-uber-rothschilds-raubzuge-im-deutschland-der-nachkriegszeit-6/" target="_blank" rel="noopener noreferrer">Ein Überblick über Rothschilds Raubzüge im Deutschland der Nachkriegszeit -6-</a></li>
<li><a href="https://lupocattivoblog.com/2010/09/30/brief-vom-welt-tyrannen/" target="_blank" rel="noopener noreferrer">Brief vom Welt-Tyrannen</a></li>
<li><a href="https://lupocattivoblog.com/2010/07/06/profiteur-der-kriege-das-tyrannei-system-rothschild/" target="_blank" rel="noopener noreferrer">Profiteur der Kriege : das Tyrannei-System Rothschild</a></li>
<li><a href="https://lupocattivoblog.com/2010/04/08/die-macht-des-hauses-rothschild-und-der-zionismus-und-israel/" target="_blank" rel="noopener noreferrer">Die Macht des Hauses Rothschild und der Zionismus und ISRAEL</a></li>
<li><a href="https://lupocattivoblog.com/2012/11/07/das-vom-hause-rothschild-geleitete-wirtschaftssystem-wurde-erschaffen-um-der-weltbevolkerung-den-lebenssaft-auszusaugen/" target="_blank" rel="noopener noreferrer">Das vom Hause Rothschild geleitete Wirtschaftssystem wurde erschaffen, um der Weltbevölkerung den Lebenssaft auszusaugen.</a></li>
<li><a href="https://lupocattivoblog.com/2010/08/06/haarp-in-alaskalois-in-sudschweden-und-nun-muos-in-sizilien/" target="_blank" rel="noopener noreferrer">HAARP in Alaska,LOIS in Südschweden und nun MUOS in Sizilien ?</a></li>
<li><a href="https://lupocattivoblog.com/2010/03/04/codex-alimentarius-oder-ausrottung-der-menschheit-2/" target="_blank" rel="noopener noreferrer">“Codex Alimentarius” oder “Ausrottung der Menschheit”?</a></li>
<li><a href="https://lupocattivoblog.com/2010/05/06/hurra/" target="_blank" rel="noopener noreferrer">Hurra, die Bude des Tyrannen brennt – die positiven Aspekte</a></li>
<li><a href="https://lupocattivoblog.com/2010/08/15/alte-fotos-entlarven-alte-lugen/" target="_blank" rel="noopener noreferrer">Alte Fotos entlarven alte Lügen</a></li>
<li><a href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/" target="_blank" rel="noopener noreferrer">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
<li><a href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/" target="_blank" rel="noopener noreferrer">Neues von Pankreastumor und… von den NORO-&#8220;Viren&#8221;</a></li>
<li><a href="https://lupocattivoblog.com/2010/10/31/die-verborgene-tyrannei-das-harold-wallace-rosenthal-interview-von-1976-teil-1/" target="_blank" rel="noopener noreferrer">Die verborgene Tyrannei Das Harold-Wallace-Rosenthal-Interview von 1976 Teil 1</a></li>
<li><a href="https://lupocattivoblog.com/2010/11/01/die-verborgene-tyrannei-das-harold-wallace-rosenthal-interview-1976-teil-2/" target="_blank" rel="noopener noreferrer">Die verborgene Tyrannei – Das Harold-Wallace-Rosenthal-Interview 1976 Teil 2</a></li>
<li><a href="https://lupocattivoblog.com/2010/12/09/jfkrfk/" target="_blank" rel="noopener noreferrer">JFK und RFK: über die Gründe ihrer Ermordung und die Sündenböcke, die keine Ahnung davon hatten</a></li>
<li><a href="https://lupocattivoblog.com/2011/06/20/manchmal-muss-ich-mich-einfach-selbst-loben/" target="_blank" rel="noopener noreferrer">Nochmal, weil die meisten die Tragweite immer noch nicht sehen !</a></li>
</ul>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Zitat Josef Pulitzer</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p>Es gibt kein Verbrechen, keinen Kniff, keinen Trick, keinen Schwindel, kein Laster, das nicht von Geheimhaltung lebt. Bringt diese Heimlichkeiten ans Tageslicht, beschreibt sie, macht sie vor aller Augen lächerlich, und früher oder später wird die öffentliche Meinung sie hinwegfegen. Bekanntmachung allein genügt vielleicht nicht; aber es ist das einzige Mittel, ohne das alle anderen versagen.</p></div>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Probleme?</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<h3 style="text-align: center;"><span style="color: #ff0000;">Was Du wissen solltest,</span><br />
<span style="color: #ff0000;">wenn Dich ein Problem plagt!</span></h3>
<p style="text-align: center;"><span style="color: #ff0000;"><a style="color: #ff0000;" href="http://bit.ly/Video-Seminar" target="_blank" rel="noopener noreferrer">Hier weiter</a>.</span></p>
</div>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Unsere Partner</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<hr />
<p><a href="https://amzn.to/2GAV1iY" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-26682" src="https://i0.wp.com/liebeisstleben.com/wp-content/uploads/2018/01/amazon-logo.jpg?resize=300%2C88&#038;ssl=1" alt="" width="300" height="88" data-recalc-dims="1" /></a></p>
<hr />
<p><a href="https://www.russische-heilgeheimnisse.com/heilgeheimnisse/antioxidantien-trinkwasser-mit-negativem-redoxpotential-wasserfilter/?a_aid=56b0ff4e93e52" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-26925" src="https://i0.wp.com/liebeisstleben.com/wp-content/uploads/2018/02/russische-heilgeheimnisse.jpg?resize=300%2C71&#038;ssl=1" alt="" width="300" height="71" data-recalc-dims="1" /></a></p>
<hr />
<p><a href="https://www.codex-humanus.net/?a_aid=5953b2213c631&amp;a_bid=cf51d869" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-26924" src="https://i2.wp.com/liebeisstleben.com/wp-content/uploads/2018/02/vitaminum-banner.jpg?resize=340%2C92&#038;ssl=1" alt="" width="340" height="92" data-recalc-dims="1" /></a></p>
<hr />
</div>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Echtes Wunder?</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p style="text-align: center;"><strong><a href="http://bit.ly/Ein-echtes-Wunder" target="_blank" rel="noopener noreferrer">REVERSE-AGING</a></strong></p>
<p style="text-align: center;"><em><span style="font-size: 14pt;">Der Geburtsschein ist ein Gerücht, das eine Frau durch ihr Aussehen jederzeit dementieren kann.<br />
</span></em><span style="font-size: 14pt;"><span style="font-size: 10pt;">Marlene Dietrich</span></span></p>
<p><a href="http://bit.ly/Ein-echtes-Wunder" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-38939 size-full" src="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/Marlene-Dietrich.png?resize=276%2C172&#038;ssl=1" alt="" width="276" height="172" data-recalc-dims="1" /></a></p>
<p style="text-align: center;">Zum ersten Mal können wir nicht nur den körperlichen Verfall vermeiden, der mit der Alterung verbunden ist, sondern wir sind in der Lage, den Alterungsprozess hinauszuzögern und sogar umzukehren. Das ist das echte Wunder &#8211; <a href="http://bit.ly/Ein-echtes-Wunder" target="_blank" rel="noopener noreferrer">hier weiter</a> </div></p>
</div>
		</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2019 Powered By <a href="https://yourdestinyblogconsulting.com/">Your-Destiny-Blog-Consulting</a></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105013327-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105013327-2');
</script>
        <div id="pwaforwp-add-to-home-click" style="background-color:#D5E0EB" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:#dd3333">LupoCattivoBlog als APP!</h3><div style="background-color:#D5E0EB; color:#fff" class="pwaforwp-btn pwaforwp-btn-add-to-home">ADD APP Klick hier</div></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lupocattivoblog.com\/2020\/09\/25\/vasallenpolitik-von-peter-frey\/":45433};
	</script>
				<link rel='stylesheet' id='aal_style-css'  href='https://lupocattivoblog.com/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aal_amazon_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","nonce":"8a6b16ff32","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/lupocattivoblog.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/pwa-register-sw.js?ver=1.7.20'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"60","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":45433,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
var icegram_data = {"messages":[{"post_title":"Newsletter und Sozial","type":"popup","theme":"air-mail","headline":"Google muss uns zensieren - Sei trotzdem informiert und erfolgreich!","icon":"","message":"<p style=\"text-align: center;\"><div class=\"jetpack_subscription_widget\"><h2 class=\"widgettitle\">NEWSLETTER - Folge dem Lupo-Cattivo-Blog per Email<\/h2>\n            <form action=\"#\" method=\"post\" accept-charset=\"utf-8\" id=\"subscribe-blog-452\">\n\t\t\t\t                    <div id=\"subscribe-text\"><p>Gib deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen \u00fcber neue Beitr\u00e4ge via E-Mail zu erhalten.<\/p>\n<\/div>                    <p id=\"subscribe-email\">\n                        <label id=\"jetpack-subscribe-label\"\n                               class=\"screen-reader-text\"\n                               for=\"subscribe-field-452\">\n\t\t\t\t\t\t\tE-Mail-Adresse                        <\/label>\n                        <input type=\"email\" name=\"email\" required=\"required\"\n                        \t\t\t                                                value=\"\"\n                            id=\"subscribe-field-452\"\n                            placeholder=\"E-Mail-Adresse\"\n                        \/>\n                    <\/p>\n\n                    <p id=\"subscribe-submit\">\n                        <input type=\"hidden\" name=\"action\" value=\"subscribe\"\/>\n                        <input type=\"hidden\" name=\"source\" value=\"https:\/\/lupocattivoblog.com\/2020\/09\/25\/vasallenpolitik-von-peter-frey\/\"\/>\n                        <input type=\"hidden\" name=\"sub-type\" value=\"widget\"\/>\n                        <input type=\"hidden\" name=\"redirect_fragment\" value=\"452\"\/>\n\t\t\t\t\t\t                        <button type=\"submit\"\n\t                        \t\t                    \t\t\t                    style=\"margin-left: 0px;\"\n\t\t                    \t                        name=\"jetpack_subscriptions_widget\"\n\t                    >\n\t                        Abonnieren                        <\/button>\n                    <\/p>\n\t\t\t\t            <\/form>\n\t\t\n<\/div><\/p>\n<h2 style=\"text-align: center;\">Achtung! Der LupoCattivoBlog bei Telegram:<\/h2>\n<h2 style=\"text-align: center;\"><a href=\"https:\/\/t.me\/Lupo_Cattivo_Blog\" target=\"_blank\" rel=\"noopener\">Lupo_Cattivo_Blog<\/a><\/h2>\n<div class=\"ig_form_container layout_inline\"><\/div>\n","animation":"slide","use_form":"yes","form_style":"style_0","form_layout":"inline","form_bg_color":"","form_text_color":"","form_header":"","form_html_original":"","form_footer":"","label":"","link":"","use_theme_defaults":"yes","bg_color":"","text_color":"","cta_bg_color":"","cta_text_color":"","position":"21","use_custom_code":"yes","custom_css":"#ig_this_message .ig_headline{ \/* font-size: 3em !important; *\/ }","custom_js":"<script type=\"text\/javascript\"> \/* add your js code here *\/ <\/script>","id":"38931","delay_time":"10","retargeting":"yes","campaign_id":38930,"expiry_time":"today","retargeting_clicked":"yes","expiry_time_clicked":"today"}],"ajax_url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","defaults":{"icon":"https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/images\/icegram-logo-branding-64-grey.png","powered_by_logo":"","powered_by_text":""},"scripts":["https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/js\/icegram.min.js?var=1.10.43"],"css":["https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/css\/frontend.min.css?var=1.10.43","https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/message-types\/popup\/themes\/popup.min.css?var=1.10.43"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.43'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202039#ver=202039&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=147955650&postid=45433&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=8.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9d7ce38a473d3d984dac9eecdc5d4ef1e4b0daac#parent=https%3A%2F%2Flupocattivoblog.com%2F2020%2F09%2F25%2Fvasallenpolitik-von-peter-frey%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=147955650&postid=45433&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=8.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9d7ce38a473d3d984dac9eecdc5d4ef1e4b0daac#parent=https%3A%2F%2Flupocattivoblog.com%2F2020%2F09%2F25%2Fvasallenpolitik-von-peter-frey%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'147955650',post:'45433',tz:'2',srv:'lupocattivoblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '147955650', '45433' ]);
</script>
<!-- Eu Cookie Law 3.1.5 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="https://lupocattivoblog.com/datenschutzerklaerung/" target="_blank" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div>    </body>
</html>
