<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Die verborgene Zensur | lupo cattivo – gegen die Weltherrschaft</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://lupocattivoblog.com/wp-content/uploads/lupo-ORIGINAL-schrift-rot-e1529672583329.jpg" />
<link rel="apple-touch-icon" href="https://lupocattivoblog.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://lupocattivoblog.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://lupocattivoblog.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel="manifest" href="https://lupocattivoblog.com/pwa-manifest.json">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://lupocattivoblog.com/wp-content/uploads/Lupo-Cattivo-klein.png">
<link rel="amphtml" href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/amp/" /><meta name="generator" content="AMP for WP 1.0.67"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Feed" href="https://lupocattivoblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Kommentar-Feed" href="https://lupocattivoblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Die verborgene Zensur Kommentar-Feed" href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lupocattivoblog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- lupocattivoblog.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='plugins-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/plugins.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/main.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/media.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/flamingo.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css'  href='https://lupocattivoblog.com/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.24' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://lupocattivoblog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lupocattivoblog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lupocattivoblog.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='DINGE, DIE NUR ERWACHTE SEELEN VERSTEHEN' href='https://lupocattivoblog.com/2020/11/05/dinge-die-nur-erwachte-seelen-verstehen/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/" />
<link rel='shortlink' href='https://wp.me/pa0O1s-bSy' />
<link rel="alternate" type="application/json+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2020%2F11%2F06%2Fdie-verborgene-zensur%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2020%2F11%2F06%2Fdie-verborgene-zensur%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2559446501055280",
          enable_page_level_ads: true
     });
</script>

<meta name="google-site-verification" content="GeYjKKLTvczYwsgfl9MGSYXU4FzoDl8Zzu9NwvjQ-do" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Die verborgene Zensur" />
<meta property="og:url" content="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/" />
<meta property="og:description" content="Der ehemalige britische Diplomat Craig Murray fordert: Wir müssen das Internet zurückerobern. &#8230; Die Freiheit des Internets wird durch einige wenige Konzerne wie Facebook, Google, Amazon und C…" />
<meta property="article:published_time" content="2020-11-05T23:01:08+00:00" />
<meta property="article:modified_time" content="2020-11-03T09:53:09+00:00" />
<meta property="og:site_name" content="lupo cattivo – gegen die Weltherrschaft" />
<meta property="og:image" content="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/11/Internet-Freiheit.png?fit=600%2C400&amp;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Die verborgene Zensur" />
<meta name="twitter:image" content="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/11/Internet-Freiheit.png?fit=600%2C400&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script data-ad-client="ca-pub-2559446501055280" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="pwaforwp" content="wordpress-plugin"/>
        <meta name="theme-color" content="#D5E0EB">
        <meta name="apple-mobile-web-app-title" content="lupo cattivo APP">
        <meta name="application-name" content="lupo cattivo APP">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://lupocattivoblog.com/wp-content/uploads/Lupo-Cattivo-klein.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://lupocattivoblog.com/wp-content/uploads/Lupo-Cattivo-klein.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://lupocattivoblog.com/wp-content/uploads/Lupo-Cattivo-klein.png">
			<style type="text/css" id="wp-custom-css">
				.base-box{
    padding: 20px;
    margin-bottom: 20px ;
}
#comments .children {
    margin-left: 5px;
}
#comments .single-comment .comment-content {
    margin-left: 5px;
}
.main-col, .vc_main_col.vc_column_container {
    width: 800px;
    float: left;
}
.both-sidebars-all.both_sidebars_same_width .secondary-sidebar {
    width: 233px;
}
.main-sidebar, .vc_sidebar.vc_column_container {
    float: right;
    width: 234px;
}			</style>
		<style type="text/css" title="dynamic-css" class="options-output">body{color:#000000;}body, body.layout-boxed{background-color:#666666;}.header{background-color:#666666;}{color:#a8a8a8;}#navigation, #navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, #navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a:before,  .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a:before, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap, ul.main-menu > li:not(.mom_mega) ul.sub-menu li, .main-menu .mom_mega.menu-item-depth-0 > .mom_mega_wrap:before, #navigation .main-menu li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .device-menu-holder, .device-menu-holder .mh-caret, .device-menu-holder.active:before, #navigation .device-menu, #navigation .device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret{background-color:#a8a8a8;}.navigation-inner,#navigation .nav-button, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format{background-color:#a8a8a8;}{color:#bcbcbc;}.news-box .nb-header, .sidebar .widget .widget-head, .news-box .nb-header .nb-title a, .news-box .nb-header .nb-title span, .sidebar .widget .widget-title span, .main_tabs .tabs{background-color:#bcbcbc;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 215px;
height: 215px;
}
/* Category background */
body, body.layout-boxed {
}
.base-box{
    padding: 20px;
    margin-bottom: 20px ;
}
#comments .children {
    margin-left: 5px;
}
#comments .single-comment .comment-content {
    margin-left: 5px;
}
.main-col, .vc_main_col.vc_column_container {
    width: 800px;
    float: left;
}
.both-sidebars-all.both_sidebars_same_width .secondary-sidebar {
    width: 233px;
}
.main-sidebar, .vc_sidebar.vc_column_container {
    float: right;
    width: 234px;
}</style>
    </head>
    <body data-rsssl=1 class="post-template-default single single-post postid-45666 single-format-standard both-sidebars-all both-sidebars singular layout-boxed both_sidebars_same_width fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars both-sides-true open_images_in_lightbox" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                   </div> <!--tb left-->
        <div class="top-right-content">
             
                <ul id="menu-impressum-menue" class="top-nav mom_visibility_desktop"><li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/impressum/">Impressum</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>
                <div class="mom_visibility_device device-top-menu-wrap">
            <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
            <ul id="menu-hauptmenue-navi" class="device-top-nav"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-32929"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/category/deamokratie/">&#8220;D(E)ÄMOKRATIE</a>
<ul class="sub-menu">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42225"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38955"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38990"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39000"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38961"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38962"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38991"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38963"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: &#8220;Wir werden gezwungen Gegenmaßnahmen zu treffen!&#8221;</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38977"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38958"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von &#8220;Sputnik&#8221;</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38965"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-33457"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38957"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38998"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38974"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39001"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38956"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38960"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">&#8220;Mitten unter uns&#8221; &#8211; sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38995"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38964"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38997"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39002"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-33761"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38975"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39004"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39003"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38969"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild&#8217;s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38968"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38967"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38966"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38999"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42497"><a target="_blank" rel="noopener noreferrer" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item menu-item-38954"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34792"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8220;Viren&#8221;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38993"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38994"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34793"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38978"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38979"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38951"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8220;Es ist eine Minute vor 12!&#8221;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38953"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38952"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-32927"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39007"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38981"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38987"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8220;Weltverschwörung&#8221; und &#8220;Weltraumverschwörung&#8221;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38983"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38982"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-32930"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39005"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39006"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38996"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38970"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38971"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38973"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit &#8220;Geopolitika&#8221;</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38976"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38972"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-32928"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38959"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38984"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38985"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38989"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38986"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38988"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38992"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>           </div>

                    
	        </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://lupocattivoblog.com">
		                                                    <img src="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png" alt="lupo cattivo – gegen die Weltherrschaft" width="1300" height="280" />
                                                                                               <img class="mom_retina_logo" src="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png" width="1300" height="280" alt="lupo cattivo – gegen die Weltherrschaft" />
                                                		                    </a>

					
                    </div>
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-hauptmenue-navi-1" class="main-menu mom_visibility_desktop"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8220;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: &#8220;Wir werden gezwungen Gegenmaßnahmen zu treffen!&#8221;</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von &#8220;Sputnik&#8221;</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu ">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">&#8220;Mitten unter uns&#8221; &#8211; sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild&#8217;s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu ">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8220;Viren&#8221;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8220;Es ist eine Minute vor 12!&#8221;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8220;Weltverschwörung&#8221; und &#8220;Weltraumverschwörung&#8221;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu ">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit &#8220;Geopolitika&#8221;</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu ">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-hauptmenue-navi-2" class="device-menu mom_visibility_device"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8220;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: &#8220;Wir werden gezwungen Gegenmaßnahmen zu treffen!&#8221;</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von &#8220;Sputnik&#8221;</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu ">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">&#8220;Mitten unter uns&#8221; &#8211; sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild&#8217;s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu ">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8220;Viren&#8221;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8220;Es ist eine Minute vor 12!&#8221;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8220;Weltverschwörung&#8221; und &#8220;Weltraumverschwörung&#8221;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu ">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit &#8220;Geopolitika&#8221;</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu ">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://lupocattivoblog.com">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://lupocattivoblog.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>Beliebte Artikel </span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/10/09/es-geht-nicht-mehr-um-terra-germania-es-geht-um-alle-faulen-eier/">Es geht nicht mehr um Terra-Germania &#8211; es geht um alle faulen Eier</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/30/terra-germania-ein-faules-ei-das-system-lauft-amok/">Terra-Germania ein faules Ei – das System läuft Amok</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/08/04/gab-es-fur-die-v-2-rakete-schon-einen-nuklearen-gefechtskopf/">Gab es für die V-2-Rakete schon einen nuklearen Gefechtskopf?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2010/05/12/chemtrails-haarp-und-eyjafjallajokull/">update 12.5 /Chemtrails, Haarp und Eyjafjallajökull</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/01/25/russland-unter-putin-ist-nur-ein-spielball-von-rothschild/">Russland unter Putin ist nur ein Spielball von Rothschild!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/01/03/wie-konnte-ich-1939-wissen-das-ich-indem-ich-mich-freiwillig-zur-waffen-ss-meldete-ein-verbrechen-beging/">Wie konnte ich 1939 wissen, daß ich, indem ich mich freiwillig zur Waffen-SS meldete, ein Verbrechen beging?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/10/03/dies-land-ist-dein-land-hol-es-dir-zuruck/">Dies Land ist Dein Land &#8211; hol es Dir zurück!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2015/09/15/5-minuten-vor-12-uhr-was-wir-jetzt-unbedingt-tun-muessen/">5 Minuten vor 12 Uhr? Was wir jetzt unbedingt tun müssen</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/03/22/die-menschheit-geht-den-schwersten-prufungen-ihrer-geschichte-entgegen/">Die Menschheit geht den schwersten Prüfungen ihrer Geschichte entgegen.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/06/30/hitler-england-lebensraum-geopolitik/">Hitler, England, Lebensraum, Geopolitik</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/08/26/die-ehre-des-deutschen-volkes-sollte-wiederhergestellt-werden/">Die Ehre des deutschen Volkes sollte wiederhergestellt werden.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/07/seit-5-45-uhr-wird-jetzt-zuruckgeschossen-ein-nachwort/">“Seit 5.45. Uhr wird jetzt zurückgeschossen” Ein Nachwort</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? &#8211; AKTUELL</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/01/seit-5-45-uhr-wird-jetzt-zuruckgeschossen-eine-generalabrechnung-der-anderen-art/">&quot;Seit 5.45. Uhr wird jetzt zurückgeschossen&quot; Eine Generalabrechnung der anderen Art.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/11/11/deutsches-volk-in-deutschland-in-osterreich-in-der-schweiz-und-in-aller-welt-wache-endlich-auf/">DEUTSCHES VOLK in Deutschland, in Österreich, in der Schweiz und in aller Welt, WACHE  ENDLICH  AUF !&#8221;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/01/18/der-alte-kampfer-der-waffen-ss-und-der-kult-mit-der-schuld/">Der alte Kämpfer der Waffen SS und der Kult mit der Schuld</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/03/31/hitler-das-aufwachen-hat-begonnen/">Hitler &#8211; das Aufwachen hat begonnen!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2016/01/31/irgendetwas-liegt-in-der-luft-der-tag-x-ist-greifbar-nah/">Irgendetwas liegt in der Luft &#8211; Der »Tag X« ist greifbar nah&#8230;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/06/13/wie-ist-gegenwehr-moglich-hat-jemand-eine-idee/">Wie ist Gegenwehr möglich &#8211; hat jemand eine Idee?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2016/07/22/chemtrails-so-schuetzt-du-dich-vor-chemtrails/">Chemtrails: So schützt du dich vor Chemtrails . . .</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
        		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="42537" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2559446501055280"
     data-ad-slot="9521871574"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                    <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lupocattivoblog.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lupocattivoblog.com/category/deamokratie/" title="D(E)ÄMOKRATIE"><span itemprop="title">D(E)ÄMOKRATIE</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Die verborgene Zensur</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-45666 post type-post status-publish format-standard has-post-thumbnail category-deamokratie category-infokrieg category-krisenkriege category-lebensqualitat category-lupocattivoblog category-medien category-repression tag-demokratie tag-amadeu-antonio-stiftung tag-andre-f-lichtschlag tag-blogs tag-demokratie-in-totalitarismus tag-demokratische-willensbildung tag-freiheits-und-presserecht tag-hadmut-danisch tag-hate-speech tag-internet-zensur tag-justizministerium tag-meinungsfreiheit tag-nicht-politisch-korrekt tag-pressefreiheit tag-task-force-internet tag-ueberwachtes-internet tag-ueberwachung-total tag-zensur tag-zensur-findet-statt tag-zensur-internet"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/11/Internet-Freiheit.png?fit=300%2C200&ssl=1">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png">
      <meta itemprop="width" content="1300">
      <meta itemprop="height" content="280">
    </div>
        <meta itemprop="name" content="lupo cattivo – gegen die Weltherrschaft">
  </div>
  <meta itemprop="datePublished" content="2020-11-06T00:01:08+01:00"/>
  <meta itemprop="dateModified" content="2020-11-03T10:53:09+01:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Die verborgene Zensur</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Posted By: <span class="fn" itemprop="name"><a href="https://lupocattivoblog.com/author/peter-wk/">Maria Lourdes</a></span></span><span>on: <time datetime="2020-11-06T00:01:08+01:00" class="updated">November 06, 2020</time></span><span><a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comments">26  Comments</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Drucken</a><a href="mailto:?subject=Die verborgene Zensur&body=Die verborgene Zensur https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div>
                                   														<div class="feature-img">
								<img src="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/11/Internet-Freiheit.png?fit=600%2C400&ssl=1" alt="Die verborgene Zensur">
							</div>
							                                   <div class="entry-content">
            <p style="text-align: center;"><span style="font-size: 14pt;">Der ehemalige britische Diplomat Craig Murray fordert: Wir müssen das Internet zurückerobern. </span><br />
<span style="color: #ffffff;">&#8230;</span><br />
Die Freiheit des Internets wird durch einige wenige Konzerne wie Facebook, Google, Amazon und Co. bedroht. Davor warnt der ehemalige britische Diplomat und jetzige Menschenrechtsaktivist Craig Murray. Er nennt in seinem Text Beispiele, die diese Gefahr belegen. Dazu gehört der Korruptionsfall von Hunter Biden, Sohn von Joe Biden, dem derzeitigen Gegenkandidaten für die US-Präsidentschaftswahl 2020. Die Fakten dazu werden von den sogenannten Sozialen Medien unterschlagen, beklagt Murray. Das Internet ist aus seiner Sicht von einem Werkzeug der Freiheit zu einem Mittel der politischen Kontrolle geworden.</p>
<p><a href="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2019/08/Zensur-e1572867026804.png?ssl=1"><img class="aligncenter size-full wp-image-42935" src="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2019/08/Zensur-e1572867026804.png?resize=600%2C400&#038;ssl=1" alt="" width="600" height="400" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><em>Totalitäre Staaten setzen gezielt modernste Technik ein, um Falschinformationen zu verbreiten, die Bürger auszuspionieren und unter Kontrolle zu halten. Soziale Medien manipulieren Meinungen und üben Druck auf Menschen aus. Internetgiganten spinnen um Sie als Benutzer gezielt feinmaschige Netze, um mit Ihren Daten Geld zu verdienen &#8211;</em><a href="https://bit.ly/Zensur-Anonymität-Internet" target="_blank" rel="noopener noreferrer"> hier mehr dazu</a>.</p>
<h2 style="text-align: center;">Die verborgene Zensur</h2>
<p style="text-align: center;">Ein Beitrag von <a href="https://www.craigmurray.org.uk/archives/2020/10/people-need-to-reclaim-the-internet/" target="_blank" rel="noopener noreferrer">Craig Murray</a> &#8211; Original: „People Need to Reclaim the Internet“- veröffentlicht auf craigmurray.org. Übersetzung <a href="https://www.rubikon.news/artikel/die-verborgene-zensur" target="_blank" rel="noopener noreferrer">Rubikon</a>.</p>
<p>Wie sehr Sie Donald Trump auch verabscheuen mögen, nur ein Narr kann die Auswirkungen der massiven Unterdrückung der Hunter-Biden-Leaks im Internet auf den öffentlichen Zugang zu Informationen zu übersehen. Dieser Blog leidet seit Jahren unter einem Sperrfeuer der Unterdrückung in den Sozialen Medien, das in meiner Berichterstattung über den Julian-Assange-Prozess ihren Höhepunkt erreicht hatte. So berichtete ich am 24. September 2020:</p>
<p><em>„Nicht einmal mein Blog war so systematisch dem Shadowban bei Twitter und Facebook ausgesetzt wie jetzt. Normalerweise kommen etwa 50 Prozent meiner Blog-Leser von Twitter und 40 Prozent von Facebook. Während des Verfahrens waren es 3 Prozent von Twitter und 9 Prozent von Facebook. Das ist ein Rückgang von 90 auf 12 Prozent. Bei den Anhörungen im Februar kamen über Facebook und Twitter zusammen mehr als 200.000 Leser pro Tag. Jetzt erreichten mich über diese Plattformen täglich zusammen 3.000 Leser.</em></p>
<p><em>Um es deutlich zu sagen, das ist sehr viel weniger als mein üblicher täglicher Leserverkehr von ihnen zu normalen Zeiten. Die perfide Art dieser Zensur, die besonders hinterhältig ist: Die Leute glauben, meine Artikel erfolgreich auf Twitter und Facebook geteilt zu haben, während diese vor ihnen verbergen, dass sie in Wirklichkeit bei niemandem in der Timeline landeten. Meine eigene Familie hat auf beiden Plattformen keine Benachrichtigung über meine Beiträge erhalten.“</em></p>
<p>Aber nicht nur ich war betroffen: Alle, die über den Assange-Prozess in den Sozialen Medien berichteten, litten unter dem gleichen Effekt. <em>WikiLeaks</em>, das 5,6 Millionen Twitter-Follower hat, erhielt ungefähr die gleiche Anzahl von Twitter-Impressionen ihrer Tweets — das heißt, die Anzahl derer, die sie gesehen haben — wie ich. Ich habe mit mehreren der großen unabhängigen US-Nachrichtenseiten gesprochen, und sie alle berichteten das Gleiche.</p>
<h2 style="text-align: center;">Raffinierte Methoden</h2>
<p>Bereits zuvor habe ich über die große Gefahr für die Freiheit des Internets geschrieben, die darin besteht, dass einige wenige extrem dominante Soziale-Medien-Konzerne — Facebook, Twitter, Instagram — faktisch zu „&#8221;Gatekeepern des Internetdatenverkehrs geworden sind. In den Fällen der Assange-Anhörung und Hunter Biden sehen wir vielleicht den ersten offensichtlichen Gebrauch dieser koordinierten Macht zur Kontrolle öffentlicher Informationen weltweit.</p>
<p>Die Art und Weise, wie die Macht der „Gatekeeper&#8221; in der Regel eingesetzt wird, ist raffiniert. Sie ist ganz bewusst verschleiert. „Schadow Banning&#8221; ist ein Begriff für eine Technik, die viele Spielarten kennt. Das Ergebnis ist immer, dass der Post nicht vordergründig verboten wird. Manche Leute sehen ihn, sodass der Betroffene dumm dasteht, wenn er behauptet, er werde zensiert. Tatsächlich wird der Post aber viel, viel weniger Menschen angezeigt, als es normalerweise der Fall wäre. So stellen sogar Mitglieder meines engeren Familienkreises fest, dass meine Beiträge in ihrer Timeline weder bei Facebook noch bei Twitter länger auftauchen.</p>
<p>Aber einige wenige Follower sehen sie doch — vermutlich nach dem Zufallsprinzip. Im Normalfall, wenn auch nicht immer, sind diese Follower offenbar in der Lage, zu twittern oder zu teilen, aber was ihnen nicht gesagt wird, ist, dass ihr Retweet oder ihr Share tatsächlich nur in die Timeline von sehr, sehr wenigen Leuten gestellt wird. Das Gesamtpublikum für den Tweet- oder Facebook-Post wird auf nur 1 Prozent dessen reduziert, was es ohne Unterdrückung sein könnte. Da 90 Prozent des Traffic zu diesem Blog durch Klicks auf diese Social-Media-Posts erfolgt, ist der Effekt massiv.</p>
<p>Das war die Methode, die bei der Assange-Anhörung angewandt wurde. In normalen Zeiten kann die Traffic-Sperre von Woche zu Woche oder von Post zu Post ein wenig verstärkt oder gelockert werden.</p>
<p>Im Fall Hunter Biden gingen die Sozialen Medien noch weiter und verbannten ohne Verschleierung einfach jede Erwähnung de Hunter-Biden-Leaks.</p>
<p>Wie ich am 27. September vorigen Jahres <a href="https://www.craigmurray.org.uk/archives/2019/09/heroes-villains-and-establishment-hypocrisy/">berichtete</a>: <em>„Was ich an der gesamten BBC-Berichterstattung äußerst verwerflich finde, ist ihr Stillschweigen über die Fakten des Falles und ihr völliger Mangel an Neugierde darüber, weshalb Joe Bidens Sohn Hunter von Burisma, dem größten Erdgasproduzenten der Ukraine, als abwesender nicht-geschäftsführender Direktor monatlich 60.000 Dollar bezahlt bekam, obwohl er keine relevante Erfahrung in der Ukraine oder im Gasgeschäft und nur sehr wenig Geschäftserfahrung an sich hatte, nachdem er gerade unehrenhaft aus der Navy-Reserve wegen des Konsums von Crack-Kokain entlassen worden war. Ist diese Frage nicht wenigstens ein bisschen interessant?</em></p>
<p><em>Das könnte die Spitze des Eisbergs sein — in den Jahren 2014/15 erhielt Hunter Biden 850.000 US-Dollar von der Vermittlungsgesellschaft, die die Zahlungen abwickelte. Wenn Sie darüber berichten, dass Trump möglicherweise angeklagt wird, weil er danach gefragt hat, könnten Sie dann nicht erwarten, dass das, wonach er gefragt hat, untersucht — oder zumindest erwähnt — wird?“</em></p>
<h2 style="text-align: center;">Der Fall Hunter Biden</h2>
<p>Dass Hunter Biden so viel Geld von einem Unternehmen erhalten hat, das er nie zuvor besucht beziehungsweise für das er nie offiziell gearbeitet hatte, und das zudem in einem Land ansässig ist, das erstaunlicherweise zur gleichen Zeit — während der Vizepräsidentschaft seines Vaters — in einen von den USA gesponserten Bürgerkrieg verwickelt war, ist eine Frage, die die Menschen durchaus interessieren könnte. Dies sind keine „Fake News&#8221;. Es gibt keinerlei Zweifel an den <a href="https://www.bloomberg.com/news/articles/2019-09-25/here-s-what-we-know-about-joe-and-hunter-biden-in-ukraine">Tatsachen</a>. Auch besteht kein Zweifel daran, dass Joe Biden als Vizepräsident der USA die <a href="https://www.dailymail.co.uk/news/article-8845979/Hunter-Biden-emails-claims-asked-close-pursuits-against-head-firm.html">Entlassung</a> des ukrainischen Staatsanwalts, der gegen Burisma wegen Korruption ermittelte, veranlasst hat.</p>
<p>Die Geschichte ist nun, dass Hunter Biden einen Laptop in einer Reparaturwerkstatt abgegeben hatte, auf dessen Festplatte E-Mails zwischen Hunter und Burisma waren, in denen er um diverse Unterstützung für das Unternehmen gebeten wurde und diese seitens des Vizepräsidenten zusagte. Diese Festplatte wurde an die <em>New York Post</em> weitergeleitet. Was die E-Mails jedoch nicht beinhalten, ist jegliche belastende Korrespondenz zwischen Hunter und seinem Vater, in der Joe Biden irgendwelche Zusagen macht — was für ihre Authentizität spricht, da dies der entscheidende Punkt für die Fälschung wäre. Da die Festplatte auch private Fotos und Videos enthält, scheint es keinen ernsthaften Zweifel an ihrer Authentizität zu geben.</p>
<p>Sowohl Facebook als auch Twitter verhängten jedoch ein sofortiges und vollständiges Verbot jeglicher Erwähnung der Hunter-Biden-E-Mails mit der Begründung, dass Zweifel an ihrer Authentizität bestünden, sowie mit der verblüffenden Behauptung, dass sie niemals auf durchgesickertes Material oder Informationen über durchgesickertes Material verweisen.</p>
<p><a href="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/11/Twitter-Shannon-Bond.png?ssl=1"><img class="aligncenter size-full wp-image-45668" src="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/11/Twitter-Shannon-Bond.png?resize=740%2C917&#038;ssl=1" alt="" width="740" height="917" srcset="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/11/Twitter-Shannon-Bond.png?w=740&amp;ssl=1 740w, https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/11/Twitter-Shannon-Bond.png?resize=242%2C300&amp;ssl=1 242w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></a></p>
<p>Aufmerksame Leser werden feststellen, dass diese Grundsätze nicht auf die Steuererklärungen von Donald Trump angewandt wurden. Die wurden in den Sozialen und Mainstream-Medien — und völlig zu Recht — extrem breit publik gemacht, obwohl sie illegal durchgesickert waren. Twitter könnte versuchen, zwischen einem „Hack&#8221; und einem „Leak&#8221; zu unterscheiden. Das wäre schwierig — beispielsweise waren die Clinton- und Podesta-E-Mails geleakt — aber es wird häufig behauptet, sie seien gehackt worden.</p>
<p>Erstaunt bin ich über die Online-Kommentare von Menschen, die sich selbst als „Liberale&#8221; bezeichnen, die die Unterschlagung der Hunter-Biden-Geschichte durch die Sozialen Medien unterstützen, weil sie wollen, dass Trump geschlagen wird. Tatsächlich sind diejenigen, die die Zensur in den Sozialen Medien kontrollieren, überwiegend Atlantiker aus dem politischen Spektrum von Clinton/Blair. Das betrifft auch die Rollen von Nick Clegg und Ben Nimmo bei Facebook. Es erklärt die schützende Haltung des Blairite-Wikipedia-Bosses Jimmy Wales — ebenfalls Direktor der Guardian Media Group — gegenüber der Philip Cross Operation (Anmerkung der Übersetzerin: Philip Cross war mehr als zehn Jahre lang als angebliche Privatperson bei Wikipedia auffallend aktiv, um auf neoliberaler Linie Belastendes über die Neocons zu löschen und diskreditierende Sachen in Artikeln über linke Politiker wie Jeremy Corbyn einzufügen. Craig Murray berichtete über die sogenannte Philip-Cross-Affäre im Jahr 2018 mehrfach.).</p>
<h2 style="text-align: center;">Gesellschaftspolitisches Schlüsselthema</h2>
<p style="text-align: left;">Eine Zensur aus dem selbstzufriedenen Mitte des politischen Establishments ist immer noch gefährlicher, weil stabiler, als eine Zensur aus dem linken oder rechten Spektrum. Rigoros wird versucht, das „Overton-Fenster&#8221; in den Sozialen Medien rigoros durchzusetzen. Sie hat eine „Koste es, was es wolle&#8221;-Einstellung, um Joe Biden ins Weiße Haus zu bringen und ein Abweichler-Element aus der von ihr so geschätzten politischen Stabilität zu verbannen. Ihr Hass auf das öffentliche Wissen steht hinter der Verfolgung von Julian Assange.</p>
<p>Das Problem des Establishments besteht darin, dass — infolge der mittlerweile so extremen Ungleichverteilung des Reichtums in der westlichen Gesellschaft — der Versuch, der Öffentlichkeit den Zugang zu radikalem Denken zu verwehren, nicht eine stabile Gesellschaft schützt, sondern eine Gesellschaft, die zu struktureller Instabilität tendiert, in der der Mangel an Arbeitsplatzsicherheit sowie angemessener Arbeitsbedingungen und Bezahlung großer Teile der Bevölkerung in krassem Gegensatz zu den spektakulären Vermögen der Supermilliardäre steht. Unsere Gesellschaft braucht dringend einen Blick über den Tellerrand, den uns die Wächter der Sozialen Medien eingrenzen wollen.</p>
<p>Zu Beginn dieses Denkens über den Tellerrand hinaus muss man sich auf die Struktur des Internets konzentrieren und einen Weg finden, wie die Gatekeeper der Sozialen Medien umgangen werden können — nicht nur von einigen wenigen Aktivisten, sondern vom Groß der Bevölkerung. Wir haben immer gesagt, dass das Internet stets eine Umgehungsmöglichkeit finden wird. Und es gibt Optimisten, die glauben, dass die Art von Zensur, die wir bei Hunter Biden beobachtet haben, zu einer Flucht auf alternative Plattformen führen wird, aber ich sehe nicht, dass dies in der erforderlichen Größenordnung geschehen wird. Eine Regulierung zur Verhinderung der Zensur ist unwahrscheinlich — die Regierungen sind viel mehr an einer Regelung interessiert, um mehr Zensur durchzusetzen.</p>
<p>Die Ausweitung des Social Media Gatekeeping im Internet ist eines der gesellschaftspolitischen Schlüsselthemen unserer Zeit. Die Gründerväter des Internets sollten mit Persönlichkeiten wie Richard Stallman und — ganz wichtig — Julian Assange zusammenarbeiten, um einen Weg zu finden, wie wir uns davon befreien können. Vor zehn Jahren hätte ich es nicht als eine Gefahr erachtet, dass das Internet zu einer Methode der politischen Kontrolle statt der politischen Freiheit wird. Jetzt befürchte ich, dass es zu spät ist, die Gefahr abzuwenden.</p>
<h2 style="text-align: center;"><a href="https://www.bitchute.com/channel/mariadolores/" target="_blank" rel="noopener noreferrer">Hier geht es zu unserem Video-Kanal bei Bitchute &gt;&gt;&gt;</a></h2>
<h2 style="text-align: center;"><a href="https://t.me/Lupo_Cattivo_Blog" target="_blank" rel="noopener noreferrer">Hier geht es zum Telegram Kanal von Lupo Cattivo &gt;&gt;&gt;</a></h2>
<h2 style="text-align: center;"><a href="https://t.me/Maria_Lourdes_Blog" target="_blank" rel="noopener noreferrer">Hier geht es zum Telegram Kanal von Maria Lourdes &gt;&gt;&gt;</a></h2>
<div class="mom-e3lanat-wrap ">
<div class="mom-e3lanat ">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="43736">
<div class="e3lan-code">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear ">
<hr />
<p style="text-align: center;"><strong><em>Ein paar Gedanken… </em></strong><strong>Welch Aufschrei wäre bei uns in Deutschland oder allgemein in den westlich, freiheitlich-demokratisch, organisierten Medien-Anstalten, wenn Russland westliche Medien-Anstalten sperren würde?</strong><a href="http://bit.ly/Dumm-duemmer-deutsch" target="_blank" rel="noopener noreferrer"><img class="disappear mom_appear aligncenter wp-image-38948 size-full" src="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/dumm-d%C3%BCmmer-e1551434410910.png?resize=600%2C307&amp;ssl=1" alt="" width="600" height="307" /></a><em>Dies ist wahrscheinlich eine der ungewöhnlichsten Lektüren, die Sie je lesen werden. Es ist kein klassisches Sachbuch, sondern etwas Neues, Einzigartiges. Da gibt’s keine Reformvorschläge für unser bekanntes System, sondern eine schonungslose Abrechnung mit unserer demokratischen Regierungsform. Auch der Zeitraum, wann uns die nächste politisch-wirtschaftliche Krise mit paralleler Entwertung unseres Geldes droht, wird genannt. Wie Sie sich davor schützen können, <a href="http://bit.ly/Dumm-duemmer-deutsch" target="_blank" rel="noopener noreferrer">erfahren Sie dabei auch &gt;&gt;&gt;</a>.</em></p>
</div>
</div>
</div>
</div>
</div>
</div>
<p><a href="http://bit.ly/Compact-Zensur" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-43958 size-full disappear mom_appear" src="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2019/12/Zensur-in-der-BRD.png?resize=387%2C381&amp;ssl=1" sizes="(max-width: 387px) 100vw, 387px" srcset="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2019/12/Zensur-in-der-BRD.png?w=387&amp;ssl=1 387w, https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2019/12/Zensur-in-der-BRD.png?resize=300%2C295&amp;ssl=1 300w" alt="" width="387" height="381" /></a></p>
<p style="text-align: center;"><em>Brisante Beiträge zu folgenden Themen:<br />
Zensur in der BRD – Zensur im TV – Zensur im Radio –<br />
Zensur in der Presse – Zensur bei Büchern – <a href="http://bit.ly/Compact-Zensur" target="_blank" rel="noopener noreferrer">mehr dazu hier</a>.</em></p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Kocher_Krise" target="_blank" rel="noopener noreferrer">Es kommt eine Krise – Bereiten Sie sich vor!</a></h2>
<p><a href="http://bit.ly/Kocher_Krise" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-45505 size-full disappear mom_appear" src="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/09/Primus-Mehrstoffkocher.png?resize=573%2C377&amp;ssl=1" sizes="(max-width: 573px) 100vw, 573px" srcset="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/09/Primus-Mehrstoffkocher.png?w=573&amp;ssl=1 573w, https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/09/Primus-Mehrstoffkocher.png?resize=300%2C197&amp;ssl=1 300w, https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/09/Primus-Mehrstoffkocher.png?resize=90%2C60&amp;ssl=1 90w, https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/09/Primus-Mehrstoffkocher.png?resize=95%2C64&amp;ssl=1 95w" alt="" width="573" height="377" /></a></p>
<p style="text-align: center;"><em>Mehrstoffkocher mit Brennstoffflasche – Der OmniFuel ist der Champion unter den Primus-Kochern, ausgezeichnet mit den meisten Awards und Testsiegen. Intensiv wurde er über viele Jahre hinweg getestet und hat sich bei zahllosen Expeditionen bewährt –</em> <a href="http://bit.ly/Kocher_Krise" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Gesund-durchs-Chaos" target="_blank" rel="noopener noreferrer">Gesund durchs Chaos</a></h2>
<p style="text-align: center;">Wie bewältigen wir schwere Krisen, zum Beispiel einen global entfachten Virus-Alarm?<br />
<a href="http://bit.ly/Gesund-durchs-Chaos" target="_blank" rel="noopener noreferrer">Hier die Antwort</a>.</p>
<hr />
<h2 class="h2 mb-0" style="text-align: center;"><a href="https://bit.ly/SchockDoktrin" target="_blank" rel="noopener noreferrer">Die Schock-Strategie</a></h2>
<p style="text-align: center;">Erst Schock durch Krieg oder Katastrophe, dann der sogenannte Wiederaufbau: Es funktioniert immer nach den gleichen Mechanismen – <a href="https://bit.ly/SchockDoktrin" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Brainplus" target="_blank" rel="noopener noreferrer">Geheime Technik enthüllt</a></h2>
<p style="text-align: center;">Mit brain+ erhält der Kunde ein physisches Biotech Gerät, welches seit über 20 Jahren offiziell in Deutschland produziert wird. Es handelt sich hierbei um ein mehrfach ausgezeichnetes Verfahren, welches sogar einen Jahrhundert-Award für Innovation erhalten hat – <a href="https://bit.ly/Brainplus" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Roboter-Medizin" target="_blank" rel="noopener noreferrer">Künstliche Intelligenz – Was man wissen muss – hier weiter</a>.</h2>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Skan_dal" target="_blank" rel="noopener noreferrer">Verboten! Die Provokantesten Bücher </a></h2>
<p style="text-align: center;">Nach Zensur wird schnell geschrien, und im Laufe der Zeit gab es zahlreiche Texte, die Anstoß erregten. Diese Bücher wurden verbrannt, zensiert, indiziert. Gründe dafür gab es viele: provokante sexuelle Darstellungen, Gewaltinszenierungen, Gesellschafts- und Regierungskritik oder pessimistische Zukunftsaussichten – <a href="https://bit.ly/Skan_dal" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Smog-Elektro-5G" target="_blank" rel="noopener noreferrer">Elektrosmog und Glyphosat</a></h2>
<p style="text-align: center;">Wie Sie die lautlosen Killer der Menschen eliminieren – <a href="https://bit.ly/Smog-Elektro-5G" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Rassendiskr" target="_blank" rel="noopener noreferrer">Die Dekonstruktion der Rasse</a></h2>
<p style="text-align: center;">Wer heute im deutschsprachigen Raum aufwächst, hört von Kindesbeinen an: »Rassen gibt es nicht, wir sind alle gleich.« Dabei weiß in Wahrheit jeder Mensch, was Rassen sind, und kann sie mit dem bloßen Auge problemlos erkennen. Was steckt hinter dem Dogma »Rassen gibt es nicht«? <a href="http://bit.ly/Rassendiskr" target="_blank" rel="noopener noreferrer">Antwort hier</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Was-uns-erwartet" target="_blank" rel="noopener noreferrer">Der Sturm vor der Ruhe</a></h2>
<p style="text-align: center;"><em>»Um zu verstehen, wohin Amerika geht, müssen wir begreifen, woher dieses Land kommt und wie es funktioniert.«<br />
</em>Der amerikanische Geostratege George Friedman ist in Deutschland vor allem durch eine Rede bekannt geworden, die er 2015 vor dem ‘Chicago Council on Global Affairs’ über die Sicherstellung der internationalen Dominanz des US-Imperiums gehalten hat. Jetzt redet er von der ‘Ruhe vor dem Sturm’ und von einem »Amerikanischen Zeitalter« und will Deutschland und Russland in den Krieg treiben – <a href="https://bit.ly/Was-uns-erwartet" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<p style="text-align: center;"><em>MERKE: Dein Gehirn ist machtvoller als jeder Computer dieser Welt und in der Lage komplexe Prozesse zu lösen – <a href="https://www.digistore24.com/redir/263811/annetopas/" target="_blank" rel="noopener noreferrer">hier mehr dazu</a>.</em></p>
<hr />
<p style="text-align: center;"><em>Die Fähigkeit dein Gehirn zu beeinflussen hat Auswirkungen auf deine Gedanken, Emotionen, deine Konzentration und sogar deine Träume. <a href="https://www.digistore24.com/redir/263811/annetopas/" target="_blank" rel="noopener noreferrer">Diese neue Technik kann Dir helfen – hier weiter</a>.</em></p>
<hr />
<p style="text-align: center;">Wie Du Ängste, Sorgen, Zweifel, Wut und Trauer innerhalb von ein paar Minuten auflösen kannst, <a href="https://www.digistore24.com/redir/263811/annetopas/" target="_blank" rel="noopener noreferrer">erfährst Du hier</a>.</p>
<hr />
<p style="text-align: center;">Die Fähigkeit dein Gehirn in Zustände des Glücks, Fokus, Kreativität oder Meditation zu versetzen, hört sich an wie Magie, doch ist es letztendlich nichts anderes als Wissenschaft und Technologie. Man nennt das <a href="https://www.digistore24.com/redir/263811/annetopas/" target="_blank" rel="noopener noreferrer">Brainwave Entrainment – hier mehr darüber</a>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-45666" class="share-twitter sd-button share-icon" href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-45666" class="share-facebook sd-button share-icon" href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span>Telegram</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-45666" class="share-pinterest sd-button share-icon" href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-147955650-45666-5fa56021bdf09' data-src='https://widgets.wp.com/likes/#blog_id=147955650&amp;post_id=45666&amp;origin=lupocattivoblog.com&amp;obj_id=147955650-45666-5fa56021bdf09' data-name='like-post-frame-147955650-45666-5fa56021bdf09'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>      

            <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="https://lupocattivoblog.com/tag/demokratie/" rel="tag">"Demokratie"</a><a href="https://lupocattivoblog.com/tag/amadeu-antonio-stiftung/" rel="tag">Amadeu Antonio Stiftung</a><a href="https://lupocattivoblog.com/tag/andre-f-lichtschlag/" rel="tag">ANDRÉ F. LICHTSCHLAG</a><a href="https://lupocattivoblog.com/tag/blogs/" rel="tag">Blogs</a><a href="https://lupocattivoblog.com/tag/demokratie-in-totalitarismus/" rel="tag">Demokratie in Totalitarismus</a><a href="https://lupocattivoblog.com/tag/demokratische-willensbildung/" rel="tag">DEMOKRATISCHE WILLENSBILDUNG</a><a href="https://lupocattivoblog.com/tag/freiheits-und-presserecht/" rel="tag">Freiheits- und Presserecht</a><a href="https://lupocattivoblog.com/tag/hadmut-danisch/" rel="tag">Hadmut Danisch</a><a href="https://lupocattivoblog.com/tag/hate-speech/" rel="tag">Hate Speech</a><a href="https://lupocattivoblog.com/tag/internet-zensur/" rel="tag">Internet-Zensur</a><a href="https://lupocattivoblog.com/tag/justizministerium/" rel="tag">Justizministerium</a><a href="https://lupocattivoblog.com/tag/meinungsfreiheit/" rel="tag">Meinungsfreiheit</a><a href="https://lupocattivoblog.com/tag/nicht-politisch-korrekt/" rel="tag">nicht politisch-korrekt</a><a href="https://lupocattivoblog.com/tag/pressefreiheit/" rel="tag">Pressefreiheit</a><a href="https://lupocattivoblog.com/tag/task-force-internet/" rel="tag">Task Force Internet</a><a href="https://lupocattivoblog.com/tag/ueberwachtes-internet/" rel="tag">überwachtes Internet</a><a href="https://lupocattivoblog.com/tag/ueberwachung-total/" rel="tag">Überwachung total</a><a href="https://lupocattivoblog.com/tag/zensur/" rel="tag">Zensur</a><a href="https://lupocattivoblog.com/tag/zensur-findet-statt/" rel="tag">Zensur findet statt!</a><a href="https://lupocattivoblog.com/tag/zensur-internet/" rel="tag">Zensur Internet</a>        </div> <!-- post tags -->
    
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43939" style=" ">
		<div class="e3lan-code"><p style="text-align: center;"><div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#cccccc;color:#000000;border-color:#969696;"></p>
<h3 style="text-align: center;"><a href="http://bit.ly/Elektroschock" target="_blank" rel="noopener">500.000 Volt Elektroschockgerät Power Max</a></h3>
<p style="text-align: center;">Schützen Sie sich wirksam vor Angriffen, Vergewaltigungen und körperlicher Gewalt. Die Zahl der Überfälle steigt und daher wird ein effektiver Selbstschutz immer wichtiger. Dieses Elektroschockgerät mit 500.000 Volt schützt Sie in Notfällen. Es verursacht beim Angreifer folgende Wirkungen: <a href="http://bit.ly/Elektroschock" target="_blank" rel="noopener">hier weiterlesen</a></p>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="45666">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Die verborgene Zensur&url=https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/&title=Die verborgene Zensur&source=https%3A%2F%2Flupocattivoblog.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/11/Internet-Freiheit.png?fit=600%2C400&#038;ssl=1&amp;
url=https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/&amp;
is_video=false&amp;description=Die verborgene Zensur"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon vk vk-45666">
                <a href="http://vkontakte.ru/share.php?url=https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/&title=Die+verborgene+Zensur&image=https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/11/Internet-Freiheit.png?fit=600%2C400&#038;ssl=1&description=Der ehemalige britische Diplomat Craig Murray fordert: Wir müssen das Internet zurückerobern. ... Die Freiheit des Internets wird durch einige wenige Konzerne w"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-vk"></i>Share</span></a>
            </div> <!--icon-->
                    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://lupocattivoblog.com/2020/11/05/dinge-die-nur-erwachte-seelen-verstehen/"><img src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2019/10/Freiheit-genießen-Geld-im-Internet.png?resize=90%2C60&ssl=1" data-hidpi="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2019/10/Freiheit-genießen-Geld-im-Internet.png?resize=180%2C120&ssl=1" alt="Die verborgene Zensur"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://lupocattivoblog.com/2020/11/05/dinge-die-nur-erwachte-seelen-verstehen/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://lupocattivoblog.com/2020/11/05/dinge-die-nur-erwachte-seelen-verstehen/">DINGE, DIE NUR ERWACHTE SEELEN VERSTEHEN</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43335" style=" ">
		<div class="e3lan-code"><a href="https://www.digistore24.com/redir/263811/annetopas/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-43325 size-full" src="https://lupocattivoblog.com/wp-content/uploads/2019/10/Bewusstseinskontrolle-höheres-Bewusstsein.png" alt="" width="738" height="385" /></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://lupocattivoblog.com/2020/11/05/dinge-die-nur-erwachte-seelen-verstehen/"><img src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2019/10/Freiheit-genießen-Geld-im-Internet.png?resize=190%2C122&ssl=1" data-hidpi="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2019/10/Freiheit-genießen-Geld-im-Internet.png?resize=600%2C380&ssl=1" alt="DINGE, DIE NUR ERWACHTE SEELEN VERSTEHEN"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2020/11/05/dinge-die-nur-erwachte-seelen-verstehen/">DINGE, DIE NUR ERWACHTE SEELEN VERSTEHEN</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-11-05T00:01:46+01:00">November 05, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://lupocattivoblog.com/2020/11/04/lockdown-pandemie-plandemie-alles-nur-eine-simulationsuebung/"><img src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2019/07/Platon-wahrheit-1.png?resize=190%2C122&ssl=1" data-hidpi="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2019/07/Platon-wahrheit-1.png?resize=550%2C380&ssl=1" alt="LOCKDOWN & PANDEMIE = PLANDEMIE - ALLES NUR EINE SIMULATIONSÜBUNG?"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2020/11/04/lockdown-pandemie-plandemie-alles-nur-eine-simulationsuebung/">LOCKDOWN &#038; PANDEMIE = PLANDEMIE &#8211; ALLES NUR EINE SIMULATIONSÜBUNG?</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-11-04T00:01:46+01:00">November 04, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://lupocattivoblog.com/2020/11/03/mut-zur-freiheit/"><img src="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Mut-zur-Freiheit-e1604137366415.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Mut-zur-Freiheit-e1604137366415.jpg?resize=600%2C338&ssl=1" alt="Mut zur Freiheit"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2020/11/03/mut-zur-freiheit/">Mut zur Freiheit</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-11-03T00:01:54+01:00">November 03, 2020</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			<h2 class="single-title">
			26 Comments		</h2>

		<ol class="comments_list">
			
	<li class="comment even thread-even depth-1 single-comment" id="li-comment-309208">
		<div id="comment-309208" class="comment-wrap base-box">
		<div class="commentnumber">19</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309208"><time datetime="2020-11-06T15:37:59+01:00">6. November 2020 at 15:37</time></a></span>
                        <div class="comment-text"><p>Allein die Vorstellung, dass Trump weiter aufräumen wird wenn er Präsident bleibt, unter den kolportierten Adrenachrom &#8211; Säufern usw. ihr wisst ja auch von der Lolita &#8211; Insel  und den Berichten über die berühmte Gäste, ist es wert für Trump zu sein.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?replytocom=309208#respond' data-commentid="309208" data-postid="45666" data-belowelement="comment-309208" data-respondelement="respond" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-309206">
		<div id="comment-309206" class="comment-wrap base-box">
		<div class="commentnumber">18</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309206"><time datetime="2020-11-06T15:18:50+01:00">6. November 2020 at 15:18</time></a></span>
                        <div class="comment-text"><p>Gibt`s eine Nachrichtensperre in bzw. aus den USA?</p>
<p>Nach t-online, fehlen ja Biden nur noch 2 oder 3 Wahlmänner, die könnte ein guter Zauberer  ja notfalls auch noch aus dem Hut zaubern wie Kaninchen, oder etwa nicht?</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?replytocom=309206#respond' data-commentid="309206" data-postid="45666" data-belowelement="comment-309206" data-respondelement="respond" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	<ol class="children">

	<li class="comment even depth-2 single-comment" id="li-comment-309207">
		<div id="comment-309207" class="comment-wrap base-box">
		<div class="commentnumber">18.1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309207"><time datetime="2020-11-06T15:27:40+01:00">6. November 2020 at 15:27</time></a></span>
                        <div class="comment-text"><p>Berichtigung:  Es wird bei t-online zum jetzigen Zeitpunkt gemeldet, dass Biden 253 Stimmen hätte, es fehlen Biden also noch 17 Stimmen als Gewinner der Wahl, das war auch der Stand von gestern, es geht anscheinend NIX mehr voran, und Trump hat 213 Stimmen, da geht auch NIX mehr voran.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?replytocom=309207#respond' data-commentid="309207" data-postid="45666" data-belowelement="comment-309207" data-respondelement="respond" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1 single-comment" id="li-comment-309205">
		<div id="comment-309205" class="comment-wrap base-box">
		<div class="commentnumber">17</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Skeptiker </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309205"><time datetime="2020-11-06T15:12:15+01:00">6. November 2020 at 15:12</time></a></span>
                        <div class="comment-text"><p>Ich lach mich schlapp.</p>
<p>Reinkopiert.</p>
<p>===========</p>
<p>Bb (zwei Buchstaben sind zu wenig?)</p>
<p>Skeptiker</p>
<p>6. November 2020 12:32</p>
<p>@Skeptiker</p>
<p>Danke, ich habe das, und vieles mehr, zu Hause auf dem PC. Es ist vielleicht auch mal für den Hinweiser von Nutzen …<br />
Gruß Bb</p>
<p>Quelle.</p>
<p><a target="_blank" href="https://michael-mannheimer.net/2020/11/04/cia-prognose-von-2008-deutschland-ist-spaetestens-im-jahre-2020-nicht-mehr-regierbar/#comment-410823" rel="nofollow ugc">https://michael-mannheimer.net/2020/11/04/cia-prognose-von-2008-deutschland-ist-spaetestens-im-jahre-2020-nicht-mehr-regierbar/#comment-410823</a></p>
<p>=============</p>
<p>Danach kommt ja noch Hinweiser, aber dann komme ich.</p>
<p>Wie herrlich ist das überhaupt?</p>
<p>Also das bin ja ich, wie hier unschwer zu erkennen ist.</p>
<p><a target="_blank" href="https://michael-mannheimer.net/2020/11/04/cia-prognose-von-2008-deutschland-ist-spaetestens-im-jahre-2020-nicht-mehr-regierbar/#comment-410841" rel="nofollow ugc">https://michael-mannheimer.net/2020/11/04/cia-prognose-von-2008-deutschland-ist-spaetestens-im-jahre-2020-nicht-mehr-regierbar/#comment-410841</a></p>
<p>============</p>
<p>P.S. Warum finde ich das alles nur so komisch?</p>
<p>Gruß Skeptiker</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?replytocom=309205#respond' data-commentid="309205" data-postid="45666" data-belowelement="comment-309205" data-respondelement="respond" aria-label='Antworte auf Skeptiker'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1 single-comment" id="li-comment-309201">
		<div id="comment-309201" class="comment-wrap base-box">
		<div class="commentnumber">16</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309201"><time datetime="2020-11-06T14:33:17+01:00">6. November 2020 at 14:33</time></a></span>
                        <div class="comment-text"><p>Wenn es keine Probleme gäbe, würde doch Biden schon längst zum Gewinner der Wahl erklärt werden, aber davor schrecken sie zurück, denn wenn sie Biden zum Gewinner ausrufen, bestätigen sie damit eventuelle beabsichtigten und aufgedeckten und ermittelten Wahlfälschungen.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?replytocom=309201#respond' data-commentid="309201" data-postid="45666" data-belowelement="comment-309201" data-respondelement="respond" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1 single-comment" id="li-comment-309200">
		<div id="comment-309200" class="comment-wrap base-box">
		<div class="commentnumber">15</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309200"><time datetime="2020-11-06T14:25:02+01:00">6. November 2020 at 14:25</time></a></span>
                        <div class="comment-text"><p><a target="_blank" href="https://operationdisclosure1.blogspot.com/2020/11/angel-anon-info-storm-is-coming.html#more" rel="nofollow ugc">https://operationdisclosure1.blogspot.com/2020/11/angel-anon-info-storm-is-coming.html#more</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?replytocom=309200#respond' data-commentid="309200" data-postid="45666" data-belowelement="comment-309200" data-respondelement="respond" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1 single-comment" id="li-comment-309199">
		<div id="comment-309199" class="comment-wrap base-box">
		<div class="commentnumber">14</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Skeptiker </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309199"><time datetime="2020-11-06T14:03:28+01:00">6. November 2020 at 14:03</time></a></span>
                        <div class="comment-text"><p>Schade das Bettina, Ihre Zwillingsschwester, sprich Annegret B. abhanden gekommen ist.</p>
<p>NORWEGIAN WOOD &#8211; The Beatles (Harp Twins) Camille and Kennerly</p>
<p><a target="_blank" href="https://youtu.be/mWYeqJgjaQE?list=RDmWYeqJgjaQE&#038;t=4" rel="nofollow ugc">https://youtu.be/mWYeqJgjaQE?list=RDmWYeqJgjaQE&#038;t=4</a></p>
<p>===============</p>
<p>Wo ist Annegret B. nur abgeblieben?</p>
<p>Wenden Sie sich bitte an mich, für sachdienliche Hinweise.</p>
<p>Aktenzeichen XY ungelöst &#8211; Wechsel von schwarzweiß zu Farbe</p>
<p><a target="_blank" href="https://youtu.be/SZ9P4sxo-lA" rel="nofollow ugc">https://youtu.be/SZ9P4sxo-lA</a></p>
<p>=============</p>
<p>Ich sage ja, früher war alles schöner, sogar &#8220;Schwarz&#8221; auf &#8220;Weiß&#8221;</p>
<p>Oder kann das jemand anders sehen?</p>
<p>Lach.</p>
<p>Gruß Skeptiker</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?replytocom=309199#respond' data-commentid="309199" data-postid="45666" data-belowelement="comment-309199" data-respondelement="respond" aria-label='Antworte auf Skeptiker'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	<ol class="children">

	<li class="comment odd alt depth-2 single-comment" id="li-comment-309203">
		<div id="comment-309203" class="comment-wrap base-box">
		<div class="commentnumber">14.1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">ennos </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309203"><time datetime="2020-11-06T15:08:50+01:00">6. November 2020 at 15:08</time></a></span>
                        <div class="comment-text"><p>@Skeptiker<br />
Soweit ich mal gelesen habe und das war, so glaube ich, beim n8w, ist AB bei Telegram und pflegt dort die Poesie der deutschen Sprache. Eine feine Aufgabe. Schau‘ doch einfach mal dort rein. Vielleicht dichtest Du zuerst noch ein nettes Gereimtes, welches man dann in den Posiealbum einstellen könnte. Ich bin mir sicher, AB würde sich freuen.<br />
Unterschätze nie Dein Talent.<br />
Gruβ und nettes Wochenende!</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?replytocom=309203#respond' data-commentid="309203" data-postid="45666" data-belowelement="comment-309203" data-respondelement="respond" aria-label='Antworte auf ennos'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even depth-2 single-comment" id="li-comment-309204">
		<div id="comment-309204" class="comment-wrap base-box">
		<div class="commentnumber">14.2</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Bettina </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309204"><time datetime="2020-11-06T15:11:49+01:00">6. November 2020 at 15:11</time></a></span>
                        <div class="comment-text"><p>Ja Skepti, </p>
<p>ich vermisse sie auch!<br />
Aber Lena hat mit ihr Kontakt, sie würde uns bestimmt informieren, wenn sie uns braucht.</p>
<p>Alles liebe und herzliche Grüße an Annegret<br />
Bettina</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?replytocom=309204#respond' data-commentid="309204" data-postid="45666" data-belowelement="comment-309204" data-respondelement="respond" aria-label='Antworte auf Bettina'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1 single-comment" id="li-comment-309197">
		<div id="comment-309197" class="comment-wrap base-box">
		<div class="commentnumber">13</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309197"><time datetime="2020-11-06T12:58:35+01:00">6. November 2020 at 12:58</time></a></span>
                        <div class="comment-text"><p><a target="_blank" href="https://www.t-online.de/nachrichten/panorama/justiz/id_88889824/augsburg-jugendlicher-muss-nach-toedlichen-schlag-ins-gefaen" rel="nofollow ugc">https://www.t-online.de/nachrichten/panorama/justiz/id_88889824/augsburg-jugendlicher-muss-nach-toedlichen-schlag-ins-gefaen</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?replytocom=309197#respond' data-commentid="309197" data-postid="45666" data-belowelement="comment-309197" data-respondelement="respond" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1 single-comment" id="li-comment-309196">
		<div id="comment-309196" class="comment-wrap base-box">
		<div class="commentnumber">12</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309196"><time datetime="2020-11-06T12:50:56+01:00">6. November 2020 at 12:50</time></a></span>
                        <div class="comment-text"><p><a target="_blank" href="http://www.pi-news.net/2020/11/video-lesbos-und-moria-ohne-filter/" rel="nofollow ugc">http://www.pi-news.net/2020/11/video-lesbos-und-moria-ohne-filter/</a>   </p>
<p>Unbedingt anschauen bis zum Ende</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?replytocom=309196#respond' data-commentid="309196" data-postid="45666" data-belowelement="comment-309196" data-respondelement="respond" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1 single-comment" id="li-comment-309195">
		<div id="comment-309195" class="comment-wrap base-box">
		<div class="commentnumber">11</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309195"><time datetime="2020-11-06T11:40:03+01:00">6. November 2020 at 11:40</time></a></span>
                        <div class="comment-text"><p><a target="_blank" href="https://www.anonymousnews.ru/2020/11/04/helios-kliniken-corona-betrug-brd/" rel="nofollow ugc">https://www.anonymousnews.ru/2020/11/04/helios-kliniken-corona-betrug-brd/</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?replytocom=309195#respond' data-commentid="309195" data-postid="45666" data-belowelement="comment-309195" data-respondelement="respond" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1 single-comment" id="li-comment-309194">
		<div id="comment-309194" class="comment-wrap base-box">
		<div class="commentnumber">10</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309194"><time datetime="2020-11-06T11:35:56+01:00">6. November 2020 at 11:35</time></a></span>
                        <div class="comment-text"><p><a target="_blank" href="http://www.pi-news.net/2020/10/who-gesteht-grippe-fuenfmal-toedlicher-als-corona/?fbclid=IwAR13rOmy5qB_InfmHVJMdgdFd-uA9a0HJYUM6M7RY-xsQJ0qp-RNxQXQdqA" rel="nofollow ugc">http://www.pi-news.net/2020/10/who-gesteht-grippe-fuenfmal-toedlicher-als-corona/?fbclid=IwAR13rOmy5qB_InfmHVJMdgdFd-uA9a0HJYUM6M7RY-xsQJ0qp-RNxQXQdqA</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?replytocom=309194#respond' data-commentid="309194" data-postid="45666" data-belowelement="comment-309194" data-respondelement="respond" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1 single-comment" id="li-comment-309192">
		<div id="comment-309192" class="comment-wrap base-box">
		<div class="commentnumber">9</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309192"><time datetime="2020-11-06T11:27:55+01:00">6. November 2020 at 11:27</time></a></span>
                        <div class="comment-text"><p><a target="_blank" href="https://www.pravda-tv.com/2020/11/us-wahl-donald-trumps-geheimwaffe-enthuellt-video/" rel="nofollow ugc">https://www.pravda-tv.com/2020/11/us-wahl-donald-trumps-geheimwaffe-enthuellt-video/</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?replytocom=309192#respond' data-commentid="309192" data-postid="45666" data-belowelement="comment-309192" data-respondelement="respond" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1 single-comment" id="li-comment-309191">
		<div id="comment-309191" class="comment-wrap base-box">
		<div class="commentnumber">8</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Einar </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309191"><time datetime="2020-11-06T11:10:25+01:00">6. November 2020 at 11:10</time></a></span>
                        <div class="comment-text"><p>Einar unterhielt sich mit einen Soldaten(Söldner)… Arme Sau!<br />
Als ich ihn freundlich aber bestimmt ein paar Fragen stellte und ihn über seine Rechte und Pflichten informierte brachte der Arme Mann kein Ton mehr hervor.  </p>
<p>Dieses Geistes gestörte Transgendermist. </p>
<p>Mit was möchte diese Transgender Pussywehr  das Vaterland denn verteidigen?<br />
Mit Arsch hinhalten und Verrat? </p>
<p>Weg damit!</p>
<p>Einar fordert die Wehrmacht!</p>
<p>Zur Erinnerung.</p>
<p>Die Ehre der Großväter…</p>
<p><a target="_blank" href="https://www.bitchute.com/video/W2lT1KhOWptl/" rel="nofollow ugc">https://www.bitchute.com/video/W2lT1KhOWptl/</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?replytocom=309191#respond' data-commentid="309191" data-postid="45666" data-belowelement="comment-309191" data-respondelement="respond" aria-label='Antworte auf Einar'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	<ol class="children">

	<li class="comment odd alt depth-2 single-comment" id="li-comment-309193">
		<div id="comment-309193" class="comment-wrap base-box">
		<div class="commentnumber">8.1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Skeptiker </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309193"><time datetime="2020-11-06T11:30:15+01:00">6. November 2020 at 11:30</time></a></span>
                        <div class="comment-text"><p>@Einar</p>
<p>Skeptiker macht Werbung für UBasser</p>
<p>Hier indirekt.</p>
<p><a target="_blank" href="https://michael-mannheimer.net/2020/11/04/cia-prognose-von-2008-deutschland-ist-spaetestens-im-jahre-2020-nicht-mehr-regierbar/#comment-410793" rel="nofollow ugc">https://michael-mannheimer.net/2020/11/04/cia-prognose-von-2008-deutschland-ist-spaetestens-im-jahre-2020-nicht-mehr-regierbar/#comment-410793</a></p>
<p>==============</p>
<p>Hier ohne Umweg, sprich direkt.</p>
<p><a target="_blank" href="https://morbusignorantia.wordpress.com/2020/10/30/das-ende-der-freiheit-oder-wie-wir-mit-corona-belogen-werden/#comment-53492" rel="nofollow ugc">https://morbusignorantia.wordpress.com/2020/10/30/das-ende-der-freiheit-oder-wie-wir-mit-corona-belogen-werden/#comment-53492</a></p>
<p>==============</p>
<p>Gruß Skeptiker</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?replytocom=309193#respond' data-commentid="309193" data-postid="45666" data-belowelement="comment-309193" data-respondelement="respond" aria-label='Antworte auf Skeptiker'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even depth-2 single-comment" id="li-comment-309202">
		<div id="comment-309202" class="comment-wrap base-box">
		<div class="commentnumber">8.2</div>									<div class="comment-content">
			 <h4 class="comment-author fn">GeNOzid </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309202"><time datetime="2020-11-06T14:47:54+01:00">6. November 2020 at 14:47</time></a></span>
                        <div class="comment-text"><p>Die Ehre der alliierten Großväter… (leider nur auf englisch)<br />
(<a target="_blank" href="https://www.youtube.com/watch?v=cFuHilRYEWk" rel="nofollow ugc">https://www.youtube.com/watch?v=cFuHilRYEWk</a>)</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?replytocom=309202#respond' data-commentid="309202" data-postid="45666" data-belowelement="comment-309202" data-respondelement="respond" aria-label='Antworte auf GeNOzid'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1 single-comment" id="li-comment-309190">
		<div id="comment-309190" class="comment-wrap base-box">
		<div class="commentnumber">7</div>									<div class="comment-content">
			 <h4 class="comment-author fn">GeNOzid </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309190"><time datetime="2020-11-06T10:51:50+01:00">6. November 2020 at 10:51</time></a></span>
                        <div class="comment-text"><p>Bundeswehr soll die chemischen Kampfstoffe für den Völkermord an 60 Standorten lagern.</p>
<p>Zunächst sollen Menschen die älter als 75 Jahre sind und chronische Krankheiten haben mit dem tödlichen Gen-Kampfstoff ausgeschaltet werden. Dann sollen schrittweise die Altersgruppen unter 75 mit chronischen Erkrankungen vernichtet werden.<br />
Alle Rentenempfänger werden also als erstes ausgelöscht.<br />
Um die Millionen Toten zu begründen, wird man vielleicht zeitgleich behaupten, Terroristen hätten ein neuartiges Virus freigesetzt, welches überwiegend Ältere tötet.<br />
Wahrscheinlich wird der Tod durch den chemischen Kampfstoff mit Verzögerung eintreten, damit die Menschen sich überwiegend freiwillig zu Tode spritzen lassen. Vielleicht wird der Kampfstoff auch erst durch 5G im Körper aktiviert.<br />
So könnte man gleichzeitig in den Medien vermelden, daß Terroristen einen Biowaffenanschlag verübt hätten und mit  5G den Kampfstoff aktivieren, den man vorher gespritzt hat.</p>
<p>Nachdem die Senioren in den Massengräbern von der Bundeswehr verschart wurden, wird der Vernichtungskrieg mit den chemischen Kampfstoffen auf Ärzte, Pflegepersonal und Krankenhauskräfte ausgeweitet, die teils vorher selbst die Rentner ermordet haben. So sieht die &#8220;Belohnung&#8221; für die Völkermordhelfer aus.</p>
<p>Ich schätze mal danach werden die Polizisten mit den chemischen Kampfmitteln weggespritzt (die Nacht der langen Spritzen?). Auch diese Helfershelfer werden nicht mehr benötigt, da das Militär deren Aufgaben zur Unterdrückung übernimmt.</p>
<p>Beim ersten chemischen Angriff wird mit 5 bis 10 Millionen Opfern gerechnet. Die erste Angriffswelle soll Ende dieses bzw. Anfang des kommenden Jahres im BRD-Land stattfinden.</p>
<p>Für die Menschen, die man noch als Sklaven behalten möchte, wird der Kampfstoff wohl verändert und mit dem Sklavenchip versehen.</p>
<p><a target="_blank" href="https://www.businessinsider.de/politik/deutschland/empfehlung-fuer-bundesregierung-diese-drei-gruppen-sollen-als-erstes-gegen-corona-geimpft-werden-a/" rel="nofollow ugc">https://www.businessinsider.de/politik/deutschland/empfehlung-fuer-bundesregierung-diese-drei-gruppen-sollen-als-erstes-gegen-corona-geimpft-werden-a/</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?replytocom=309190#respond' data-commentid="309190" data-postid="45666" data-belowelement="comment-309190" data-respondelement="respond" aria-label='Antworte auf GeNOzid'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
	<li class="pingback even thread-odd thread-alt depth-1 single-comment base-box" id="comment-309189">
		<p>Pingback: <a target="_blank" href='https://odinswalhalla3000.wordpress.com/2020/11/06/die-verborgene-zensur-lupo-cattivo-gegen-die-weltherrschaft/' rel='external nofollow ugc' class='url'>Die verborgene Zensur | lupo cattivo – gegen die Weltherrschaft &#8211; Lieber stehend sterben als kniehend leben!</a> </p>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1 single-comment" id="li-comment-309188">
		<div id="comment-309188" class="comment-wrap base-box">
		<div class="commentnumber">6</div>									<div class="comment-content">
			 <h4 class="comment-author fn">hardy </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309188"><time datetime="2020-11-06T10:17:09+01:00">6. November 2020 at 10:17</time></a></span>
                        <div class="comment-text"><p>Miriam Hope zu Wahlbetrug, ja ich weiß&#8230;<br />
<a target="_blank" href="https://youtu.be/mdel-B0UQxo" rel="nofollow ugc">https://youtu.be/mdel-B0UQxo</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?replytocom=309188#respond' data-commentid="309188" data-postid="45666" data-belowelement="comment-309188" data-respondelement="respond" aria-label='Antworte auf hardy'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1 single-comment" id="li-comment-309185">
		<div id="comment-309185" class="comment-wrap base-box">
		<div class="commentnumber">5</div>									<div class="comment-content">
			 <h4 class="comment-author fn">hardy </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309185"><time datetime="2020-11-06T09:57:22+01:00">6. November 2020 at 9:57</time></a></span>
                        <div class="comment-text"><p>zu gestern, das war doch etwas zu spät</p>
<p>@Sylvia<br />
ich hab das schon öfter empfohlen, das Buch “Wer regiert die Welt” von Des Griffin<br />
Da steht drin, was sich damals in Rom so abgespielt hat. Es ist ein wahres Meisterwerk der Täuschung und ich denke auch du wirst erkennen können wessen “Handschrift” das nur sein kann.<br />
<a target="_blank" href="https://ia801602.us.archive.org/10/items/DesGriffinWerRegiertDieWelt1992/Des-Griffin-Wer-Regiert-Die-Welt-1992.pdf" rel="nofollow ugc">https://ia801602.us.archive.org/10/items/DesGriffinWerRegiertDieWelt1992/Des-Griffin-Wer-Regiert-Die-Welt-1992.pdf</a><br />
zB Seite 21 Simon Magus der Magier</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?replytocom=309185#respond' data-commentid="309185" data-postid="45666" data-belowelement="comment-309185" data-respondelement="respond" aria-label='Antworte auf hardy'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	<ol class="children">

	<li class="comment odd alt depth-2 single-comment" id="li-comment-309198">
		<div id="comment-309198" class="comment-wrap base-box">
		<div class="commentnumber">5.1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Sylvia </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309198"><time datetime="2020-11-06T13:31:25+01:00">6. November 2020 at 13:31</time></a></span>
                        <div class="comment-text"><p>@hardy, </p>
<p>danke, ich werde es mal querlesen (alles kann man ja gar nicht bewältigen an Informationen).  &#8220;Annuit coeptis &#8212; Novus ordo seclorum&#8221; sagt doch alles&#8230;</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?replytocom=309198#respond' data-commentid="309198" data-postid="45666" data-belowelement="comment-309198" data-respondelement="respond" aria-label='Antworte auf Sylvia'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 single-comment" id="li-comment-309181">
		<div id="comment-309181" class="comment-wrap base-box">
		<div class="commentnumber">4</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Anti-Illuminat </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309181"><time datetime="2020-11-06T05:54:22+01:00">6. November 2020 at 5:54</time></a></span>
                        <div class="comment-text"><p>Zur Erinnerung an Arabeske:</p>
<p>Das Deutsche Reich in seiner Verkörperung durch das Deutsche Volk als alleinigem Rechteträger und in seiner Funktion als unmittelbar vollziehende Macht, mangels geeigneter Repräsentanz, klagt die vier Besatzungsmächte des passiven und aktiven Völkermordes am Deutschen Volk an, mittelbar durch ihr Besatzungsorgan Bundesrepublik Deutschland unter Verletzung völkerrechtlicher Regelungen, Haager Landkriegsordnung, zur Besetzung eines besiegten Staates.</p>
<p>Das Deutsche Reich klagt an:</p>
<p>Die Russische Föderation, als Rechtsnachfolger der Besatzungsmacht Union der Sozialistischen Sowjetrepubliken, der Billigung der Annexion Mitteldeutschlands durch die Verwaltungsorganisation Bundesrepublik Deutschland und somit konkludent des Völkermordes am Deutschen Volk durch die Umsetzung des vom 04.01.1943 – durch den jüdischen Professor für Anthropologie, an der Havard-Universität, Earnest Albert Hooton aufgezeigten und nach ihm benannten Hooton-Plan, zur ethnischen Zersetzung des Deutschen Volkes, seitens des Besatzungsmittels Bundesrepublik Deutschland, mittels erzwungener Massenmigration ethnisch fremder Bevölkerungsgruppen, in das von der Bundesrepublik Deutschland verwaltete Teilgebiet des Deutschen Reiches.</p>
<p>Die Republik Frankreich, als Besatzungsmacht und Gründungsmitglied der Organisation Bundesrepublik Deutschland, der aktiven Beteiligung und Organisation, auf der Basis des Hooton-Planes.<br />
Das Vereinigte Königreich von Großbrittanien und Nordirland, der Planung und Organisation vermittels der von ihm gegründeten Besatzungsorganisation Bundesrepublik Deutschland.<br />
Die Vereinigten Staaten von Amerika, der aktiven Planung und Organisation und Hauptkraft des Völkermordes am Deutschen Volkes durch Umsetzung des Hooton-Planes.</p>
<p>Weiterhin klagt das Deutsche Reich an, den Heiligen Stuhl – Sancta Sedes – in seiner Verkörperung durch den Papst, als rechtlich verantwortlichen Eigentümer des Vereinigten Königreiches Großbrittanien und Nordirland und seiner Kronkolonie Vereinigte Staaten von Amerika, der passiven Mitwirkung am Völkermord am Deutschen Volk, durch Billigung der Handlungen seiner untergebenen Vasallen.</p>
<p>Die internationale Organisation der Vereinten Nationen und seine 193 Mitglieder, gegründet von den alliierten Feindstaaten des Deutschen Reiches, unterliegen ebenfalls der Anklage durch das Deutsche Volk, als Plattform der Planung und aktiven Unterstützung zum Völkermord am Deutschen Volk durch Organisation des Zustromes fremdrassiger Völkerschaften in das Territorium des Deutschen Reiches und somit dem Bruch des Völkerrechtes, entgegen ihrer Aufgabenstellung zu seinem Erhalt.<br />
Das Deutsche Reich stellt fest, das die Vereinten Nationen kein, vom Deutschen Reich, anerkanntes Völkerrechtsubjekt ist und der Erhalt des Völkerrechtes durch diese Organisation nicht gewährleistet werden kann, da sie sich selbst in den Dienst zu seiner Zerstörung gestellt hat, indem diese Organisation aktiv an der Zerstörung und Beseitigung des Völkerrechtssubjektes Deutsches Reich, durch ein international organisiertes Eugenikprogramm, beteiligt ist.</p>
<p>Von der Klage ebenfalls betroffen ist die jüdische Weltgemeinde, die sich nach eigenen Aussagen, voller Stolz als Quelle und Zentrum des laufenden Eugenikexperimentes zu erkennen gegeben hat und somit ursächlich am Genozid am Deutschen Volk, getrieben vom Hass auf das Deutsche Volk, für ein von ihnen selbst erfundenes Verbrechen, verantwortlich zeichnet.</p>
<p>Angeklagt sind darüber hinaus, die Verräter aus den eigenen Reihen des Deutschen Volkes, die sich durch den Eid auf Grundgesetz und somit den Eid auf die Besatzungsfeindstaaten, hoch- und landesverräterisch in den aktiven Dienst am Völkermord gestellt haben und das Deutsche Volk durch Plünderung und militante Willkür an der Neuorganisation eines souveränen Deutschen Reiches hindern, sowie aktiv an der Vernichtung des Deutschen Volkes durch Begünstigung, Organisation und Durchführung illegaler Migration teilnehmen und somit das Deutsche Volk und ihre eigenen Kinder dem Genozid preis geben.</p>
<p>Das völkerrechtliche Subjekt bestand und besteht durch seine legitimen natürlichen Rechtspersonen und derer in der Rechtsfolge, welche ihrerseits ihre unveräußerlichen und unauflöslichen Rechte aus dem völkerrechtlichen Subjekt beziehen.</p>
<p><a target="_blank" href="https://lupocattivoblog.com/2015/02/20/das-volkerrechtliche-subjekt-das-deutsche-reich-oder-die-unaufloslichen-rechte-der-deutschen/" rel="nofollow ugc">https://lupocattivoblog.com/2015/02/20/das-volkerrechtliche-subjekt-das-deutsche-reich-oder-die-unaufloslichen-rechte-der-deutschen/</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?time_continue=29&#038;v=ho4Ti_64SCs" rel="nofollow ugc">https://www.youtube.com/watch?time_continue=29&#038;v=ho4Ti_64SCs</a></p>
<p>An die besetzenden und verwaltenden Kriegsvertragspartner.</p>
<p>An die legitime und legitimierende Gewalt, das amerikanische Volk der Vereinigten Staaten von Amerika, in dessen Vertretung an den Präsidenten der Vereinigten Staaten von Amerika – in Vertretung an die US Botschaft der Vereinigten Staaten von Amerika, Clayallee 170, 14191 Berlin.<br />
Das völkerrechtliche Subjekt Deutsches Reich erklärt völkerrechtlich verbindlich:</p>
<p><a target="_blank" href="https://lupocattivoblog.com/2017/09/25/voelkerrechtliche-verbindliche-erklaerung-an-die-besetzenden-und-verwaltenden-kriegsvertragspartner/" rel="nofollow ugc">https://lupocattivoblog.com/2017/09/25/voelkerrechtliche-verbindliche-erklaerung-an-die-besetzenden-und-verwaltenden-kriegsvertragspartner/</a></p>
<p>Reisepass-Urkundenanforderung für alle Deutschen<br />
<a target="_blank" href="https://lupocattivoblog.com/2019/04/09/reisepass-urkundenanforderung-fuer-alle-deutschen" rel="nofollow ugc">https://lupocattivoblog.com/2019/04/09/reisepass-urkundenanforderung-fuer-alle-deutschen</a>?</p>
<p>Das deutsche Volk ist mit endgültiger Wirkung zum 24.09.2017 in die Handlungsfähigkeit eingetreten.<br />
<a target="_blank" href="https://www.youtube.com/watch?v=fHfZD_aunzQ" rel="nofollow ugc">https://www.youtube.com/watch?v=fHfZD_aunzQ</a></p>
<p>“Das Deutsche Reich ist in der militärischen Niederlage von 1945 nicht untergegangen. Es besteht als Subjekt des Völker- und Staatsrechts fort. Es ist durch die völkerrechtswidrige Ermordung bzw. Internierung der Mitglieder der Reichsregierung lediglich handlungsunfähig geworden. Unter diesen Umständen ist die Selbstherrlichkeit des Reiches in vollem Umfang an jeden einzelnen Reichsbürger, der als Teil notwendig auch das Ganze ist, zurückgefallen.<br />
Das Deutsche Reich lebt und ist jedenfalls solange unsterblich, wie es fortpflanzungsfähige Deutsche Familien gibt, in denen der Wille zum Reich lebendig ist.<br />
Jeder Reichsbürger steht in der Pflicht, im Rahmen des Zumutbaren alles Notwendige zu tun, um das Recht des Reiches zu schützen und die Herstellung seiner Handlungsfähigkeit zu fördern. Vornehmste Pflicht eines Reichsbürgers ist es, der Fremdherrschaft zu widerstehen.<br />
Das Kriegsziel der Feinde Deutschlands war und ist die dauerhafte Vernichtung des Deutschen Reiches. Diese ist nur durch physische Auslöschung und/oder durch Auflösung des Deutschen Volkes in einen Völkerbrei der verschiedensten Rassen zu bewirken. Das ist aus der Sicht unserer Feinde konsequent. Diese sind deswegen auch nicht zu tadeln, sondern als Feinde zu erkennen, anzuerkennen und als solche zu behandeln.”<br />
[Horst Mahler]</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?replytocom=309181#respond' data-commentid="309181" data-postid="45666" data-belowelement="comment-309181" data-respondelement="respond" aria-label='Antworte auf Anti-Illuminat'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-309180">
		<div id="comment-309180" class="comment-wrap base-box">
		<div class="commentnumber">3</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Anti-Illuminat </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309180"><time datetime="2020-11-06T05:53:27+01:00">6. November 2020 at 5:53</time></a></span>
                        <div class="comment-text"><p>Zur Erinnerung an den Kurzen:</p>
<p>“… Die Alliierten beendeten ja nach dem Waffenstillstand vom 08. Mai 1945 nicht ihre Politik, möglichst viele Deutsche zu Tode zu bringen: “Mindestens 9,3 Millionen Deutsche starben unnötigerweise infolge der alliierten Nachkriegspolitik, viel mehr, als während des gesamten Krieges im Kampf, durch Bombenabwürfe über deutschen Städten und in Konzentrationslagern ums Leben kamen.” Quelle: James Bacque in “Verschwiegene Schuld – Die alliierte Besatzungspolitik in Deutschland nach 1945“, S. 138</p>
<p>(Anmerkung: In anderen Quellen werden gar mindestens 14 1/2 Millionen Deutsche als Opfer genannt)</p>
<p>So starben in den sogenannten Rheinwiesenlagern nach dem 08.05.1945 an die eine Million Deutscher, viel mehr als deutsche Soldaten im ganzen Westfeldzug, ohne jede Notwendigkeit an Hunger, Durst und völliger Entkräftung. All dies kann man auf dieser Seite gut nachlesen: rheinwiesenlager.de/</p>
<p>Schließlich mußten ja der Morgenthau- und der Kaufmanplan zur Entvölkerung Deutschlands umgesetzt werden. Und plötzlich ab 1947, nach dem Fiasko der Operation “Highjump” änderten die Alliierten ihre Besatzungspolitik. So kam es dann Mitte 1948 zur Währungsreform in den westlichen Besatzungszonen, die mit einem sehr schnellen wirtschaftlichen Aufschwung verbunden war. Da war wohl jemandem mitgeteilt worden, daß er ein Riesenproblem bekäme, wenn er seine Geiseln nicht etwas anständiger behandelt.</p>
<p>Und schon 1949 wurden zwei deutsche “Staaten” gegründet. Der ehemalige Verbündete wurde über Nacht zur “Bedrohung aus dem Osten” und ein “eiserner Vorhang” senkte sich über Europa. Die zwei Brüder US-SU, die ganz zufällig auf ihren Panzern, die gegen das REICH rollten, den selben fünfzackigen Stern hatten, waren also auf einmal Todfeinde. Ein wunderbares Alibi für die grenzenlosen Rüstungskosten der folgenden Jahrzehnte. Gegen wen wurde da wohl gerüstet? …”</p>
<p><a target="_blank" href="http://trutzgauer-bote.info/2015/04/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-teil-2/" rel="nofollow ugc">http://trutzgauer-bote.info/2015/04/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-teil-2/</a></p>
<p>(Jetzt auf: <a target="_blank" href="https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen/" rel="nofollow ugc">https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen/</a> und <a target="_blank" href="https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-ein-nachwort/" rel="nofollow ugc">https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-ein-nachwort/</a> )</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?replytocom=309180#respond' data-commentid="309180" data-postid="45666" data-belowelement="comment-309180" data-respondelement="respond" aria-label='Antworte auf Anti-Illuminat'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 single-comment" id="li-comment-309179">
		<div id="comment-309179" class="comment-wrap base-box">
		<div class="commentnumber">2</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Anti-Illuminat </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309179"><time datetime="2020-11-06T05:52:26+01:00">6. November 2020 at 5:52</time></a></span>
                        <div class="comment-text"><p>Mal sehen wie die jetzt Wahlbeteiligungen von über 100% zensieren wollen. Das ganze mit der Amiwahl könnte noch lustig werden.</p>
<p>Hierzulande will bzw. darf man es noch nicht verstehen.</p>
<p><a target="_blank" href="http://fs1.directupload.net/images/180217/4zu7pqon.png" rel="nofollow ugc">http://fs1.directupload.net/images/180217/4zu7pqon.png</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?replytocom=309179#respond' data-commentid="309179" data-postid="45666" data-belowelement="comment-309179" data-respondelement="respond" aria-label='Antworte auf Anti-Illuminat'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	<ol class="children">

	<li class="comment odd alt depth-2 single-comment" id="li-comment-309186">
		<div id="comment-309186" class="comment-wrap base-box">
		<div class="commentnumber">2.1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">GeNOzid </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309186"><time datetime="2020-11-06T10:10:46+01:00">6. November 2020 at 10:10</time></a></span>
                        <div class="comment-text"><p>Auch in der BRD werden die ganze Zeit massive Wahlfälschungen statt gefunden haben. Aber viele Vertreter der rechten Parteien sind naiv und wollten sich nicht darum kümmern.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/?replytocom=309186#respond' data-commentid="309186" data-postid="45666" data-belowelement="comment-309186" data-respondelement="respond" aria-label='Antworte auf GeNOzid'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
		
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/06/die-verborgene-zensur/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Kommentarformular" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=147955650&#038;postid=45666&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=9.0.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d09b631a8f2d28791196c1c7c2001e4df9835f8f#parent=https%3A%2F%2Flupocattivoblog.com%2F2020%2F11%2F06%2Fdie-verborgene-zensur%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Blog abonnieren</span></h3></div>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6">
				                    <div id="subscribe-text"><p>Gib deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-6">
							E-Mail-Adresse                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-6"
                            placeholder="E-Mail-Adresse"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-6"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Abonnieren                        </button>
                    </p>
				            </form>
		
</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Erfolg im Leben</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<h2 style="text-align: center;"><span style="color: #ff0000;"><a style="color: #ff0000;" href="http://bit.ly/Erfolg-in-allen-Lebenslagen" target="_blank" rel="noopener noreferrer">Erfolg in allen Lebenslagen</a></span></h2>
<p style="text-align: center;">Heute habe ich einen Insidertipp für Sie, der mir selbst die Augen geöffnet hat,<br />
wenn es um Erfolg in allen Lebenslagen geht.<br />
<span style="color: #ff0000;"><a style="color: #ff0000;" href="http://bit.ly/Erfolg-in-allen-Lebenslagen" target="_blank" rel="noopener noreferrer">Hier weiter</a>.</span></p>
</div>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Therapie-Kompass</span></h3></div>			<div class="textwidget"><p style="text-align: center;"><iframe style="border: 0px # none;" src="https://affiliate.vitaminum.net/therapiekompass/gruen_200x288/formular_gruen_200x288.php?a_aid=5953b2213c631" name="kompass-blau" width="200px" height="288px" frameborder="0" marginwidth="0px" marginheight="0px" scrolling="no" allowfullscreen=""></iframe></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Alle 10 Sekunden</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p style="text-align: center;"><strong><a href="http://bit.ly/Diabetes-Alle-zehn-Sekunden" target="_blank" rel="noopener noreferrer">Alle 10 Sekunden!</a></strong></p>
<p style="text-align: center;"><a href="http://bit.ly/Diabetes-Alle-zehn-Sekunden" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-41758 size-full" src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/zehn-sekunden-Diabetes.png?resize=323%2C75&#038;ssl=1" alt="" width="323" height="75" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><em><span style="font-size: 14pt;">Auf mysteriöse Weise, scheint die Zahl „10“ mit der Diabetes-Erkrankung verwoben.</span></em></p>
<p>Jeder zehnte Mensch hat Diabetes, alle 10 Sekunden kommen zwei neue hinzu.<br />
Alle 10 Sekunden wird ein Bein aufgrund von Diabetes amputiert.<br />
Alle 10 Sekunden verstirbt ein Mensch an den Folgen von Diabetes!<br />
Weitere, nicht selten unterdrückte Fakten, <a href="http://bit.ly/Diabetes-Alle-zehn-Sekunden" target="_blank" rel="noopener noreferrer">erfahren Sie hier</a> </div>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >GehirnTrick</span></h3></div>			<div class="textwidget"><p align="center"><a href="https://www.digistore24.com/redir/263811/annetopas/CAMPAIGNKEY" target="_blank" rel="noopener noreferrer"> <img src="https://i1.wp.com/neobeats.de/wp-content/uploads/2019/10/180x320.gif?ssl=1" alt="" align="center" border="0" data-recalc-dims="1" /></a></p>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p><a href="https://kopp-report.de/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-34903 size-full" src="https://i1.wp.com/www.lupocattivoblog.com/wp-content/uploads/Kopp-Report-e1544459009816.jpg?resize=300%2C157&#038;ssl=1" alt="" width="300" height="157" data-recalc-dims="1" /></a></div>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Krebs Der Durchbruch</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p style="text-align: center;"><strong><a href="http://bit.ly/Schutz-Krebs" target="_blank" rel="noopener noreferrer">Durchbruch in der Krebstherapie</a></strong></p>
<p><img class="aligncenter size-medium wp-image-34849" src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/Wir-sind-noch-mehr-Auge.png?resize=300%2C185&#038;ssl=1" alt="" width="300" height="185" data-recalc-dims="1" /></p>
<p style="text-align: center;"><em><span style="font-size: 14pt;">Immer wieder berichten die Medien über den angeblichen Durchbruch in der Krebstherapie….</span></em></p>
<p style="text-align: center;">Trotz dieser vermeintlichen Erfolge, die man nach nach mehreren Jahrzehnten fragwürdiger Berichterstattung nicht wirklich mehr ernst nehmen kann, erkrankt mittlerweile jeder 2te und verstirbt jeder 4te Mensch in Deutschland an Krebs, die Devise kann nur lauten, sich selbst und seine Liebsten zu schützen &#8211; <a href="http://bit.ly/Schutz-Krebs" target="_blank" rel="noopener noreferrer">hier wird gezeigt wie</a> </div></p>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p><a href="https://kopp-report.de/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-34903 size-full" src="https://i1.wp.com/www.lupocattivoblog.com/wp-content/uploads/Kopp-Report-e1544459009816.jpg?resize=300%2C157&#038;ssl=1" alt="" width="300" height="157" data-recalc-dims="1" /></a></div></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Schlaganfall</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p><a href="http://bit.ly/Schlag-anfall" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-41756 size-full" src="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/Schlaganfall-vermeiden-Lupocattivoblog.jpg?resize=300%2C68&#038;ssl=1" alt="" width="300" height="68" data-recalc-dims="1" /></a></p>
<p style="text-align: center;">Die meisten medizinischen Laien nennen es schlicht „Schlaganfall“, einige „Hirnschlag“ oder „Gehirnschlag“… Unabhängig davon, wie man es bezeichnet, sprechen wir von einem: gefährlichen, lebensbedrohlichen Ereignis, das bleibenden Schaden anrichten kann  <a href="http://bit.ly/Schlag-anfall" target="_blank" rel="noopener noreferrer">hier weiter</a></div></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Stalin und Rothschild</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p style="text-align: center;"><strong><em><a href="http://bit.ly/Der-junge-Stalin" target="_blank" rel="noopener noreferrer">„Ich arbeite für die Rothschilds!“</a></em></strong><br />
Simon Sebag Montefiores, ein britischer Historiker – beschäftigt sich vorwiegend mit der russischen Geschichte – hat ein meisterhaftes Werk abgeliefert:<br />
<a href="http://bit.ly/Der-junge-Stalin" target="_blank" rel="noopener noreferrer">hier weiter</a>
</div></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Übersäuerung</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 20px; border-radius: 20px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p style="text-align: center;"><strong><a href="http://bit.ly/Sauer-macht-krank" target="_blank" rel="noopener noreferrer">Das Grundübel aller Krankheiten</a></strong></p>
<p><img class="aligncenter size-full wp-image-41757" src="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/Paracelsus.png?resize=250%2C167&#038;ssl=1" alt="" width="250" height="167" data-recalc-dims="1" /></p>
<p style="text-align: center;"><span style="font-size: 14pt;"><em>&#8220;Die Übersäuerung des Körpers ist das Grundübel aller Krankheiten!&#8221;<br />
</em><span style="font-size: 10pt;">Paracelsus</span></span></p>
<p style="text-align: center;">Und in der Tat liegt bei sämtlichen Erkrankungen parallel eine Übersäuerung des Organismus vor!<br />
Je schneller man eine Übersäuerung beseitigt, desto schneller wird man gesund &#8211; <a href="http://bit.ly/Sauer-macht-krank" target="_blank" rel="noopener noreferrer">hier weiter</a></div></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Heilmittel DMSO</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p style="text-align: center;"><strong><a href="http://bit.ly/Praxisbuch-DMSO" target="_blank" rel="noopener noreferrer">DMSO</a></strong></p>
<p style="text-align: center;"><em><span style="font-size: 14pt;">Das Superheilmittel, das die Medizin revolutionieren kann</span></em></p>
<p><a href="http://bit.ly/DMSO-Qualitaet" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-42227 size-full" src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/DMSO-Heilmittel-der-Natur-bestellen.png?resize=214%2C228&#038;ssl=1" alt="" width="214" height="228" data-recalc-dims="1" /></a></p>
<p style="text-align: center;">Trotz vieler Belege und Studien für seine Wirksamkeit ist DMSO fast gänzlich aus dem Bewusstsein der meisten Ärzte und der Pharmaindustrie verschwunden.</p>
<p style="text-align: center;">Doch das völlig zu Unrecht!</p>
<p style="text-align: center;"><a href="http://bit.ly/Praxisbuch-DMSO" target="_blank" rel="noopener noreferrer">Hier weiter</a></p>
<p style="text-align: center;"></div></p>
</div>
		</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_recent_comments"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Neueste Kommentare</span></h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">x</span> bei <a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309208">Die verborgene Zensur</a></li><li class="recentcomments"><span class="comment-author-link">x</span> bei <a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309207">Die verborgene Zensur</a></li><li class="recentcomments"><span class="comment-author-link">x</span> bei <a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309206">Die verborgene Zensur</a></li><li class="recentcomments"><span class="comment-author-link">Skeptiker</span> bei <a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309205">Die verborgene Zensur</a></li><li class="recentcomments"><span class="comment-author-link">Bettina</span> bei <a href="https://lupocattivoblog.com/2020/11/06/die-verborgene-zensur/#comment-309204">Die verborgene Zensur</a></li></ul></div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Lupo bei der Arbeit</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p><a href="https://lupocattivoblog.com/vorbemerkungen/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-28 size-full" src="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2018/06/Lupo.jpg?resize=220%2C208&#038;ssl=1" alt="" width="220" height="208" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><span style="font-size: 14pt;"><em>Bloggründer </em></span></p>
<p style="text-align: center;"><span style="font-size: 14pt;"><em>&#8220;Lupo Cattivo&#8221;</em></span></p>
<p style="text-align: center;"><span style="font-size: 14pt;">Hier zu den</span></p>
<p style="text-align: center;"><a href="https://lupocattivoblog.com/vorbemerkungen/" target="_blank" rel="noopener noreferrer"><span style="font-size: 14pt;">Vorbemerkungen für Erstleser &gt;&gt;&gt;</span></a> </div></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Lupo Artikel Archive</span></h3></div>			<div class="textwidget"><p><strong>Lupo Cattivo – der böse Wolf – <em>Diese Artikel sind ein “muss” für jeden der an Geschichte interessiert ist!</em></strong></p>
<ul>
<li><a href="https://web.archive.org/web/20120316054131/https://lupocattivoblog.com/2010/01/25/der-schlussel-die-verborgene-weltdiktatur-des-rothschild-imperiums-1" target="_blank" rel="noopener noreferrer">Folge 01: Die Vorgeschichte</a></li>
<li><a href="https://web.archive.org/web/20120214063126/https://lupocattivoblog.com/2010/02/01/der-schlussel-die-verborgene-weltdiktatur-des-rothschild-imperiums-2/" target="_blank" rel="noopener noreferrer">Folge 02: Wie und warum der 1.Weltkrieg begann</a></li>
<li><a href="https://federicovitaleblog.wordpress.com/2017/05/18/der-schlussel-die-verborgene-weltdiktatur-des-rothschild-imperiums-3/" target="_blank" rel="noopener noreferrer">Folge 03: Die Zerstörung Europas durch die FED</a></li>
<li><a href="https://lupocattivoblog.com/2010/07/28/der-schlussel-die-verborgene-weltdiktatur-des-rothschild-imperiums-4-versailles/" target="_blank" rel="noopener noreferrer">Folge 04: -Versailles-</a></li>
<li><a href="https://lupocattivoblog.com/2010/12/29/der-schlussel-5-roaring-20s/" target="_blank" rel="noopener noreferrer">Folge 05: roaring twenties</a></li>
<li><a href="https://web.archive.org/web/20120626043449/https://lupocattivoblog.com/2010/02/04/der-schlussel-die-verborgene-weltdiktatur-des-rothschild-imperiums-43/" target="_blank" rel="noopener noreferrer">Folge 43: GOLD &amp; Rothschild</a></li>
<li><a href="https://web.archive.org/web/20120517215118/https://lupocattivoblog.com/2010/10/11/ent-schlusselt-44-die-verborgene-weltdiktatur-des-rothschild-imperiums/" target="_blank" rel="noopener noreferrer">Folge 44: Warum 9-11 unverzichtbar war</a></li>
<li><a href="https://web.archive.org/web/20120317043646/https://lupocattivoblog.com/2011/05/03/entschlusselt-folge-48-game-over-fur-die-rothschildsche-zion-bande" target="_blank" rel="noopener noreferrer">Folge 48: Game Over für die Rothschildsche Zion-Bande</a></li>
<li><a href="https://web.archive.org/web/20120305051433/https://lupocattivoblog.com/2010/03/15/ent-schlusselt-50-die-verborgene-weltdiktatur-des-rothschild-imperiums/" target="_blank" rel="noopener noreferrer">ENT-SCHLÜSSELT -50- Die verborgene Weltdiktatur des Rothschild-Imperiums</a></li>
</ul>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Lupo Artikel Archive</span></h3></div>			<div class="textwidget"><p><strong>Lupo Cattivo – der böse Wolf – <em>Diese Artikel sind ein “muss” für jeden der an Geschichte interessiert ist!</em></strong></p>
<ul>
<li><a href="https://lupocattivoblog.com/2010/04/09/die-eurasische-idee-ware-die-groste-gefahr-fur-den-welttyrannen/" target="_blank" rel="noopener noreferrer">Die Eurasische Idee : die größte Gefahr für den Welttyrannen</a></li>
<li><a href="https://lupocattivoblog.com/2010/10/01/die-unsichtbare-hand/" target="_blank" rel="noopener noreferrer">Die unsichtbare Hand</a></li>
<li><a href="https://lupocattivoblog.com/2010/02/23/damit-sich-niemand-wundert-wem-gehort-deutschland-wirklich-rothschild/" target="_blank" rel="noopener noreferrer">Damit sich niemand wundert: Wem gehört Deutschland wirklich ? ROTHSCHILD !</a></li>
<li><a href="https://lupocattivoblog.com/2010/12/13/ein-uberblick-uber-rothschilds-raubzuge-im-deutschland-der-nachkriegszeit-1/" target="_blank" rel="noopener noreferrer">Ein Überblick über Rothschilds Raubzüge im Deutschland der Nachkriegszeit -1-</a></li>
<li><a href="https://lupocattivoblog.com/2010/12/14/ein-uberblick-uber-rothschilds-raubzuge-im-deutschland-der-nachkriegszeit-2/" target="_blank" rel="noopener noreferrer">Ein Überblick über Rothschilds Raubzüge im Deutschland der Nachkriegszeit -2-</a></li>
<li><a href="https://lupocattivoblog.com/2010/12/15/ein-uberblick-uber-rothschilds-raubzuge-im-deutschland-der-nachkriegszeit-3/" target="_blank" rel="noopener noreferrer">Ein Überblick über Rothschilds Raubzüge im Deutschland der Nachkriegszeit -3-</a></li>
<li><a href="https://lupocattivoblog.com/category/lupocattivo-rothschild/page/4/" target="_blank" rel="noopener noreferrer">Ein Überblick über Rothschilds Raubzüge im Deutschland der Nachkriegszeit -4-</a></li>
<li><a href="https://lupocattivoblog.com/2010/12/17/ein-uberblick-uber-rothschilds-raubzuge-im-deutschland-der-nachkriegszeit-5/" target="_blank" rel="noopener noreferrer">Ein Überblick über Rothschilds Raubzüge im Deutschland der Nachkriegszeit -5-</a></li>
<li><a href="https://lupocattivoblog.com/2010/12/18/ein-uberblick-uber-rothschilds-raubzuge-im-deutschland-der-nachkriegszeit-6/" target="_blank" rel="noopener noreferrer">Ein Überblick über Rothschilds Raubzüge im Deutschland der Nachkriegszeit -6-</a></li>
<li><a href="https://lupocattivoblog.com/2010/09/30/brief-vom-welt-tyrannen/" target="_blank" rel="noopener noreferrer">Brief vom Welt-Tyrannen</a></li>
<li><a href="https://lupocattivoblog.com/2010/07/06/profiteur-der-kriege-das-tyrannei-system-rothschild/" target="_blank" rel="noopener noreferrer">Profiteur der Kriege : das Tyrannei-System Rothschild</a></li>
<li><a href="https://lupocattivoblog.com/2010/04/08/die-macht-des-hauses-rothschild-und-der-zionismus-und-israel/" target="_blank" rel="noopener noreferrer">Die Macht des Hauses Rothschild und der Zionismus und ISRAEL</a></li>
<li><a href="https://lupocattivoblog.com/2012/11/07/das-vom-hause-rothschild-geleitete-wirtschaftssystem-wurde-erschaffen-um-der-weltbevolkerung-den-lebenssaft-auszusaugen/" target="_blank" rel="noopener noreferrer">Das vom Hause Rothschild geleitete Wirtschaftssystem wurde erschaffen, um der Weltbevölkerung den Lebenssaft auszusaugen.</a></li>
<li><a href="https://lupocattivoblog.com/2010/08/06/haarp-in-alaskalois-in-sudschweden-und-nun-muos-in-sizilien/" target="_blank" rel="noopener noreferrer">HAARP in Alaska,LOIS in Südschweden und nun MUOS in Sizilien ?</a></li>
<li><a href="https://lupocattivoblog.com/2010/03/04/codex-alimentarius-oder-ausrottung-der-menschheit-2/" target="_blank" rel="noopener noreferrer">“Codex Alimentarius” oder “Ausrottung der Menschheit”?</a></li>
<li><a href="https://lupocattivoblog.com/2010/05/06/hurra/" target="_blank" rel="noopener noreferrer">Hurra, die Bude des Tyrannen brennt – die positiven Aspekte</a></li>
<li><a href="https://lupocattivoblog.com/2010/08/15/alte-fotos-entlarven-alte-lugen/" target="_blank" rel="noopener noreferrer">Alte Fotos entlarven alte Lügen</a></li>
<li><a href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/" target="_blank" rel="noopener noreferrer">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
<li><a href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/" target="_blank" rel="noopener noreferrer">Neues von Pankreastumor und… von den NORO-&#8220;Viren&#8221;</a></li>
<li><a href="https://lupocattivoblog.com/2010/10/31/die-verborgene-tyrannei-das-harold-wallace-rosenthal-interview-von-1976-teil-1/" target="_blank" rel="noopener noreferrer">Die verborgene Tyrannei Das Harold-Wallace-Rosenthal-Interview von 1976 Teil 1</a></li>
<li><a href="https://lupocattivoblog.com/2010/11/01/die-verborgene-tyrannei-das-harold-wallace-rosenthal-interview-1976-teil-2/" target="_blank" rel="noopener noreferrer">Die verborgene Tyrannei – Das Harold-Wallace-Rosenthal-Interview 1976 Teil 2</a></li>
<li><a href="https://lupocattivoblog.com/2010/12/09/jfkrfk/" target="_blank" rel="noopener noreferrer">JFK und RFK: über die Gründe ihrer Ermordung und die Sündenböcke, die keine Ahnung davon hatten</a></li>
<li><a href="https://lupocattivoblog.com/2011/06/20/manchmal-muss-ich-mich-einfach-selbst-loben/" target="_blank" rel="noopener noreferrer">Nochmal, weil die meisten die Tragweite immer noch nicht sehen !</a></li>
</ul>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Zitat Josef Pulitzer</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p>Es gibt kein Verbrechen, keinen Kniff, keinen Trick, keinen Schwindel, kein Laster, das nicht von Geheimhaltung lebt. Bringt diese Heimlichkeiten ans Tageslicht, beschreibt sie, macht sie vor aller Augen lächerlich, und früher oder später wird die öffentliche Meinung sie hinwegfegen. Bekanntmachung allein genügt vielleicht nicht; aber es ist das einzige Mittel, ohne das alle anderen versagen.</p></div>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Probleme?</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<h3 style="text-align: center;"><span style="color: #ff0000;">Was Du wissen solltest,</span><br />
<span style="color: #ff0000;">wenn Dich ein Problem plagt!</span></h3>
<p style="text-align: center;"><span style="color: #ff0000;"><a style="color: #ff0000;" href="http://bit.ly/Video-Seminar" target="_blank" rel="noopener noreferrer">Hier weiter</a>.</span></p>
</div>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Unsere Partner</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<hr />
<p><a href="https://amzn.to/2GAV1iY" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-26682" src="https://i0.wp.com/liebeisstleben.com/wp-content/uploads/2018/01/amazon-logo.jpg?resize=300%2C88&#038;ssl=1" alt="" width="300" height="88" data-recalc-dims="1" /></a></p>
<hr />
<p><a href="https://www.russische-heilgeheimnisse.com/heilgeheimnisse/antioxidantien-trinkwasser-mit-negativem-redoxpotential-wasserfilter/?a_aid=56b0ff4e93e52" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-26925" src="https://i0.wp.com/liebeisstleben.com/wp-content/uploads/2018/02/russische-heilgeheimnisse.jpg?resize=300%2C71&#038;ssl=1" alt="" width="300" height="71" data-recalc-dims="1" /></a></p>
<hr />
<p><a href="https://www.codex-humanus.net/?a_aid=5953b2213c631&amp;a_bid=cf51d869" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-26924" src="https://i2.wp.com/liebeisstleben.com/wp-content/uploads/2018/02/vitaminum-banner.jpg?resize=340%2C92&#038;ssl=1" alt="" width="340" height="92" data-recalc-dims="1" /></a></p>
<hr />
</div>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Echtes Wunder?</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p style="text-align: center;"><strong><a href="http://bit.ly/Ein-echtes-Wunder" target="_blank" rel="noopener noreferrer">REVERSE-AGING</a></strong></p>
<p style="text-align: center;"><em><span style="font-size: 14pt;">Der Geburtsschein ist ein Gerücht, das eine Frau durch ihr Aussehen jederzeit dementieren kann.<br />
</span></em><span style="font-size: 14pt;"><span style="font-size: 10pt;">Marlene Dietrich</span></span></p>
<p><a href="http://bit.ly/Ein-echtes-Wunder" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-38939 size-full" src="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/Marlene-Dietrich.png?resize=276%2C172&#038;ssl=1" alt="" width="276" height="172" data-recalc-dims="1" /></a></p>
<p style="text-align: center;">Zum ersten Mal können wir nicht nur den körperlichen Verfall vermeiden, der mit der Alterung verbunden ist, sondern wir sind in der Lage, den Alterungsprozess hinauszuzögern und sogar umzukehren. Das ist das echte Wunder &#8211; <a href="http://bit.ly/Ein-echtes-Wunder" target="_blank" rel="noopener noreferrer">hier weiter</a> </div></p>
</div>
		</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2019 Powered By <a href="https://yourdestinyblogconsulting.com/">Your-Destiny-Blog-Consulting</a></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105013327-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105013327-2');
</script>
        <div id="pwaforwp-add-to-home-click" style="background-color:#D5E0EB" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:#dd3333">LupoCattivoBlog als APP!</h3><div style="background-color:#D5E0EB; color:#fff" class="pwaforwp-btn pwaforwp-btn-add-to-home">ADD APP Klick hier</div></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lupocattivoblog.com\/2020\/11\/06\/die-verborgene-zensur\/":45666};
	</script>
						<link rel='stylesheet' id='aal_style-css'  href='https://lupocattivoblog.com/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aal_amazon_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","nonce":"11b49ec082","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/lupocattivoblog.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/pwa-register-sw.js?ver=1.7.24'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"60","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":45666,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
var icegram_data = {"messages":[{"post_title":"Newsletter und Sozial","type":"popup","theme":"air-mail","headline":"Google muss uns zensieren - Sei trotzdem informiert und erfolgreich!","icon":"","message":"<p style=\"text-align: center;\"><div class=\"jetpack_subscription_widget\"><h2 class=\"widgettitle\">NEWSLETTER - Folge dem Lupo-Cattivo-Blog per Email<\/h2>\n            <form action=\"#\" method=\"post\" accept-charset=\"utf-8\" id=\"subscribe-blog-502\">\n\t\t\t\t                    <div id=\"subscribe-text\"><p>Gib deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen \u00fcber neue Beitr\u00e4ge via E-Mail zu erhalten.<\/p>\n<\/div>                    <p id=\"subscribe-email\">\n                        <label id=\"jetpack-subscribe-label\"\n                               class=\"screen-reader-text\"\n                               for=\"subscribe-field-502\">\n\t\t\t\t\t\t\tE-Mail-Adresse                        <\/label>\n                        <input type=\"email\" name=\"email\" required=\"required\"\n                        \t\t\t                                                value=\"\"\n                            id=\"subscribe-field-502\"\n                            placeholder=\"E-Mail-Adresse\"\n                        \/>\n                    <\/p>\n\n                    <p id=\"subscribe-submit\">\n                        <input type=\"hidden\" name=\"action\" value=\"subscribe\"\/>\n                        <input type=\"hidden\" name=\"source\" value=\"https:\/\/lupocattivoblog.com\/2020\/11\/06\/die-verborgene-zensur\/\"\/>\n                        <input type=\"hidden\" name=\"sub-type\" value=\"widget\"\/>\n                        <input type=\"hidden\" name=\"redirect_fragment\" value=\"502\"\/>\n\t\t\t\t\t\t                        <button type=\"submit\"\n\t                        \t\t                    \t\t\t                    style=\"margin-left: 0px;\"\n\t\t                    \t                        name=\"jetpack_subscriptions_widget\"\n\t                    >\n\t                        Abonnieren                        <\/button>\n                    <\/p>\n\t\t\t\t            <\/form>\n\t\t\n<\/div><\/p>\n<h2 style=\"text-align: center;\">Achtung! Der LupoCattivoBlog bei Telegram:<\/h2>\n<h2 style=\"text-align: center;\"><a href=\"https:\/\/t.me\/Lupo_Cattivo_Blog\" target=\"_blank\" rel=\"noopener\">Lupo_Cattivo_Blog<\/a><\/h2>\n<div class=\"ig_form_container layout_inline\"><\/div>\n","animation":"slide","use_form":"yes","form_style":"style_0","form_layout":"inline","form_bg_color":"","form_text_color":"","form_header":"","form_html_original":"","form_footer":"","label":"","link":"","use_theme_defaults":"yes","bg_color":"","text_color":"","cta_bg_color":"","cta_text_color":"","position":"21","use_custom_code":"yes","custom_css":"#ig_this_message .ig_headline{ \/* font-size: 3em !important; *\/ }","custom_js":"<script type=\"text\/javascript\"> \/* add your js code here *\/ <\/script>","id":"38931","delay_time":"10","retargeting":"yes","campaign_id":38930,"expiry_time":"today","retargeting_clicked":"yes","expiry_time_clicked":"today"}],"ajax_url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","defaults":{"icon":"https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/images\/icegram-logo-branding-64-grey.png","powered_by_logo":"","powered_by_text":""},"scripts":["https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/js\/icegram.min.js?var=1.10.44"],"css":["https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/css\/frontend.min.css?var=1.10.44","https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/message-types\/popup\/themes\/popup.min.css?var=1.10.44"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202045#ver=202045&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=147955650&postid=45666&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d09b631a8f2d28791196c1c7c2001e4df9835f8f#parent=https%3A%2F%2Flupocattivoblog.com%2F2020%2F11%2F06%2Fdie-verborgene-zensur%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=147955650&postid=45666&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d09b631a8f2d28791196c1c7c2001e4df9835f8f#parent=https%3A%2F%2Flupocattivoblog.com%2F2020%2F11%2F06%2Fdie-verborgene-zensur%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'147955650',post:'45666',tz:'1',srv:'lupocattivoblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '147955650', '45666' ]);
</script>
<!-- Eu Cookie Law 3.1.5 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="https://lupocattivoblog.com/datenschutzerklaerung/" target="_blank" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div>    </body>
</html>
