<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Wer ermordet all die COVID-Wissenschaftler? | lupo cattivo – gegen die Weltherrschaft</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://lupocattivoblog.com/wp-content/uploads/lupo-ORIGINAL-schrift-rot-e1529672583329.jpg" />
<link rel="apple-touch-icon" href="https://lupocattivoblog.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://lupocattivoblog.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://lupocattivoblog.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="vq_NqCyUDGAX3jIXyoZkCJja27EdSaQMD2tFQmLkSdU" />
<link rel="manifest" href="https://lupocattivoblog.com/pwa-manifest.json">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://lupocattivoblog.com/wp-content/uploads/Lupo-Cattivo-klein.png">
<link rel="amphtml" href="https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/amp/" /><meta name="generator" content="AMP for WP 1.0.74"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Feed" href="https://lupocattivoblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Kommentar-Feed" href="https://lupocattivoblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Wer ermordet all die COVID-Wissenschaftler? Kommentar-Feed" href="https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lupocattivoblog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='plugins-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/plugins.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/main.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/media.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/flamingo.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css'  href='https://lupocattivoblog.com/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.27' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://lupocattivoblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lupocattivoblog.com/wp-json/wp/v2/posts/46019" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lupocattivoblog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lupocattivoblog.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/" />
<link rel='shortlink' href='https://lupocattivoblog.com/?p=46019' />
<link rel="alternate" type="application/json+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2021%2F01%2F05%2Fwer-ermordet-all-die-covid-wissenschaftler%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2021%2F01%2F05%2Fwer-ermordet-all-die-covid-wissenschaftler%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2559446501055280",
          enable_page_level_ads: true
     });
</script>

<meta name="google-site-verification" content="GeYjKKLTvczYwsgfl9MGSYXU4FzoDl8Zzu9NwvjQ-do" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wer ermordet all die COVID-Wissenschaftler?" />
<meta property="og:url" content="https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/" />
<meta property="og:description" content="Ärzte, Wissenschaftler und andere medizinische Experten, die an der Erforschung von COVID-19 beteiligt sind, tauchen auf mysteriöse Weise auf der ganzen Welt tot auf. Dies scheint eine Massenvernic…" />
<meta property="article:published_time" content="2021-01-04T23:01:23+00:00" />
<meta property="article:modified_time" content="2020-12-29T15:58:31+00:00" />
<meta property="og:site_name" content="lupo cattivo – gegen die Weltherrschaft" />
<meta property="og:image" content="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/04/Die-Lizenz-zu-töten-e1586091369735.jpg?fit=590%2C332&amp;ssl=1" />
<meta property="og:image:width" content="590" />
<meta property="og:image:height" content="332" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Wer ermordet all die COVID-Wissenschaftler?" />
<meta name="twitter:image" content="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/04/Die-Lizenz-zu-töten-e1586091369735.jpg?fit=590%2C332&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<meta name="pwaforwp" content="wordpress-plugin"/>
        <meta name="theme-color" content="#D5E0EB">
        <meta name="apple-mobile-web-app-title" content="lupo cattivo APP">
        <meta name="application-name" content="lupo cattivo APP">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://lupocattivoblog.com/wp-content/uploads/Lupo-Cattivo-klein.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://lupocattivoblog.com/wp-content/uploads/Lupo-Cattivo-klein.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://lupocattivoblog.com/wp-content/uploads/Lupo-Cattivo-klein.png">
		<style type="text/css" id="wp-custom-css">
			.base-box{
    padding: 20px;
    margin-bottom: 20px ;
}
#comments .children {
    margin-left: 5px;
}
#comments .single-comment .comment-content {
    margin-left: 5px;
}
.main-col, .vc_main_col.vc_column_container {
    width: 800px;
    float: left;
}
.both-sidebars-all.both_sidebars_same_width .secondary-sidebar {
    width: 233px;
}
.main-sidebar, .vc_sidebar.vc_column_container {
    float: right;
    width: 234px;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">body{color:#000000;}body, body.layout-boxed{background-color:#666666;}.header{background-color:#666666;}{color:#a8a8a8;}#navigation, #navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, #navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a:before,  .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a:before, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap, ul.main-menu > li:not(.mom_mega) ul.sub-menu li, .main-menu .mom_mega.menu-item-depth-0 > .mom_mega_wrap:before, #navigation .main-menu li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .device-menu-holder, .device-menu-holder .mh-caret, .device-menu-holder.active:before, #navigation .device-menu, #navigation .device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret{background-color:#a8a8a8;}.navigation-inner,#navigation .nav-button, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format{background-color:#a8a8a8;}{color:#bcbcbc;}.news-box .nb-header, .sidebar .widget .widget-head, .news-box .nb-header .nb-title a, .news-box .nb-header .nb-title span, .sidebar .widget .widget-title span, .main_tabs .tabs{background-color:#bcbcbc;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 215px;
height: 215px;
}
/* Category background */
.base-box{
    padding: 20px;
    margin-bottom: 20px ;
}
#comments .children {
    margin-left: 5px;
}
#comments .single-comment .comment-content {
    margin-left: 5px;
}
.main-col, .vc_main_col.vc_column_container {
    width: 800px;
    float: left;
}
.both-sidebars-all.both_sidebars_same_width .secondary-sidebar {
    width: 233px;
}
.main-sidebar, .vc_sidebar.vc_column_container {
    float: right;
    width: 234px;
}</style>
    </head>
    <body data-rsssl=1 class="post-template-default single single-post postid-46019 single-format-standard fullwidth both-sidebars singular layout-boxed navigation_highlight_ancestor no-post-format-icons ticker_has_live_time one-side-wide both-sidebars both-sides-true open_images_in_lightbox" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                                    <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://lupocattivoblog.com">
		                                                    <img src="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png" alt="lupo cattivo – gegen die Weltherrschaft" width="1300" height="280" />
                                                                                               <img class="mom_retina_logo" src="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png" width="1300" height="280" alt="lupo cattivo – gegen die Weltherrschaft" />
                                                		                    </a>

					
                    </div>
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-hauptmenue-navi" class="main-menu mom_visibility_desktop"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8220;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: “Wir werden gezwungen Gegenmaßnahmen zu treffen!”</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von “Sputnik”</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu ">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">“Mitten unter uns” – sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild’s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu ">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8220;Viren&#8221;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8220;Es ist eine Minute vor 12!&#8221;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8220;Weltverschwörung&#8221; und &#8220;Weltraumverschwörung&#8221;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu ">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit “Geopolitika”</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu ">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-hauptmenue-navi-1" class="device-menu mom_visibility_device"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8220;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: “Wir werden gezwungen Gegenmaßnahmen zu treffen!”</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von “Sputnik”</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu ">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">“Mitten unter uns” – sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild’s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu ">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8220;Viren&#8221;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8220;Es ist eine Minute vor 12!&#8221;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8220;Weltverschwörung&#8221; und &#8220;Weltraumverschwörung&#8221;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu ">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit “Geopolitika”</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu ">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://lupocattivoblog.com">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://lupocattivoblog.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>Beliebte Artikel </span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/10/09/es-geht-nicht-mehr-um-terra-germania-es-geht-um-alle-faulen-eier/">Es geht nicht mehr um Terra-Germania &#8211; es geht um alle faulen Eier</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/30/terra-germania-ein-faules-ei-das-system-lauft-amok/">Terra-Germania ein faules Ei – das System läuft Amok</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/08/04/gab-es-fur-die-v-2-rakete-schon-einen-nuklearen-gefechtskopf/">Gab es für die V-2-Rakete schon einen nuklearen Gefechtskopf?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2010/05/12/chemtrails-haarp-und-eyjafjallajokull/">update 12.5 /Chemtrails, Haarp und Eyjafjallajökull</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/01/25/russland-unter-putin-ist-nur-ein-spielball-von-rothschild/">Russland unter Putin ist nur ein Spielball von Rothschild!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/01/03/wie-konnte-ich-1939-wissen-das-ich-indem-ich-mich-freiwillig-zur-waffen-ss-meldete-ein-verbrechen-beging/">Wie konnte ich 1939 wissen, daß ich, indem ich mich freiwillig zur Waffen-SS meldete, ein Verbrechen beging?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/10/03/dies-land-ist-dein-land-hol-es-dir-zuruck/">Dies Land ist Dein Land &#8211; hol es Dir zurück!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2015/09/15/5-minuten-vor-12-uhr-was-wir-jetzt-unbedingt-tun-muessen/">5 Minuten vor 12 Uhr? Was wir jetzt unbedingt tun müssen</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/03/22/die-menschheit-geht-den-schwersten-prufungen-ihrer-geschichte-entgegen/">Die Menschheit geht den schwersten Prüfungen ihrer Geschichte entgegen.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/06/30/hitler-england-lebensraum-geopolitik/">Hitler, England, Lebensraum, Geopolitik</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/08/26/die-ehre-des-deutschen-volkes-sollte-wiederhergestellt-werden/">Die Ehre des deutschen Volkes sollte wiederhergestellt werden.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/07/seit-5-45-uhr-wird-jetzt-zuruckgeschossen-ein-nachwort/">“Seit 5.45. Uhr wird jetzt zurückgeschossen” Ein Nachwort</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? &#8211; AKTUELL</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/01/seit-5-45-uhr-wird-jetzt-zuruckgeschossen-eine-generalabrechnung-der-anderen-art/">&quot;Seit 5.45. Uhr wird jetzt zurückgeschossen&quot; Eine Generalabrechnung der anderen Art.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/11/11/deutsches-volk-in-deutschland-in-osterreich-in-der-schweiz-und-in-aller-welt-wache-endlich-auf/">DEUTSCHES VOLK in Deutschland, in Österreich, in der Schweiz und in aller Welt, WACHE  ENDLICH  AUF !&#8221;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/01/18/der-alte-kampfer-der-waffen-ss-und-der-kult-mit-der-schuld/">Der alte Kämpfer der Waffen SS und der Kult mit der Schuld</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/03/31/hitler-das-aufwachen-hat-begonnen/">Hitler &#8211; das Aufwachen hat begonnen!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2016/01/31/irgendetwas-liegt-in-der-luft-der-tag-x-ist-greifbar-nah/">Irgendetwas liegt in der Luft &#8211; Der »Tag X« ist greifbar nah&#8230;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/06/13/wie-ist-gegenwehr-moglich-hat-jemand-eine-idee/">Wie ist Gegenwehr möglich &#8211; hat jemand eine Idee?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2016/07/22/chemtrails-so-schuetzt-du-dich-vor-chemtrails/">Chemtrails: So schützt du dich vor Chemtrails . . .</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
        		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="42537" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2559446501055280"
     data-ad-slot="9521871574"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                        <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lupocattivoblog.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lupocattivoblog.com/category/allgemein/" title="Allgemein"><span itemprop="title">Allgemein</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Wer ermordet all die COVID-Wissenschaftler?</span></div></div>                </div>
                                                        <div class="base-box blog-post p-single bp-horizontal-share post-46019 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-deamokratie category-geheime-dienste category-infokrieg category-mysterios category-opposition category-repression category-rothschilds-finanz-soldaten category-weltherrschaft tag-arzte tag-brandy-vaughan tag-coronavirus-staemme tag-covid-19 tag-covid-19-impfstoff tag-frank-plummer tag-gita-ramjee tag-massenvernichtung-von-menschen tag-medizinische-experten tag-merck-co tag-natur-von-covid-19 tag-peter-daszak tag-plandemische-angstmacherei tag-professor-bing-liu tag-pyae-sone-win-maung tag-ron-fouchier tag-sasha-kagansky tag-wissenschaftler"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/04/Die-Lizenz-zu-töten-e1586091369735.jpg?fit=300%2C169&ssl=1">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png">
      <meta itemprop="width" content="1300">
      <meta itemprop="height" content="280">
    </div>
        <meta itemprop="name" content="lupo cattivo – gegen die Weltherrschaft">
  </div>
  <meta itemprop="datePublished" content="2021-01-05T00:01:23+01:00"/>
  <meta itemprop="dateModified" content="2020-12-29T16:58:31+01:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Wer ermordet all die COVID-Wissenschaftler?</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Posted By: <span class="fn" itemprop="name"><a href="https://lupocattivoblog.com/author/peter-wk/">Maria Lourdes</a></span></span><span>on: <time datetime="2021-01-05T00:01:23+01:00" class="updated">Januar 05, 2021</time></span><span><a href="https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/#comments">18  Comments</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Drucken</a><a href="mailto:?subject=Wer ermordet all die COVID-Wissenschaftler?&body=Wer ermordet all die COVID-Wissenschaftler? https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div>
                                   														<div class="feature-img">
								<img src="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/04/Die-Lizenz-zu-töten-e1586091369735.jpg?fit=590%2C332&ssl=1" alt="Wer ermordet all die COVID-Wissenschaftler?">
							</div>
							                                   <div class="entry-content">
            <p style="text-align: center;"><span style="font-size: 14pt;">Ärzte, Wissenschaftler und andere medizinische Experten, die an der Erforschung von COVID-19 beteiligt sind, tauchen auf mysteriöse Weise <a href="https://humansarefree.com/2020/12/growing-list-of-assassinations-of-covid-19-researchers.html" target="_blank" rel="noopener">auf</a> der ganzen Welt <a href="https://humansarefree.com/2020/12/growing-list-of-assassinations-of-covid-19-researchers.html" target="_blank" rel="noopener">tot auf.</a> Dies scheint eine Massenvernichtung von Menschen zu sein, die zu viel Wahrheit über die <em>Plandemie wissen</em></span>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Einer der jüngsten Todesfälle war der von Alexander „Sasha“ Kagansky, einem russischen Wissenschaftler, der an der Entwicklung eines COVID-19-Impfstoffs gearbeitet hatte, als er brutal erstochen und aus dem Fenster seiner Wohnung im 14. Stock in St. Petersburg geworfen wurde. <a href="https://www.naturalnews.com/2020-12-21-alexander-kagansky-working-on-covid-vaccine-assassinated.html" target="_blank" rel="noopener">Berichten</a> zufolge starb Kagansky &#8220;<em>unter seltsamen Umständen</em>&#8220;, eine Untertreibung angesichts der Art und des Zeitpunkts seines Todes.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Kagansky hatte kürzlich von der russischen Regierung ein Stipendium erhalten, um neue Wege zur Diagnose und Behandlung von Hirntumoren zu untersuchen. Er war auch ein Anwalt für natürliche Heilmittel wie Kräuter und Pilze, von <a href="https://www.naturalnews.com/037844_superfoods_breast_cancer_medicinal_mushrooms.html" target="_blank" rel="noopener">denen bekannt ist</a> , dass sie Krebszellen abtöten.</p>
<p style="text-align: center;"><a href="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/08/Plandemie-1.png?ssl=1"><img loading="lazy" class="aligncenter size-full wp-image-45238" src="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/08/Plandemie-1.png?resize=595%2C390&#038;ssl=1" alt="" width="595" height="390" srcset="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/08/Plandemie-1.png?w=595&amp;ssl=1 595w, https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/08/Plandemie-1.png?resize=300%2C197&amp;ssl=1 300w, https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/08/Plandemie-1.png?resize=90%2C60&amp;ssl=1 90w" sizes="(max-width: 595px) 100vw, 595px" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><strong>Zitat:</strong> „<em>Die Vereinten Nationen (einschließlich der WHO) führen mindestens zwei systemweite Trainings- und Simulationsübungen durch, einschließlich einer zur Abdeckung der absichtlichen Freisetzung eines tödlichen respiratorischen Pathogens.</em>“ Meine Quelle können Sie jederzeit und ganz einfach nachprüfen. Der Jahresbericht mit dem gefährlich klingenden Namen „WORLD at RISK“ – ist  öffentlich und die Erklärung dazu, <a href="https://marialourdesblog.com/we-are-in-a-live-exercise-corona-ist-ein-perfider-plan-der-hochfinanz/" target="_blank" rel="noopener noreferrer">gibt es hier zu lesen</a>!</p>
<h2 dir="auto" style="text-align: center;">Wer ermordet all die COVID-Wissenschaftler?</h2>
<p style="text-align: center;">Original: &#8220;<a href="https://vaccines.news/2020-12-27-whos-murdering-all-the-covid-scientists.html" target="_blank" rel="noopener">Who’s murdering all the COVID scientists?</a>&#8220;</p>
<p>Ein anderer, der dieses Jahr unter ähnlichen Umständen starb, war Frank Plummer, ein weltbekannter kanadischer Wissenschaftler, der ebenfalls an einem COVID-19-Impfstoff gearbeitet hatte, als er anscheinend von dunklen Wesen herausgenommen wurde. Bereits im Januar <a href="https://www.naturalnews.com/2020-01-29-coronavirus-a-manufactured-bioweapon-chinese-spies-stole-from-canada.html" target="_blank" rel="noopener">berichteten wir über</a> Plummers Verbindungen zu einem kommunistischen chinesischen Spionagering, der offenbar dafür verantwortlich war, Coronavirus-Stämme aus einem kanadischen Labor zu stehlen und nach Wuhan zu bringen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Professor Bing Liu von der <a href="https://www.pitt.edu/" target="_blank" rel="noopener"><em>Universität Pittsburgh</em></a> ist ein weiterer relevanter Wissenschaftler, der in diesem Jahr ermordet wurde, in diesem Fall kurz bevor er einen neuen Durchbruch in Bezug auf die Natur von COVID-19 an die Öffentlichkeit bringen konnte. &#8220;<em>Bing war kurz davor, wichtige Erkenntnisse zum Verständnis der zellulären Mechanismen, die der SARS-CoV-2-Infektion zugrunde liegen, und der zellulären Basis der folgenden Komplikationen zu gewinnen</em>&#8220;, heißt es in einer Erklärung seiner Kollegen vom Department of Computational and Systems Biology.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Dann haben wir Gita Ramjee, ein HIV &#8211; Wissenschaftler, der angeblich gestorben <em>aus</em> COVID-19 während eines Besuchs in London einen Vortrag über die HIV &#8211; Behandlung und Prävention zu liefern. Nach ihrer Rückkehr nach Durban fühlte sie sich Berichten zufolge unwohl und ging ins Krankenhaus, wo sie nicht lange danach starb.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Ein Fahrer der Weltgesundheitsorganisation (WHO) namens Pyae Sone Win Maung starb ebenfalls im Mai, als er Coronavirus-Proben für die Vereinten Nationen transportierte. Er hatte zu der Zeit, als Schüsse abgegeben wurden, ein gut markiertes UN-Fahrzeug gefahren, er wurde getötet und ein anderen Passagier verletzt.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Brandy Vaughan, ein ehemaliger Vertriebsleiter von Merck &amp; Co. und Gründer von <a href="https://www.learntherisk.org/" target="_blank" rel="noopener"><em>LearnTheRisk.org</em></a> , wurde Anfang des Monats neben seinem neunjährigen Sohn ebenfalls tot in ihrem Haus aufgefunden. Vaughan hatte hart gearbeitet, um die Öffentlichkeit über die Sicherheitsrisiken von Impfstoffen aufzuklären.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Auf der anderen Seite sind die folgenden Personen interessierende Forscher, die im Verdacht stehen, plandemische Angstmacherei und Betrug zu verbreiten, und die in irgendeiner Weise mit den oben genannten Todesfällen in Verbindung gebracht werden könnten:</p>
<ul>
<li>Peter Daszak, Präsident der EcoHealth Alliance, ist verantwortlich für die Orchestrierung des Mythos, dass COVID-19 ein natürliches Phänomen ist. E-Mails von US Right to Know zeigen, dass Mitarbeiter von EcoHealth eine Operation geleitet haben, bei der 27 prominente Gesundheitswissenschaftler „Verschwörungstheorien verurteilen, die darauf hindeuten, dass COVID-19 keinen natürlichen Ursprung hat“.</li>
</ul>
<p>EcoHealth ist übrigens dieselbe „gemeinnützige“ Organisation, die am Wuhan Institute of Virology US-Steuergelder in Millionenhöhe für die genetische Manipulation von Coronaviren erhalten hat .</p>
<ul>
<li>Der niederländische Virologe Ron Fouchier ist verantwortlich für die Entstehung des tödlichsten Virusstamms der Welt. Seine Biowaffenexperimente sind weitgehend verurteilt und könnten für die Freisetzung von COVID-19 verantwortlich sein.</li>
</ul>
<p>Fouchier ist auch verantwortlich für die Isolierung des SARS-Coronavirus, das aus Saudi-Arabien geschmuggelt und an Frank Plummer geschickt wurde, der, wie bereits erwähnt, nur eine Woche nach der Veröffentlichung eines <a href="https://greatgameindia.com/how-coronavirus-was-smuggled-out-of-saudi-arabia/" target="_blank" rel="noopener">Berichts</a> von Great Game India über den Skandal tot auftauchte.</p>
<hr />
<p style="text-align: center;"><em>Dass von der Zulassung der Impfstoffe bis hin zum Umgang mit den Nebenwirkungen massiv getrickst wird, können <a href="https://bit.ly/Wir-Impfen_Nicht" target="_blank" rel="noopener noreferrer">Sie hier im Film</a> sehen. Zahlen zu Impfschäden und Impftodesfällen, <a href="http://bit.ly/Impfen-Buchreihe-Fakten-zu-Impfen" target="_blank" rel="noopener noreferrer">gibt es hier</a>.</em></p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Spygate-Trump" target="_blank" rel="noopener noreferrer">Lesen Sie hier, was die deutschen Massenmedien Ihnen verschweigen!</a></h2>
<p style="text-align: center;">Erfolgsautor Helmut Roewer, ein profunder Kenner der politischen Situation in den USA, beleuchtet die Angriffe und Putschversuche im Detail. Minutiös analysiert er amtliche Quellen, FBI-Akten und Insiderberichte. Was er ans Tageslicht bringt, widerspricht fundamental dem, was uns von den Massenmedien hierzulande über Donald Trump tagtäglich aufgetischt wird – <a href="http://bit.ly/Spygate-Trump" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Impfen-Pro-und-Contra" target="_blank" rel="noopener noreferrer">Impfen – ja oder nein?</a></h2>
<p style="text-align: center;">Sind sie medizinische Wunderwaffen gegen Krankheitsepidemien oder Ursachen zahlreicher gesundheitlicher Störungen und verursachen damit mehr Schaden als Nutzen? Wie wirkt sich Impfen bzw. Nicht-Impfen auf Kinder und Eltern aus? Ist Impfen gar eine gesellschaftliche Norm und führt Nicht-Impfen zu Ausgrenzung? <a href="http://bit.ly/Impfen-Pro-und-Contra" target="_blank" rel="noopener noreferrer">Hier die Antworten</a>.</p>
<figure class="wp-block-image"><a href="https://bit.ly/Herz-verstand" target="_blank" rel="noreferrer noopener"><img loading="lazy" class="wp-image-45580 aligncenter" src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Herzverstand.jpg?resize=600%2C550&amp;ssl=1" sizes="(max-width: 600px) 100vw, 600px" srcset="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Herzverstand.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Herzverstand.jpg?resize=300%2C275&amp;ssl=1 300w" alt="" width="600" height="550" /></a></figure>
<p class="has-text-align-center" style="text-align: center;"><em>Neueste wissenschaftliche Erkenntnisse belegen, wie groß die Kraft des Herzens in Wahrheit ist. Sie geht weit über die physische Dimension hinaus. Ruediger Schache zeigt, dass das Herz seine eigene Intelligenz besitzt, dass es komplexe Informationen ganzheitlich und schnell erfassen kann –</em> <a href="https://bit.ly/Herz-verstand" target="_blank" rel="noreferrer noopener">hier weiter</a>.</p>
<hr />
<div class="mom-e3lanat-wrap " style="text-align: center;">
<div class="mom-e3lanat ">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="44599">
<div class="e3lan-code">
<h2><a href="https://bit.ly/Das-W%C3%B6rterbuch-der-L%C3%BCgenpresse" target="_blank" rel="noopener noreferrer">Das Wörterbuch der Lügenpresse</a></h2>
<p>Warum eine ideologisch manipulierte Sprache unser Denken blockiert – und was wir dagegen tun können – <a href="https://bit.ly/Das-W%C3%B6rterbuch-der-L%C3%BCgenpresse" target="_blank" rel="noopener noreferrer">hier &gt;&gt;&gt;</a>.</p>
</div>
</div>
</div>
</div>
</div>
<hr />
<div class="mom-e3lanat-wrap ">
<div class="mom-e3lanat ">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="44598">
<div class="e3lan-code">
<h2 style="text-align: center;"><a href="https://bit.ly/Notration" target="_blank" rel="noopener noreferrer">BP-ER Notration</a></h2>
<p style="text-align: center;">BP-ER – die Notration mit extrem hohen Nährwerten. BP-ER ist sofort verzehrfertig und muss nicht gekocht werden. <a href="https://bit.ly/Notration" target="_blank" rel="noopener noreferrer">Hier weiter &gt;&gt;&gt;</a>.</p>
<hr />
<div class="mom-e3lanat-wrap " style="text-align: center;">
<div class="mom-e3lanat ">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="45031">
<div class="e3lan-code">
<h2><a href="https://bit.ly/Mandela-Effe" target="_blank" rel="noopener noreferrer">Wie Zeitlinien künstlich manipuliert werden können</a></h2>
<p>Neben geschichtlichen Abläufen ändern sich Filminhalte, Songtexte, Logos von Unternehmen oder Marken sowie Namen bekannter Persönlichkeiten und vieles mehr – und zwar im Nachhinein! Wie die künstliche Intelligenz das Wiegenlied der Menschheit summt … <a href="https://bit.ly/Mandela-Effe" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2><a href="https://bit.ly/Mandela-Eff" target="_blank" rel="noopener noreferrer">Zurück zum Ursprung</a></h2>
<p>Fühlst Du Dich nicht auch manchmal ausgelaugt und hörst Dich folgendes sagen: <em>„Ich kann nicht mehr“, „Ich bin total fertig.“ „Ich bin total verspannt“, „Ich stehe neben mir“, „Ich bin so müde“, „Ich habe keine Energie“, „Mir wird alles zu viel“, „Nimmt dieser Stress nie ein Ende?</em>“ Es gibt eine ganz einfache Lösung, wie Du wieder in deinen kraftvollen, leichten und lebensfrohen Ursprungszustand zurückfindest – <a href="https://bit.ly/Mandela-Eff" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
</div>
</div>
</div>
</div>
</div>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Was-ist-Black-Rock" target="_blank" rel="noopener noreferrer">Eine heimliche Weltmacht greift nach unserem Geld</a></h2>
<p style="text-align: center;">Autorin Heike Buchter, New York Korrespondentin für Die ZEIT: – hat das erste Buch über den mächtigsten Finanzgiganten der Welt geschrieben. – zeigt, welche Gefahren und Bedrohungen von BlackRock ausgehen. – macht klar, dass uns die Entscheidungen von BlackRock direkt betreffen, jeden Tag <a href="http://bit.ly/Was-ist-Black-Rock" target="_blank" rel="noopener noreferrer">&gt;&gt;&gt; hier weiter &gt;&gt;&gt;</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Offen_barung" target="_blank" rel="noopener noreferrer">Buch der Offenbarung</a></h2>
<p style="text-align: center;">Die Offenbarung des Johannes oder die Apokalypse (wörtlich „Enthüllung“) ist das letzte Buch des Neuen Testaments. Es ist das einzige prophetische Buch des Neuen Testaments und wurde für unterdrückte Christen eine Trost- und Hoffnungsschrift während der Christenverfolgungen im Römischen Reich – <a href="https://bit.ly/Offen_barung" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Countdown-" target="_blank" rel="noopener noreferrer">Achtung der Countdown läuft bereits</a></h2>
<p style="text-align: center;">2020-Neutral-Chip-Implantat an Gefangenen ohne deren Wissen getestet. Bewusstseins-Chip ahnungslosen Patienten durch ein Nasenloch implantiert. Genetisch modifizierte Zellen im Gehirn mittels Lichtsignale ferngesteuert. Das menschliche Gehirn ist ein Hologramm. Jeder Mensch lebt in seinem eigenen Universum u.v.m. Erfahren wir bald die Wahrheit? <a href="https://bit.ly/Countdown-" target="_blank" rel="noopener noreferrer">Hier die Antwort</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Nostradamus-neu" target="_blank" rel="noopener noreferrer">Nostradamus</a></h2>
<p style="text-align: center;">Was uns in den nächsten Monaten und Jahren bevorsteht? Wir alle spüren es und Nostradamus benennt es: Riesige Umbrüche und grundlegende Veränderungen werden unsere Zeitepoche erschüttern. Die Prophezeiungen des Nostradamus in einer brandneuen Ausgabe – <a href="https://bit.ly/Nostradamus-neu" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Allgeier_JB" target="_blank" rel="noopener noreferrer">Allgeiers Astrologisches Jahresbuch 2021</a></h2>
<p style="text-align: center;">Das Astrologische Jahresbuch ist ein ganzes Jahr lang Ihr Begleiter – mit einer individuellen Aussage für jeden Tag – hier weiter.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/3-Tage-" target="_blank" rel="noopener noreferrer">3 Tage im Spätherbst</a></h2>
<p style="text-align: center;">Stephan Berndt zeigt in bisher nie gekannter Deutlichkeit, dass die Prophezeiungen der 3-tägigen Finsternis kein Hokuspokus, keine Fälschungen oder Irrtümer sind – <a href="https://bit.ly/3-Tage-" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Drittes_Auge" target="_blank" rel="noopener noreferrer">Aktivieren Sie Ihr Drittes Auge …</a></h2>
<p style="text-align: center;">… und stimmen Sie sich auf höhere Dimensionen von Zeit und Raum ein – <a href="https://bit.ly/Drittes_Auge" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 class="h2 mb-0" style="text-align: center;"><a href="https://bit.ly/666-Plandemie" target="_blank" rel="noopener noreferrer">Lassen Sie uns diesen Wahnsinn beenden</a></h2>
<p style="text-align: center;">Glauben Sie nicht, dass dies die letzte globale Krise ist, mit der wir konfrontiert werden, sie ist nur der Beginn – <a href="https://bit.ly/666-Plandemie" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/M-I-B4" target="_blank" rel="noopener noreferrer">Das Abenteuer geht weiter!</a></h2>
<p style="text-align: center;">Informationen über die Verbindung des Deutschen Reiches zu blonden Außerirdischen, okkulten Geheimgesellschaften und ihren Wurzeln bei den verlorenen Zivilisationen von Thule und Hyperborea – <a href="https://bit.ly/M-I-B4" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Haende-weg-" target="_blank" rel="noopener noreferrer">Nehmen Sie Ihr Schicksal selbst in die Hand</a></h2>
<p style="text-align: center;">Sollten Sie immer schon gefühlt haben, dass mit dieser Welt etwas nicht stimmt und sollten Sie jemand sein, der es vom Leben noch einmal wissen will, dann – <a href="https://bit.ly/Haende-weg-" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Angst-" target="_blank" rel="noopener noreferrer">Durchbrechen Sie diesen gefährlichen Teufelskreis</a></h2>
<p style="text-align: center;">Unsere durch Stress gekennzeichnete Leistungsgesellschaft fordert ihre Opfer, so erkranken immer mehr Menschen an Depressionen, Ängsten oder aber erleiden einen Burnout – <a href="http://bit.ly/Angst-" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Glaube-wenig" target="_blank" rel="noopener noreferrer">Glaube wenig, hinterfrage alles, denke selbst</a></h2>
<p style="text-align: center;">Albrecht Müller beschreibt gängige Methoden der Manipulation sowie Fälle gelungener oder versuchte Meinungsmache und analysiert die dahintersteckenden Strategien. Es ist an der Zeit, skeptischer zu werden, nur noch wenig zu glauben und alles zu hinterfragen. Es ist an der Zeit, wieder selbst zu denken. Wie man Manipulationen durchschaut, <a href="https://bit.ly/Glaube-wenig" target="_blank" rel="noopener noreferrer">erfährst Du hier</a>!</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/24859/annetopas/" target="_blank" rel="noopener noreferrer">Psychologie-Student deckt auf:</a></h2>
<p style="text-align: center;">Dein Übergewicht ist die Folge von miesen Machenschaften der Medien! <a href="https://www.digistore24.com/redir/24859/annetopas/" target="_blank" rel="noopener noreferrer">Hier weiter&gt;&gt;&gt;</a>.</p>
<hr />
<p style="text-align: center;"><a href="http://www.potenz-turbo.com/?a_aid=5953b2213c631&amp;a_bid=51d9ce0c" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter disappear lazyloaded mom_appear" title="Medizinskandal Impotenz" src="https://i0.wp.com/affiliate.vitaminum.net/accounts/default1/banners/51d9ce0c.gif?resize=728%2C90" alt="Medizinskandal Impotenz" width="610" height="610" data-src="https://i0.wp.com/affiliate.vitaminum.net/accounts/default1/banners/51d9ce0c.gif?resize=728%2C90" /></a></p>
<hr />
<h2 style="text-align: center;"><img loading="lazy" class="disappear mom_appear aligncenter" src="https://affiliate.vitaminum.net/scripts/imp.php?a_aid=5953b2213c631&amp;a_bid=51d9ce0c" alt="" width="1" height="1" /><a href="https://campaign.loginbereich.net/kopp,verlag_4.html?idPartner=74&amp;idCampaignAd=0&amp;subId=&amp;subIdentifier=Maria%20Lourdes%20Blog&amp;deeplink=https%3A%2F%2Fwww.kopp-verlag.de%2FDie-traut-sich-was%2521.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA5365454" target="_blank" rel="noopener noreferrer">Die traut sich was!</a></h2>
<p style="text-align: center;">Geschichten aus dem Leben einer Fernsehjournalistin <a href="https://campaign.loginbereich.net/kopp,verlag_4.html?idPartner=74&amp;idCampaignAd=0&amp;subId=&amp;subIdentifier=Maria%20Lourdes%20Blog&amp;deeplink=https%3A%2F%2Fwww.kopp-verlag.de%2FDie-traut-sich-was%2521.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA5365454" target="_blank" rel="noopener noreferrer">&gt;&gt;&gt; hier zur Leseprobe &gt;&gt;&gt;</a>.</p>
<hr />
<p style="text-align: center;"><a href="http://www.depressionen-behandlung.com/?a_aid=5953b2213c631&amp;a_bid=05e58298" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter disappear lazyloaded mom_appear" title="Medizinskandal Depressionen" src="https://i1.wp.com/affiliate.vitaminum.net/accounts/default1/banners/05e58298.gif?resize=728%2C90" alt="Medizinskandal Depressionen" width="610" height="610" data-src="https://i1.wp.com/affiliate.vitaminum.net/accounts/default1/banners/05e58298.gif?resize=728%2C90" /></a></p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Totschweigen" target="_blank" rel="noopener noreferrer">Totschweigen und Skandalisieren</a></h2>
<p style="text-align: center;">Fast die Hälfte der Bevölkerung bezweifelt, dass die Medien über kontroverse Themen objektiv und sachgerecht berichten. Nach ihrer Meinung verschweigen die Medien unangenehme Fakten und unwillkommene Meinungen und skandalisieren Personen, Organisationen und Techniken maßlos. Wie sehen das Journalisten selbst? <a href="http://bit.ly/Totschweigen" target="_blank" rel="noopener noreferrer">&gt;&gt;&gt; Hier die Antwort &gt;&gt;&gt;</a>.</p>
<hr />
<p style="text-align: center;"><a href="https://www.vitaminum.net/gebundene-buecher/64/medizinskandal-alterung-gebundenes-buch?a_aid=5953b2213c631&amp;a_bid=8261682e" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter disappear lazyloaded mom_appear" title="Medizinskandal Alterung" src="https://i0.wp.com/affiliate.vitaminum.net/accounts/default1/banners/8261682e.gif?resize=728%2C90" alt="Medizinskandal Alterung" width="610" height="610" data-src="https://i0.wp.com/affiliate.vitaminum.net/accounts/default1/banners/8261682e.gif?resize=728%2C90" /></a></p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/British-Empire" target="_blank" rel="noopener noreferrer">Als London die Welt beherrschte</a></h2>
<p style="text-align: center;">Am Ende der 63-jährigen Regierungszeit Königin Viktorias besitzen die Briten 1901 das größte Kolonialreich in der Geschichte. Die Eroberer gebieten über ihr Imperium mit einer Mischung aus militärischer Gewalt, fürsorglicher Strenge – und grenzenloser Selbstgerechtigkeit <a href="http://bit.ly/British-Empire" target="_blank" rel="noopener noreferrer">&gt;&gt;&gt; hier weiter &gt;&gt;&gt;</a>.</p>
</div>
</div>
</div>
</div>
</div>
<p style="text-align: center;">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46019" class="share-twitter sd-button share-icon" href="https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-46019" class="share-facebook sd-button share-icon" href="https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>      

            <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="https://lupocattivoblog.com/tag/arzte/" rel="tag">Ärzte</a><a href="https://lupocattivoblog.com/tag/brandy-vaughan/" rel="tag">Brandy Vaughan</a><a href="https://lupocattivoblog.com/tag/coronavirus-staemme/" rel="tag">Coronavirus-Stämme</a><a href="https://lupocattivoblog.com/tag/covid-19/" rel="tag">Covid-19</a><a href="https://lupocattivoblog.com/tag/covid-19-impfstoff/" rel="tag">COVID-19-Impfstoff</a><a href="https://lupocattivoblog.com/tag/frank-plummer/" rel="tag">Frank Plummer</a><a href="https://lupocattivoblog.com/tag/gita-ramjee/" rel="tag">Gita Ramjee</a><a href="https://lupocattivoblog.com/tag/massenvernichtung-von-menschen/" rel="tag">Massenvernichtung von Menschen</a><a href="https://lupocattivoblog.com/tag/medizinische-experten/" rel="tag">medizinische Experten</a><a href="https://lupocattivoblog.com/tag/merck-co/" rel="tag">Merck &amp; Co</a><a href="https://lupocattivoblog.com/tag/natur-von-covid-19/" rel="tag">Natur von COVID-19</a><a href="https://lupocattivoblog.com/tag/peter-daszak/" rel="tag">Peter Daszak</a><a href="https://lupocattivoblog.com/tag/plandemische-angstmacherei/" rel="tag">plandemische Angstmacherei</a><a href="https://lupocattivoblog.com/tag/professor-bing-liu/" rel="tag">Professor Bing Liu</a><a href="https://lupocattivoblog.com/tag/pyae-sone-win-maung/" rel="tag">Pyae Sone Win Maung</a><a href="https://lupocattivoblog.com/tag/ron-fouchier/" rel="tag">Ron Fouchier</a><a href="https://lupocattivoblog.com/tag/sasha-kagansky/" rel="tag">Sasha“ Kagansky</a><a href="https://lupocattivoblog.com/tag/wissenschaftler/" rel="tag">Wissenschaftler</a>        </div> <!-- post tags -->
    
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43939" style=" ">
		<div class="e3lan-code"><p style="text-align: center;"><div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#cccccc;color:#000000;border-color:#969696;"></p>
<h3 style="text-align: center;"><a href="http://bit.ly/Elektroschock" target="_blank" rel="noopener">500.000 Volt Elektroschockgerät Power Max</a></h3>
<p style="text-align: center;">Schützen Sie sich wirksam vor Angriffen, Vergewaltigungen und körperlicher Gewalt. Die Zahl der Überfälle steigt und daher wird ein effektiver Selbstschutz immer wichtiger. Dieses Elektroschockgerät mit 500.000 Volt schützt Sie in Notfällen. Es verursacht beim Angreifer folgende Wirkungen: <a href="http://bit.ly/Elektroschock" target="_blank" rel="noopener">hier weiterlesen</a></p>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="46019">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Wer ermordet all die COVID-Wissenschaftler?&url=https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/&title=Wer ermordet all die COVID-Wissenschaftler?&source=https%3A%2F%2Flupocattivoblog.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/04/Die-Lizenz-zu-töten-e1586091369735.jpg?fit=590%2C332&#038;ssl=1&amp;
url=https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/&amp;
is_video=false&amp;description=Wer ermordet all die COVID-Wissenschaftler?"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon vk vk-46019">
                <a href="http://vkontakte.ru/share.php?url=https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/&title=Wer+ermordet+all+die+COVID-Wissenschaftler%3F&image=https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/04/Die-Lizenz-zu-töten-e1586091369735.jpg?fit=590%2C332&#038;ssl=1&description=Ärzte, Wissenschaftler und andere medizinische Experten, die an der Erforschung von COVID-19 beteiligt sind, tauchen auf mysteriöse Weise auf der ganzen Welt to"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-vk"></i>Share</span></a>
            </div> <!--icon-->
                    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://lupocattivoblog.com/2021/01/04/bill-gates-propaganda-im-spiegel/"><img src="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Gates-Spiegel-Bezahlte-Berichterstattung.png?resize=90%2C60&ssl=1" data-hidpi="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Gates-Spiegel-Bezahlte-Berichterstattung.png?resize=180%2C120&ssl=1" alt="Wer ermordet all die COVID-Wissenschaftler?"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://lupocattivoblog.com/2021/01/04/bill-gates-propaganda-im-spiegel/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://lupocattivoblog.com/2021/01/04/bill-gates-propaganda-im-spiegel/">Bill-Gates-Propaganda im Spiegel</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43335" style=" ">
		<div class="e3lan-code"><a href="https://www.digistore24.com/redir/263811/annetopas/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-43325 size-full" src="https://lupocattivoblog.com/wp-content/uploads/2019/10/Bewusstseinskontrolle-höheres-Bewusstsein.png" alt="" width="738" height="385" /></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://lupocattivoblog.com/2021/01/04/bill-gates-propaganda-im-spiegel/"><img src="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Gates-Spiegel-Bezahlte-Berichterstattung.png?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Gates-Spiegel-Bezahlte-Berichterstattung.png?resize=609%2C358&ssl=1" alt="Bill-Gates-Propaganda im Spiegel"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2021/01/04/bill-gates-propaganda-im-spiegel/">Bill-Gates-Propaganda im Spiegel</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-01-04T00:01:28+01:00">Januar 04, 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://lupocattivoblog.com/2021/01/03/geldmaschine-impfzentrum-die-ausserordentliche-hilfsbereitschaft-fuer-140-euro-pro-stunde/"><img src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/12/Geldmaschine-Impfzentrum.png?resize=190%2C122&ssl=1" data-hidpi="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/12/Geldmaschine-Impfzentrum.png?resize=590%2C380&ssl=1" alt="Geldmaschine Impfzentrum: Die „außerordentliche Hilfsbereitschaft“ für 140 Euro pro Stunde!"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2021/01/03/geldmaschine-impfzentrum-die-ausserordentliche-hilfsbereitschaft-fuer-140-euro-pro-stunde/">Geldmaschine Impfzentrum: Die „außerordentliche Hilfsbereitschaft“ für 140 Euro pro Stunde!</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-01-03T00:01:40+01:00">Januar 03, 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://lupocattivoblog.com/2021/01/02/das-jahr-null/"><img src="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/08/Hexenwahn-coronawahn.png?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/08/Hexenwahn-coronawahn.png?resize=595%2C380&ssl=1" alt="Das Jahr Null"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2021/01/02/das-jahr-null/">Das Jahr Null</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-01-02T00:01:24+01:00">Januar 02, 2021</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			<h2 class="single-title">
			18 Comments		</h2>

		<ol class="comments_list">
			
	<li class="comment even thread-even depth-1 single-comment" id="li-comment-314997">
		<div id="comment-314997" class="comment-wrap base-box">
		<div class="commentnumber">13</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Skeptiker </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/#comment-314997"><time datetime="2021-01-05T14:05:36+01:00">5. Januar 2021 at 14:05</time></a></span>
                        <div class="comment-text"><p>Dr. Reiner Fuellmich zum &#8220;Great Reset&#8221; neuestes Interview bei SteinZeit TV<br />
4.885 Aufrufe•</p>
<p>03.01.2021</p>
<p><a target="_blank" href="https://youtu.be/B2rEbpJJz9I" rel="nofollow ugc">https://youtu.be/B2rEbpJJz9I</a></p>
<p>===============</p>
<p>Gruß Skeptiker</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/?replytocom=314997#respond' data-commentid="314997" data-postid="46019" data-belowelement="comment-314997" data-respondelement="respond" data-replyto="Antworte auf Skeptiker" aria-label='Antworte auf Skeptiker'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-314993">
		<div id="comment-314993" class="comment-wrap base-box">
		<div class="commentnumber">12</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/#comment-314993"><time datetime="2021-01-05T13:00:12+01:00">5. Januar 2021 at 13:00</time></a></span>
                        <div class="comment-text"><p><a target="_blank" href="https://nebadonia.wordpress.com/2021/01/05/%f0%9f%92%a5%f0%9f%92%a5%f0%9f%92%a5%f0%9f%92%a5%f0%9f%92%a5%f0%9f%92%a5-atom-ka-b-o-o-o-o-o-m-%f0%9f%92%a5%f0%9f%92%a5%f0%9f%92%a5%f0%9f%92%a5%f0%9f%92%a5%f0%9f%92%a5/" rel="nofollow ugc">https://nebadonia.wordpress.com/2021/01/05/%f0%9f%92%a5%f0%9f%92%a5%f0%9f%92%a5%f0%9f%92%a5%f0%9f%92%a5%f0%9f%92%a5-atom-ka-b-o-o-o-o-o-m-%f0%9f%92%a5%f0%9f%92%a5%f0%9f%92%a5%f0%9f%92%a5%f0%9f%92%a5%f0%9f%92%a5/</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/?replytocom=314993#respond' data-commentid="314993" data-postid="46019" data-belowelement="comment-314993" data-respondelement="respond" data-replyto="Antworte auf x" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 single-comment" id="li-comment-314991">
		<div id="comment-314991" class="comment-wrap base-box">
		<div class="commentnumber">11</div>									<div class="comment-content">
			 <h4 class="comment-author fn">x </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/#comment-314991"><time datetime="2021-01-05T12:52:03+01:00">5. Januar 2021 at 12:52</time></a></span>
                        <div class="comment-text"><p><a target="_blank" href="https://www.mmnews.de/wirtschaft/157372-oekonomen-kritisieren-suedeuropas-grosszuegige-renten" rel="nofollow ugc">https://www.mmnews.de/wirtschaft/157372-oekonomen-kritisieren-suedeuropas-grosszuegige-renten</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/?replytocom=314991#respond' data-commentid="314991" data-postid="46019" data-belowelement="comment-314991" data-respondelement="respond" data-replyto="Antworte auf x" aria-label='Antworte auf x'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-314985">
		<div id="comment-314985" class="comment-wrap base-box">
		<div class="commentnumber">10</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Bettina </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/#comment-314985"><time datetime="2021-01-05T10:51:16+01:00">5. Januar 2021 at 10:51</time></a></span>
                        <div class="comment-text"><p>Erstmal ganz lieben Dank, dass so viele nach dem Video von Dr. Heinrich Fiechtner gesucht haben!<br />
Das war voll lieb von euch &lt;3</p>
<p>Von Nachteil ist es ja nicht für ihn, so wie er gerade überall abgefeiert wird!<br />
Es ist auch noch gar nicht so lange her, als er in Stuttgart auf einer Demo mit der Israelflagge rumgerannt ist.</p>
<p>Ein anderes Ding<br />
Seit letzter Woche ist der Donnersender unter Beschuss, es haben sich innerhalb kürzester Zeit mehr als 200 Accounts angemeldet, die nun bei brisanten Videos den Daumen runter machen.<br />
Thorsten bittet darum, ob es möglich wäre, die Daumen auszugleichen, sofern man angemeldet ist!<br />
Hier ein Beispiel:<br />
Gerade vorhin wurde folgendes Video hochgeladen, innerhalb von Minuten waren es nur 51 Aufrufe und 295 Daumen nach unten<br />
<a target="_blank" href="https://donnersender.ru/v/11886" rel="nofollow ugc">https://donnersender.ru/v/11886</a><br />
Na ja, der Ernst ist noch sehr gefährlich 😉</p>
<p>Danke und alles liebe<br />
Bettina</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/?replytocom=314985#respond' data-commentid="314985" data-postid="46019" data-belowelement="comment-314985" data-respondelement="respond" data-replyto="Antworte auf Bettina" aria-label='Antworte auf Bettina'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 single-comment" id="li-comment-314984">
		<div id="comment-314984" class="comment-wrap base-box">
		<div class="commentnumber">9</div>									<div class="comment-content">
			 <h4 class="comment-author fn">GeNOzid </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/#comment-314984"><time datetime="2021-01-05T10:42:03+01:00">5. Januar 2021 at 10:42</time></a></span>
                        <div class="comment-text"><p>Ab Minute 1:10, rechts oben.  Ist das ein Androide mit einer Fehlfunktion?<br />
<a target="_blank" href="https://www.youtube.com/watch?v=JOqkg8gefTo" rel="nofollow ugc">https://www.youtube.com/watch?v=JOqkg8gefTo</a></p>
<p>Hillary Clinton hatte auch mal so einen Anfall mit dem Kopf.<br />
<a target="_blank" href="https://www.youtube.com/watch?v=jtU5nMbEsQ4" rel="nofollow ugc">https://www.youtube.com/watch?v=jtU5nMbEsQ4</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/?replytocom=314984#respond' data-commentid="314984" data-postid="46019" data-belowelement="comment-314984" data-respondelement="respond" data-replyto="Antworte auf GeNOzid" aria-label='Antworte auf GeNOzid'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-314977">
		<div id="comment-314977" class="comment-wrap base-box">
		<div class="commentnumber">8</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Ma </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/#comment-314977"><time datetime="2021-01-05T08:33:01+01:00">5. Januar 2021 at 8:33</time></a></span>
                        <div class="comment-text"><p>Steht doch schon Im T&#8230; Die besten der Amalek sollst sollst du töten, oder etwa nicht?</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/?replytocom=314977#respond' data-commentid="314977" data-postid="46019" data-belowelement="comment-314977" data-respondelement="respond" data-replyto="Antworte auf Ma" aria-label='Antworte auf Ma'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 single-comment" id="li-comment-314963">
		<div id="comment-314963" class="comment-wrap base-box">
		<div class="commentnumber">7</div>									<div class="comment-content">
			 <h4 class="comment-author fn">GeNOzid </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/#comment-314963"><time datetime="2021-01-05T04:13:39+01:00">5. Januar 2021 at 4:13</time></a></span>
                        <div class="comment-text"><p>Todes-Impfung?</p>
<p>&#8220;Die Mainstream Medien koennen Menschen belügen. Aber die Boerse laesst sich nicht belügen.</p>
<p>Unser allerheiligster Covid-Impfstoff-Hersteller BionTech (Mainz) wurde 2008 gegründet.<br />
Im Oktober 2019 (welche Zufall! Event 201!) war der Börsengang.<br />
Die Aktie eröffnete bei rund 13,- Euro.<br />
Ihren Höchststand erreichte die Aktie am 11.12.2020 mit Euro 105,60.<br />
Und seitdem heisst es Talfahrt! Heute, 4.1., stand die Aktie bei Euro 69,12.<br />
Leut, man muss nichts vom Wertpapiermarkt verstehen, um sich zu fragen: Ist das die Performance der Aktien eines Unternehmens, dass Millionen Menschen vor der tödlichsten Epidemie aller Zeiten retten soll?<br />
Nein, das ist die Performance eines Rohrkrepierers.<br />
Das ist die Performance einer Aktie, der die Investoren davonlaufen.<br />
Weil sie wissen, dass man in ein paar Jahren den Namen BionTech nur noch kennen wird im Zusammenhang mit Rechtsstreitigkeiten über injektionsbedingte Todesfälle und Impfschäden.<br />
Voilá.<br />
Merke: Lass dir niemals ein Medikament verkaufen, eine Impfung oder überhaupt ein Produkt von einem Unternehmen, dessen Aktien sich im freien Fall befinden. Koennte Murks sein.&#8221;<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;<br />
Nächste Impftote.<br />
Portugiesische Medizin-Angestellte (41) stirbt 2 Tage nach Covid-Giftspritze.<br />
<a target="_blank" href="https://t.me/TraugottIckerothLiveticker/12820" rel="nofollow ugc">https://t.me/TraugottIckerothLiveticker/12820</a><br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;<br />
&#8220;Doch nicht so sicher? Weltweit Impfpannen und Tote: Ärzte und Pflegepersonal verunsichert&#8221;</p>
<p>Offenbar bekommen viele durch die Covid-Impfung, eine Covid-Erkrankung.</p>
<p>Wegen schweren Nebenwirkungen, wurden Impfungen sogar ausgesetzt:<br />
&#8220;im argentinischen Rosario kam es laut Informationen von „Mediziner für Wahrheit“ reihenweise zu schweren Nebenwirkungen bei geimpften Ärzten und dem Pflegepersonal – und zwar derart gehäuft, dass die örtlichen Gesundheitsämter die Impfungen bis auf weiteres aussetzten.&#8221;</p>
<p>Mindestens Vier Impf-Tote in Israel.</p>
<p>&#8220;Und in Mexiko brach gestern eine Ärztin kurz nach ihrer Corona-Impfung zusammen und wurde wenig später auf die Intensivstation eingeliefert. Die Frau schwebte weben akuter Entzündung des Rückenmarks und des Hirnstamms in Lebensgefahr.&#8221;</p>
<p>&#8220;Ärzte und Pfleger verweigern die Impfung&#8221;<br />
Impfzentren schließen mangels Nachfrage an Menschen die Interesse an aktiver Sterbehilfe durch die Covid-Todesspritze haben.</p>
<p>&#8220;60 Prozent des häuslichen Pflegepersonals in Ohio hätten erklärt, sich definitiv nicht impfen zu lassen. Und das, obwohl es sich bei ihnen um die ansteckungsgefährdetste Gruppe überhaupt handelt.&#8221;</p>
<p>Zusätzliche Anmerkung von mir, die Academi-Söldner haben ebenfalls keine Lust auf die Gates-Spritze und haben ihre Gift-Spritzung auf Oktober &#8220;verschoben&#8221;.</p>
<p><a target="_blank" href="https://www.wochenblick.at/weltweit-impfpannen-und-tote-aerzte-und-pflegepersonal-verunsichert/" rel="nofollow ugc">https://www.wochenblick.at/weltweit-impfpannen-und-tote-aerzte-und-pflegepersonal-verunsichert/</a><br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;<br />
Südafrikas Oberster Richter bricht Schweigen: „Coronavirus-Impfstoffe sind Teil einer satanischen Agenda“:<br />
<a target="_blank" href="https://unser-mitteleuropa.com/suedafrikas-oberster-richter-bricht-schweigen-coronavirus-impfstoffe-sind-teil-einer-satanischen-agenda/" rel="nofollow ugc">https://unser-mitteleuropa.com/suedafrikas-oberster-richter-bricht-schweigen-coronavirus-impfstoffe-sind-teil-einer-satanischen-agenda/</a><br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;<br />
Autokorso gegen mRNA-Impfstoff:<br />
<a target="_blank" href="https://t.me/AllesAusserMainstream/1889" rel="nofollow ugc">https://t.me/AllesAusserMainstream/1889</a><br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;<br />
Dr. Heinrich Fiechtner über die Abschaltungsverlängerung, die Impfpflicht und die Blöden für die dies eine Überraschung ist.<br />
<a target="_blank" href="https://t.me/TraugottIckerothLiveticker/12815" rel="nofollow ugc">https://t.me/TraugottIckerothLiveticker/12815</a><br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;<br />
Selbst die Silvester-Feuerwerke fanden teilweise nur digital statt, alles Schwindel am Computer und in Filmstudios gemacht:<br />
<a target="_blank" href="https://t.me/TraugottIckerothLiveticker/12804" rel="nofollow ugc">https://t.me/TraugottIckerothLiveticker/12804</a><br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;<br />
Lügen über Lügen<br />
Der frühere Technische Direktor der NSA, BILL BINNEY, hat die Wahlbeteiligung überprüft und Erstaunliches entdeckt: &#8220;Bei 212 Millionen registrierten Wählern und 66,2% Wahlbeteiligung haben 140,344 Millionen gewählt. Wenn Trump 74 Mio hat, dann bleiben für Biden nur noch 60,344 Mio übrig. Diese Zahlen passen so nicht zusammen, wie man es uns erzählt. Lügen über Lügen!&#8221;</p>
<p>Biden behauptet, von 80 Mio Menschen gewählt worden zu sein.<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;<br />
&#8220;Hallo Leute das ist eine absolute Bombe!<br />
MARKUS SÖDER WAR ÜBER DIE KOMPLETTEN FEIERTAGE MIT SEINER GANZEN FAMILIE IM URLAUB AUF DER INSEL BORKUM<br />
Die Informationen kommen direkt von seinem Sohn und sind auch bereits innerhalb der CSU vereinzelten Personen bekannt.<br />
Über uns verhängt er einen Lockdown/ Ausgangssperre, schließt Skilifte und Urlaubsorte, jagt mit der Polizei gnadenlos jeden Spaziergänger im Wald ohne Maske, lässt uns Weihnachten alleine sitzen und haut in den Urlaub ab!!! ????????????.<br />
ER HATTE DAVOR DIREKTEN KONTAKT ZU EINEM POSITIVEN MUSSTE ABER NICHT WIE JEDER SCHÜLER/MENSCH 14 TAGE IN QUARANTÄNE!<br />
Bei Normalos helfen auch keine negativen Testergebnisse!<br />
Alle Menschen sind gleich, nur manche sind gleicher als andere!<br />
Herr Söder ich fordere Ihren sofortigen Rücktritt.&#8221;<br />
<a target="_blank" href="https://t.me/TraugottIckerothLiveticker/12788" rel="nofollow ugc">https://t.me/TraugottIckerothLiveticker/12788</a><br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;<br />
Knaller.<br />
SPD-FFR-Unternehmen organisierte Kreuzfahrten über Weihnachten und Silvester!<br />
<a target="_blank" href="https://t.me/fuekibfe/4715" rel="nofollow ugc">https://t.me/fuekibfe/4715</a></p>
<p>Wo gibt es das zum runterladen?<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;<br />
„Wegen einem Virus mit einer Letalität von 0.23% werden Lockdowns angeordnet, die globale Wirtschaft an die Wand gefahren, eine digitale ID eingeführt und 7 Milliarden Menschen geimpft? Und ihr labbert was von Verschwörungstheorien?! Habt ihr den Verstand verloren?!“<br />
Anmerkung: Das Virus wurde noch nie aus einem Menschen isoliert.</p>
<p>Eine Antwort darauf war;<br />
&#8220;Ja, allem Anschein nach hat über die Hälfte der Bevölkerung ihren Verstand verloren, könnte man sagen. In Wirklichkeit ist es panische Angst vor der Wahrheit, daß die Querdenker doch recht haben, und die Politiker sie doch belogen haben.&#8221;</p>
<p>Ist wirklich die Frage, ob inzwischen nicht längst alle (!) wissen, daß Corona ein absoluter Schwindel ist. Nur das ein Teil dies einfach nicht anerkennen möchte, da es zu schmerzlich für sie wäre. Deshalb halten sie an ihrem Glauben fest, obwohl sie selbst nicht mehr daran glauben. Und weil die so ist, verteidigen sie ihren Glauben umso fester und aggressiver nach außen, um den Wahrheitsschmerz der für sie unerträglich ist, zu vermeiden.<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;<br />
Ob das wohl echt ist.</p>
<p>&#8220;König von Bahrain kommt mit seinem Roboter-Bodyguard in Dubai an.</p>
<p>Es kann 6 Sprachen sprechen. Es kann ihn vor Mobs retten. Es kann körperlich kämpfen, jagen, schießen. Es ist bewaffnet mit einem elektrischen Teaser, einem nicht offenbaren 360 Grad Kamerasystem. Neben einer Reihe von Infrarotkameras, 3 versteckten Maschinengewehren mit genügend Munition, um gegen 1050 Mann und einem Laser geführten Scharfschützen Maschinengewehr zu kämpfen. Es trägt auch Medikamente und Wasser.<br />
Die Wache kostete etwa 7.4 Millionen US-Dollar.&#8221;</p>
<p><a target="_blank" href="https://t.me/TraugottIckerothLiveticker/12811" rel="nofollow ugc">https://t.me/TraugottIckerothLiveticker/12811</a><br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;<br />
Hai-Alarm für immer.<br />
<a target="_blank" href="https://t.me/fuekibfe/4782" rel="nofollow ugc">https://t.me/fuekibfe/4782</a><br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;<br />
&#8220;Große Pandemie&#8221; kommt noch.</p>
<p>&#8220;Der Sprecher der Verbrecherorganisation WHO bereitet uns darauf vor, dass es nie mehr enden und immer schlimmer werden wird! Die gehören allen lebenslang hinter Gitter! Es sind nichts weiter als skrupellose psychopathische Kriminelle und Marionetten der neuen Weltordnung!&#8221;</p>
<p><a target="_blank" href="https://t.me/coronainformationskanal/4612" rel="nofollow ugc">https://t.me/coronainformationskanal/4612</a><br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;<br />
Klabauterbachs Ankündigung: Bald kommt der Klima-Lockdown</p>
<p>&#8220;Somit benötigen wir Maßnahmen zur Bewältigung des Klimawandels, die analog zu den Einschränkungen der persönlichen Freiheit in der Pandemie-Bekämpfung sind.&#8221;</p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=EcFOe1MvTXc" rel="nofollow ugc">https://www.youtube.com/watch?v=EcFOe1MvTXc</a><br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;<br />
Militär der VSA geht auf reisen<br />
<a target="_blank" href="https://t.me/TraugottIckerothLiveticker/12821" rel="nofollow ugc">https://t.me/TraugottIckerothLiveticker/12821</a><br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;<br />
Kann man die noch woanders runterladen?</p>
<p>&#8220;Adrenochrome Geheimpapiere<br />
Auch Firmen und Kliniken in der BRD machen mit!!!</p>
<p>Birgit Doll &#8211; Aufgewacht!<br />
Adrenochrome Geheimpapiere Teil1 (oben)<br />
Adrenochrome Geheimpapiere Teil2 (unten)</p>
<p>Listen über Listen voller Daten mit Namen, Alter, Herkunft, Qualität, Entsorgungsdatum usw. WTF!?!</p>
<p>Lass das bitte nicht wahr sein! Wer schwache Nerven hat möge diesen Beitrag besser auslassen&#8221;</p>
<p><a target="_blank" href="https://t.me/TraugottIckerothLiveticker/12808?single" rel="nofollow ugc">https://t.me/TraugottIckerothLiveticker/12808?single</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/?replytocom=314963#respond' data-commentid="314963" data-postid="46019" data-belowelement="comment-314963" data-respondelement="respond" data-replyto="Antworte auf GeNOzid" aria-label='Antworte auf GeNOzid'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	<ol class="children">

	<li class="comment odd alt depth-2 single-comment" id="li-comment-314999">
		<div id="comment-314999" class="comment-wrap base-box">
		<div class="commentnumber">7.1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Sylvia </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/#comment-314999"><time datetime="2021-01-05T14:14:38+01:00">5. Januar 2021 at 14:14</time></a></span>
                        <div class="comment-text"><p>@GeNOzid</p>
<p>Dankeschön für Deine umfangreiche Zusammenstellung, da haben wir jetzt viel zu tun 😉</p>
<p>Meine Schwiegermutter rief gestern an, logischerweise kamen wir wieder auf das übliche Thema&#8230; &#8220;Sylvia, Du bist doch intelligent, wie kannst Du so naiv sein und das glauben, was im Internet steht&#8230;&#8221; Dort stünden doch nur Fake-Nachrichten usw. usf. Wie schon mal erwähnt, informiere sie sich ja auf verschiedenen Sendern allumfassend 🙂  Ich bezweifle, dass sie jemals im Netz gelesen hat. Egal, will mich nicht streiten. Wie gesagt, sie schneiden immer wieder das Thema an. Ich glaube sie haben intuitiv Angst, dass wir nicht mehr zu ihrem System gehören und sie verlassen.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/?replytocom=314999#respond' data-commentid="314999" data-postid="46019" data-belowelement="comment-314999" data-respondelement="respond" data-replyto="Antworte auf Sylvia" aria-label='Antworte auf Sylvia'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1 single-comment" id="li-comment-314958">
		<div id="comment-314958" class="comment-wrap base-box">
		<div class="commentnumber">6</div>									<div class="comment-content">
			 <h4 class="comment-author fn">ennos </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/#comment-314958"><time datetime="2021-01-05T03:12:21+01:00">5. Januar 2021 at 3:12</time></a></span>
                        <div class="comment-text"><p><a target="_blank" href="https://gesundmagazin.eu/krebsforscher-dr-robert-bell-impfen-ist-hauptursache-fuer-krebs/" rel="nofollow ugc">https://gesundmagazin.eu/krebsforscher-dr-robert-bell-impfen-ist-hauptursache-fuer-krebs/</a></p>
<p><a target="_blank" href="https://www.cdc.gov/vaccines/pubs/pinkbook/downloads/appendices/b/excipient-table-2.pdf" rel="nofollow ugc">https://www.cdc.gov/vaccines/pubs/pinkbook/downloads/appendices/b/excipient-table-2.pdf</a></p>
<p>1. <a target="_blank" href="https://www.fda.gov/vaccines-blood-biologics/vaccines/varivax" rel="nofollow ugc">https://www.fda.gov/vaccines-blood-biologics/vaccines/varivax</a><br />
&#8220;Product Information&#8221;<br />
•	Klicke auf „Package Insert &#8211; Varivax (Frozen)”<br />
Dann erscheint 2.: <a target="_blank" href="https://www.fda.gov/media/76008/download" rel="nofollow ugc">https://www.fda.gov/media/76008/download</a><br />
„11 Description“ „&#8230; The product also contains residual components of MRC-5 cells including DNA and protein and trace quantities of sodium phosphate monobasic, EDTA, neomycin and fetal bovine serum. The product contains no preservative.”</p>
<p>Varivax (Windpocken)<br />
<a target="_blank" href="https://www.msd.de/fileadmin/files/gebrauchsinformationen/GI_Varivax.pdf" rel="nofollow ugc">https://www.msd.de/fileadmin/files/gebrauchsinformationen/GI_Varivax.pdf</a><br />
„6. Inhalt der Packung und weitere Informationen&#8221;<br />
&#8220;Was VARIVAX enthält&#8221;<br />
&#8220;Der Wirkstoff ist: lebendes, abgeschwächtes Varicella-Virus (Stamm Oka/Merck), (gezüchtet in humanen diploiden MRC-5-Zellen)  &#8230; usw. &#8230;“<br />
&#8212;-<br />
Und die Ümpfung jetzt? Wird da irgendeine künstliche Lebensform reingespritzt, die die Menschen zu &#8220;Zombies&#8221; macht und durch den mitreingeschossenen EiDi auf Befehl (Frequenz) ein- und ausschaltet? Jeee, auf was für Gedanken man mittlerweile kommt! Geradezu schrecklich!</p>
<p>Hat jemand schon mal von &#8220;Synthia&#8221; gehört?<br />
<a target="_blank" href="https://www.janwellmann.com/synthia/" rel="nofollow ugc">https://www.janwellmann.com/synthia/</a><br />
&#8212;-<br />
<a target="_blank" href="https://www.collinsdictionary.com/de/worterbuch/englisch/synthia" rel="nofollow ugc">https://www.collinsdictionary.com/de/worterbuch/englisch/synthia</a><br />
selbstreplizierendes künstliches Bakterium … “erschaffen” in 2010 … sei die allererste künstliche Lebensform &#8230;<br />
&#8212;-<br />
Also Sachen gibt&#8217;s!<br />
Daβ IHRs wiβt, mit dem allem will ich nichts zu tun haben! Ich distanziere mich. Ich denke, man weiβ, wen ich meine.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/?replytocom=314958#respond' data-commentid="314958" data-postid="46019" data-belowelement="comment-314958" data-respondelement="respond" data-replyto="Antworte auf ennos" aria-label='Antworte auf ennos'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1 single-comment" id="li-comment-314955">
		<div id="comment-314955" class="comment-wrap base-box">
		<div class="commentnumber">5</div>									<div class="comment-content">
			 <h4 class="comment-author fn">ennos </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/#comment-314955"><time datetime="2021-01-05T02:34:56+01:00">5. Januar 2021 at 2:34</time></a></span>
                        <div class="comment-text"><p><a target="_blank" href="https://www.bitchute.com/video/4BiCbjkugk8C/" rel="nofollow ugc">https://www.bitchute.com/video/4BiCbjkugk8C/</a><br />
DO YOU WANT TO KNOW SOME OF THE INGREDIENTS IN THE COVID-19 VACCINE BY ASTRA-ZENECA?</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/?replytocom=314955#respond' data-commentid="314955" data-postid="46019" data-belowelement="comment-314955" data-respondelement="respond" data-replyto="Antworte auf ennos" aria-label='Antworte auf ennos'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	<ol class="children">

	<li class="comment even depth-2 single-comment" id="li-comment-314978">
		<div id="comment-314978" class="comment-wrap base-box">
		<div class="commentnumber">5.1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">GeNOzid </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/#comment-314978"><time datetime="2021-01-05T08:50:49+01:00">5. Januar 2021 at 8:50</time></a></span>
                        <div class="comment-text"><p>Inhaltsstoff aus der &#8220;Covid-19-Impfung&#8221; von AstraZeneca ist ChAdOx1-S.<br />
Das ist ganz offiziell. Dafür braucht  man nicht mal eine Impfstoff-Verpackung, um darüber Gewissheit zu haben.</p>
<p>ChAdOx1-S stammt aus Schimpansen = Affen<br />
Wird selbst bei Wikipedia quasi eingeräumt:<br />
<a target="_blank" href="https://en.wikipedia.org/wiki/ChAdOx1" rel="nofollow ugc">https://en.wikipedia.org/wiki/ChAdOx1</a></p>
<p>Weitere Bezeichnung von ChAdOx1-S ist AZD1222.</p>
<p>Auf der Packung der &#8220;Covid-19-Impfung&#8221; von AstraZeneca steht hinter ChAdOx1-S<br />
&#8220;Recombinant&#8221;. Was ist das?</p>
<p>&#8220;Als rekombinante DNA (rDNA) wird ein artifizielles DNA-Molekül bezeichnet, das in vitro, <b>mittels gentechnischer Methoden (Restriktion und Ligation), neu zusammengesetzt wurde. Die DNA kann dabei aus verschiedenen Organismen stammen</b> oder in vitro synthetisiert worden sein, entweder chemisch mittels Oligonukleotidsynthese, oder enzymatisch mittels der Polymerasekettenreaktion (PCR). Ein rekombinantes Protein entsteht aus rekombinanter DNA, jedoch codiert nicht jede rekombinante DNA automatisch für ein Protein.</p>
<p>Ein Beispiel für rekombinante DNA sind Plasmide, die zunächst aus Bakterienzellen isoliert werden und in die man dann ein <b>Transgen aus fremden Organismen</b> oder aus einer künstlichen Gensynthese einbaut. Siehe auch Vektoren in der Gentechnik. &#8221;</p>
<p>&#8220;Rekombinante DNA wurde erstmals 1973 von den US-Amerikanern Herbert W. Boyer und <b>Stanley Norman Cohen</b> erzeugt.[1]&#8221;</p>
<p><a target="_blank" href="https://de.wikipedia.org/wiki/Rekombinante_DNA" rel="nofollow ugc">https://de.wikipedia.org/wiki/Rekombinante_DNA</a></p>
<p>Aufschlussreich ist auch der englische Wiki-Eintrag.<br />
<a target="_blank" href="https://en.wikipedia.org/wiki/Recombinant_DNA" rel="nofollow ugc">https://en.wikipedia.org/wiki/Recombinant_DNA</a></p>
<p>Auszüge:<br />
&#8220;Recombinant DNA is the general name for a piece of DNA that has been created by <b>combining at least two fragments from two different sources</b>. Recombinant DNA is possible because DNA molecules from all organisms share the same chemical structure, and differ only in the nucleotide sequence within that identical overall structure. <b>Recombinant DNA molecules are sometimes called chimeric DNA</b>, because they <b>can be made of material from two different species, like the mythical chimera</b>. R-DNA technology uses palindromic sequences and leads to the production of sticky and blunt ends. &#8221;</p>
<p>Was ist eine Chimäre?</p>
<p>&#8220;eingedeutscht Chimära und Chimäre.[1] ist ein <b>Mischwesen</b> der griechischen Mythologie.&#8221;<br />
<a target="_blank" href="https://de.wikipedia.org/wiki/Chim%C3%A4re" rel="nofollow ugc">https://de.wikipedia.org/wiki/Chim%C3%A4re</a></p>
<p>Mischwesen Chimären als gruselige Hoffnungsträger:<br />
<a target="_blank" href="https://www.wienerzeitung.at/nachrichten/wissen/forschung/2023230-Chimaeren-als-gruselige-Hoffnungstraeger.html" rel="nofollow ugc">https://www.wienerzeitung.at/nachrichten/wissen/forschung/2023230-Chimaeren-als-gruselige-Hoffnungstraeger.html</a></p>
<p>Die dort abgebildete Chimäre hat irgendwie Ähnlichkeit mit dem Biest bei 2:43:<br />
<a target="_blank" href="https://www.youtube.com/watch?v=wEBI2Chco4w" rel="nofollow ugc">https://www.youtube.com/watch?v=wEBI2Chco4w</a></p>
<p>Da kann man ja froh sein, wenn man von der &#8220;Covid-Impfung&#8221; stirbt. Besser als zu irgendeinem gruseligen Mischwesen zu mutieren oder wenn man nur noch abartige Mischwesen als Kinder zeugen kann.</p>
<p>Weiter aus der englischen Wiki:<br />
&#8220;Additional phenotypes that are encountered include toxicity to the host organism induced by the recombinant gene product, especially if it is over-expressed or expressed within inappropriate cells or tissues. &#8221;</p>
<p>Giftigkeit durch die Rekombinante DNA.</p>
<p>&#8220;If the rDNA sequences encode a gene that is expressed, then the presence of RNA and/or protein products of the recombinant gene can be detected, typically using RT-PCR or western hybridization methods.[11]&#8221;</p>
<p>Na, sowas, durch einen PCR-Test kann man die rDNA nachweisen?</p>
<p>&#8220;In some cases, researchers use this phenomenon to &#8220;knock out&#8221; genes to determine their biological function and importance.[13&#8243;</p>
<p>Man kann mit rDNA auch Gene abschalten.</p>
<p>&#8220;In addition, organisms that have been manipulated using recombinant DNA technology, as well as products derived from those organisms, have found their way into many farms, supermarkets, home medicine cabinets, and even pet shops, such as those that sell GloFish and other genetically modified animals. &#8221;</p>
<p>Diese Genmanipulation wird schon weitreichend angewendet&#8230;</p>
<p>MRC-5 ist ebenfalls im &#8220;Covid-19-Impfstoff&#8221; von AstraZeneca<br />
&#8220;MRC-5 &#8230;ist eine diploide, menschliche Zellkulturlinie. Sie besteht aus fibroblastischen Zellen, die ursprünglich aus der Lunge eines 14 Wochen alten, männlichen Fötus stammen.&#8221;</p>
<p>&#8220;MRC-5-Zellen wurden in den letzten Jahren zur Herstellung mehrerer Impfstoffe (MMR – hierbei Röteln, Windpocken, Hepatitis A und Tollwut) genutzt.[9]&#8221;</p>
<p>&#8220;Der Corona-Impfstoffkandidat AZD1222 wird dagegen nicht mit Hilfe von MRC-5-Zellen hergestellt.[14]&#8221;</p>
<p>Nach der Datenbank, die die Frau in dem Bitchute Video abfragt, scheint aber sehr wohl MRC-5 bei der Herstellung vom Covid-Impfstoff benutzt worden zu sein.<br />
Die Zellen von dem Fötus werden geklont.</p>
<p><a target="_blank" href="https://de.wikipedia.org/wiki/MRC-5" rel="nofollow ugc">https://de.wikipedia.org/wiki/MRC-5</a></p>
<p>Der &#8220;Oberwitz&#8221; aus dem Bitchute Video ist am Ende, wo sie selber schreiben, daß ein Programm mit künstlicher Intelligenz erstellt werden soll, was die erwarteten HOHEN Mengen an Nebenwirkungen durch den Covid-Impfstoff erfassen und verarbeiten soll!<br />
Was bedeutet, die wissen ganz genau, daß es massive und viele Nebenwirkungen durch die &#8220;Covid-Impfung&#8221; geben wird und zwar so viele, daß NUR noch ein Programm mit künstlicher Intelligenz dazu in der Lage ist, diese zu erfassen und auszuwerten. Eben wegen der gigantischen Daten der erwarteten Nebenwirkungen.</p>
<p>#ImpfGenozid</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/?replytocom=314978#respond' data-commentid="314978" data-postid="46019" data-belowelement="comment-314978" data-respondelement="respond" data-replyto="Antworte auf GeNOzid" aria-label='Antworte auf GeNOzid'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-314953">
		<div id="comment-314953" class="comment-wrap base-box">
		<div class="commentnumber">4</div>									<div class="comment-content">
			 <h4 class="comment-author fn">ennos </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/#comment-314953"><time datetime="2021-01-05T02:27:40+01:00">5. Januar 2021 at 2:27</time></a></span>
                        <div class="comment-text"><p>@ arkor   &#8211;   Zuerst Nerze &#8212; jetzt Schweine?</p>
<p>„First the mink &#8212; now the pigs? … Attack on animal agriculture … game over for food industry …”<br />
<a target="_blank" href="https://www.youtube.com/watch?v=sue5sTGIFZ8" rel="nofollow ugc">https://www.youtube.com/watch?v=sue5sTGIFZ8</a><br />
Pigs Catch COVID &#8211; UK Bans Free Range Chickens! &#8211; War on Meat / Animal Ag</p>
<p>Von Ice Age Farmer  &#8211;  arabeske hatte oft Filme von ihm gepostet</p>
<p>@ alle<br />
Allen ein gesundes, aufbauendes und lichtbringendes Jahr 2021.<br />
Möge das Licht siegen und wenn ich eine Bitte aussprechen darf: „Bitte Licht, siege so schnell es geht.“<br />
Es ist echt nicht mehr lustig auf Erden. Die haben doch alle einen Wogel, aber was für einen!</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/?replytocom=314953#respond' data-commentid="314953" data-postid="46019" data-belowelement="comment-314953" data-respondelement="respond" data-replyto="Antworte auf ennos" aria-label='Antworte auf ennos'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	<ol class="children">

	<li class="comment even depth-2 single-comment" id="li-comment-314989">
		<div id="comment-314989" class="comment-wrap base-box">
		<div class="commentnumber">4.1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">arkor </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/#comment-314989"><time datetime="2021-01-05T12:13:07+01:00">5. Januar 2021 at 12:13</time></a></span>
                        <div class="comment-text"><p>ist ja der Hammer, ennos und danke, ist ne wichtige Info&#8230; Nerze, Schweine, Rinder, Geflügel&#8230;.mal abgesehen, dass es den Wahninn des Coronaschwachsinns, deutlich macht, der ja alles überspringt, ..vermeintlich&#8230;aber so kann eine künstliche Knappheit herbeigeführt werden in der Lebensmittelproduktion&#8230;und wie gesagt, wenn da eine Not entsteht und die Menschen in gesundheitlichen schlechten Zustand geraten, dann kann die Pest wieder angreifen.  Mal abgesehen davon, dass sie vorher noch zu Menschenfressern mutieren wie in der Ukraine damals, als man seine Kinder nirgends mehr hinlassen konnte ohne Angst zu haben, dass es aufgefressen wird, in Folge von Stalins Hungerblokade, gegen die Kornkammer Europas, wie es damals hiess. </p>
<p>Der gute Hirte&#8230;&#8230;.machts den Schäfchen gerade recht&#8230;.ich hoffe, es wird langsam begriffen, dass sich die Deutschen hinter ihren Rechen sammeln müssen&#8230;WIR haben das GLÜCK &#8230;..dass hier keine REGIERUNG am Werke war&#8230;..vielleicht ein göttliche Fügung, insgesamt, wenn man es langfristig sieht</p>
<p>Sammelt  Euch hier hinter Eurer Handlungsfähigkeit, &#8230;leichter geht es nicht&#8230;dann überführe ich die Fremdverwaltung, also nicht die Verwaltung, sondern die darin tätig sind, ins Deutsche Reiche.</p>
<p>Es haben sich ja genügend Kreise um die ganzen Irrläufer gebildet. Die sollten sich nun dem richtigen zuwenden genau so, wie ich das vor vielen Jahren bereits vorausgesagt habe.  Es wird Zeit nun die Irrungen zu beenden und sich der Handlungsfähigkeit in die Pflicht zu stellen. </p>
<p><a target="_blank" href="https://lupocattivoblog.com/2017/09/25/voelkerrechtliche-verbindliche-erklaerung-an-die-besetzenden-und-verwaltenden-kriegsvertragspartner/" rel="nofollow ugc">https://lupocattivoblog.com/2017/09/25/voelkerrechtliche-verbindliche-erklaerung-an-die-besetzenden-und-verwaltenden-kriegsvertragspartner/</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/?replytocom=314989#respond' data-commentid="314989" data-postid="46019" data-belowelement="comment-314989" data-respondelement="respond" data-replyto="Antworte auf arkor" aria-label='Antworte auf arkor'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt depth-2 single-comment" id="li-comment-314990">
		<div id="comment-314990" class="comment-wrap base-box">
		<div class="commentnumber">4.2</div>									<div class="comment-content">
			 <h4 class="comment-author fn">arkor </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/#comment-314990"><time datetime="2021-01-05T12:23:57+01:00">5. Januar 2021 at 12:23</time></a></span>
                        <div class="comment-text"><p>und das mit den Sojabohnen.. Hammer&#8230;.da gehst jetzt wirklich gegen die Grundlagen der gesamten Lebensmittelindustrie.</p>
<p><a target="_blank" href="https://youtu.be/sue5sTGIFZ8?t=699" rel="nofollow ugc">https://youtu.be/sue5sTGIFZ8?t=699</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/?replytocom=314990#respond' data-commentid="314990" data-postid="46019" data-belowelement="comment-314990" data-respondelement="respond" data-replyto="Antworte auf arkor" aria-label='Antworte auf arkor'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even depth-2 single-comment" id="li-comment-315001">
		<div id="comment-315001" class="comment-wrap base-box">
		<div class="commentnumber">4.3</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Ma </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/#comment-315001"><time datetime="2021-01-05T14:48:50+01:00">5. Januar 2021 at 14:48</time></a></span>
                        <div class="comment-text"><p>@ennos,</p>
<p>alles schon dagewesen, siehe hier: <a target="_blank" href="https://archive.org/details/Der_Schweinemord" rel="nofollow ugc">https://archive.org/details/Der_Schweinemord</a><br />
Danke für den Link.</p>
<p>Und wenn ich wirklich drauf tippen müsste&#8230;.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/?replytocom=315001#respond' data-commentid="315001" data-postid="46019" data-belowelement="comment-315001" data-respondelement="respond" data-replyto="Antworte auf Ma" aria-label='Antworte auf Ma'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1 single-comment" id="li-comment-314943">
		<div id="comment-314943" class="comment-wrap base-box">
		<div class="commentnumber">3</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Anti-Illuminat </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/#comment-314943"><time datetime="2021-01-05T00:12:45+01:00">5. Januar 2021 at 0:12</time></a></span>
                        <div class="comment-text"><p>Zur Erinnerung an Arabeske:</p>
<p>Das Deutsche Reich in seiner Verkörperung durch das Deutsche Volk als alleinigem Rechteträger und in seiner Funktion als unmittelbar vollziehende Macht, mangels geeigneter Repräsentanz, klagt die vier Besatzungsmächte des passiven und aktiven Völkermordes am Deutschen Volk an, mittelbar durch ihr Besatzungsorgan Bundesrepublik Deutschland unter Verletzung völkerrechtlicher Regelungen, Haager Landkriegsordnung, zur Besetzung eines besiegten Staates.</p>
<p>Das Deutsche Reich klagt an:</p>
<p>Die Russische Föderation, als Rechtsnachfolger der Besatzungsmacht Union der Sozialistischen Sowjetrepubliken, der Billigung der Annexion Mitteldeutschlands durch die Verwaltungsorganisation Bundesrepublik Deutschland und somit konkludent des Völkermordes am Deutschen Volk durch die Umsetzung des vom 04.01.1943 – durch den jüdischen Professor für Anthropologie, an der Havard-Universität, Earnest Albert Hooton aufgezeigten und nach ihm benannten Hooton-Plan, zur ethnischen Zersetzung des Deutschen Volkes, seitens des Besatzungsmittels Bundesrepublik Deutschland, mittels erzwungener Massenmigration ethnisch fremder Bevölkerungsgruppen, in das von der Bundesrepublik Deutschland verwaltete Teilgebiet des Deutschen Reiches.</p>
<p>Die Republik Frankreich, als Besatzungsmacht und Gründungsmitglied der Organisation Bundesrepublik Deutschland, der aktiven Beteiligung und Organisation, auf der Basis des Hooton-Planes.<br />
Das Vereinigte Königreich von Großbrittanien und Nordirland, der Planung und Organisation vermittels der von ihm gegründeten Besatzungsorganisation Bundesrepublik Deutschland.<br />
Die Vereinigten Staaten von Amerika, der aktiven Planung und Organisation und Hauptkraft des Völkermordes am Deutschen Volkes durch Umsetzung des Hooton-Planes.</p>
<p>Weiterhin klagt das Deutsche Reich an, den Heiligen Stuhl – Sancta Sedes – in seiner Verkörperung durch den Papst, als rechtlich verantwortlichen Eigentümer des Vereinigten Königreiches Großbrittanien und Nordirland und seiner Kronkolonie Vereinigte Staaten von Amerika, der passiven Mitwirkung am Völkermord am Deutschen Volk, durch Billigung der Handlungen seiner untergebenen Vasallen.</p>
<p>Die internationale Organisation der Vereinten Nationen und seine 193 Mitglieder, gegründet von den alliierten Feindstaaten des Deutschen Reiches, unterliegen ebenfalls der Anklage durch das Deutsche Volk, als Plattform der Planung und aktiven Unterstützung zum Völkermord am Deutschen Volk durch Organisation des Zustromes fremdrassiger Völkerschaften in das Territorium des Deutschen Reiches und somit dem Bruch des Völkerrechtes, entgegen ihrer Aufgabenstellung zu seinem Erhalt.<br />
Das Deutsche Reich stellt fest, das die Vereinten Nationen kein, vom Deutschen Reich, anerkanntes Völkerrechtsubjekt ist und der Erhalt des Völkerrechtes durch diese Organisation nicht gewährleistet werden kann, da sie sich selbst in den Dienst zu seiner Zerstörung gestellt hat, indem diese Organisation aktiv an der Zerstörung und Beseitigung des Völkerrechtssubjektes Deutsches Reich, durch ein international organisiertes Eugenikprogramm, beteiligt ist.</p>
<p>Von der Klage ebenfalls betroffen ist die jüdische Weltgemeinde, die sich nach eigenen Aussagen, voller Stolz als Quelle und Zentrum des laufenden Eugenikexperimentes zu erkennen gegeben hat und somit ursächlich am Genozid am Deutschen Volk, getrieben vom Hass auf das Deutsche Volk, für ein von ihnen selbst erfundenes Verbrechen, verantwortlich zeichnet.</p>
<p>Angeklagt sind darüber hinaus, die Verräter aus den eigenen Reihen des Deutschen Volkes, die sich durch den Eid auf Grundgesetz und somit den Eid auf die Besatzungsfeindstaaten, hoch- und landesverräterisch in den aktiven Dienst am Völkermord gestellt haben und das Deutsche Volk durch Plünderung und militante Willkür an der Neuorganisation eines souveränen Deutschen Reiches hindern, sowie aktiv an der Vernichtung des Deutschen Volkes durch Begünstigung, Organisation und Durchführung illegaler Migration teilnehmen und somit das Deutsche Volk und ihre eigenen Kinder dem Genozid preis geben.</p>
<p>Das völkerrechtliche Subjekt bestand und besteht durch seine legitimen natürlichen Rechtspersonen und derer in der Rechtsfolge, welche ihrerseits ihre unveräußerlichen und unauflöslichen Rechte aus dem völkerrechtlichen Subjekt beziehen.</p>
<p><a target="_blank" href="https://lupocattivoblog.com/2015/02/20/das-volkerrechtliche-subjekt-das-deutsche-reich-oder-die-unaufloslichen-rechte-der-deutschen/" rel="nofollow ugc">https://lupocattivoblog.com/2015/02/20/das-volkerrechtliche-subjekt-das-deutsche-reich-oder-die-unaufloslichen-rechte-der-deutschen/</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?time_continue=29&#038;v=ho4Ti_64SCs" rel="nofollow ugc">https://www.youtube.com/watch?time_continue=29&#038;v=ho4Ti_64SCs</a></p>
<p>An die besetzenden und verwaltenden Kriegsvertragspartner.</p>
<p>An die legitime und legitimierende Gewalt, das amerikanische Volk der Vereinigten Staaten von Amerika, in dessen Vertretung an den Präsidenten der Vereinigten Staaten von Amerika – in Vertretung an die US Botschaft der Vereinigten Staaten von Amerika, Clayallee 170, 14191 Berlin.<br />
Das völkerrechtliche Subjekt Deutsches Reich erklärt völkerrechtlich verbindlich:</p>
<p><a target="_blank" href="https://lupocattivoblog.com/2017/09/25/voelkerrechtliche-verbindliche-erklaerung-an-die-besetzenden-und-verwaltenden-kriegsvertragspartner/" rel="nofollow ugc">https://lupocattivoblog.com/2017/09/25/voelkerrechtliche-verbindliche-erklaerung-an-die-besetzenden-und-verwaltenden-kriegsvertragspartner/</a></p>
<p>Reisepass-Urkundenanforderung für alle Deutschen<br />
<a target="_blank" href="https://lupocattivoblog.com/2019/04/09/reisepass-urkundenanforderung-fuer-alle-deutschen" rel="nofollow ugc">https://lupocattivoblog.com/2019/04/09/reisepass-urkundenanforderung-fuer-alle-deutschen</a>?</p>
<p>Das deutsche Volk ist mit endgültiger Wirkung zum 24.09.2017 in die Handlungsfähigkeit eingetreten.<br />
<a target="_blank" href="https://www.youtube.com/watch?v=fHfZD_aunzQ" rel="nofollow ugc">https://www.youtube.com/watch?v=fHfZD_aunzQ</a></p>
<p>“Das Deutsche Reich ist in der militärischen Niederlage von 1945 nicht untergegangen. Es besteht als Subjekt des Völker- und Staatsrechts fort. Es ist durch die völkerrechtswidrige Ermordung bzw. Internierung der Mitglieder der Reichsregierung lediglich handlungsunfähig geworden. Unter diesen Umständen ist die Selbstherrlichkeit des Reiches in vollem Umfang an jeden einzelnen Reichsbürger, der als Teil notwendig auch das Ganze ist, zurückgefallen.<br />
Das Deutsche Reich lebt und ist jedenfalls solange unsterblich, wie es fortpflanzungsfähige Deutsche Familien gibt, in denen der Wille zum Reich lebendig ist.<br />
Jeder Reichsbürger steht in der Pflicht, im Rahmen des Zumutbaren alles Notwendige zu tun, um das Recht des Reiches zu schützen und die Herstellung seiner Handlungsfähigkeit zu fördern. Vornehmste Pflicht eines Reichsbürgers ist es, der Fremdherrschaft zu widerstehen.<br />
Das Kriegsziel der Feinde Deutschlands war und ist die dauerhafte Vernichtung des Deutschen Reiches. Diese ist nur durch physische Auslöschung und/oder durch Auflösung des Deutschen Volkes in einen Völkerbrei der verschiedensten Rassen zu bewirken. Das ist aus der Sicht unserer Feinde konsequent. Diese sind deswegen auch nicht zu tadeln, sondern als Feinde zu erkennen, anzuerkennen und als solche zu behandeln.”<br />
[Horst Mahler]</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/?replytocom=314943#respond' data-commentid="314943" data-postid="46019" data-belowelement="comment-314943" data-respondelement="respond" data-replyto="Antworte auf Anti-Illuminat" aria-label='Antworte auf Anti-Illuminat'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1 single-comment" id="li-comment-314942">
		<div id="comment-314942" class="comment-wrap base-box">
		<div class="commentnumber">2</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Anti-Illuminat </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/#comment-314942"><time datetime="2021-01-05T00:12:04+01:00">5. Januar 2021 at 0:12</time></a></span>
                        <div class="comment-text"><p>Zur Erinnerung an den Kurzen:</p>
<p>“… Die Alliierten beendeten ja nach dem Waffenstillstand vom 08. Mai 1945 nicht ihre Politik, möglichst viele Deutsche zu Tode zu bringen: “Mindestens 9,3 Millionen Deutsche starben unnötigerweise infolge der alliierten Nachkriegspolitik, viel mehr, als während des gesamten Krieges im Kampf, durch Bombenabwürfe über deutschen Städten und in Konzentrationslagern ums Leben kamen.” Quelle: James Bacque in “Verschwiegene Schuld – Die alliierte Besatzungspolitik in Deutschland nach 1945“, S. 138</p>
<p>(Anmerkung: In anderen Quellen werden gar mindestens 14 1/2 Millionen Deutsche als Opfer genannt)</p>
<p>So starben in den sogenannten Rheinwiesenlagern nach dem 08.05.1945 an die eine Million Deutscher, viel mehr als deutsche Soldaten im ganzen Westfeldzug, ohne jede Notwendigkeit an Hunger, Durst und völliger Entkräftung. All dies kann man auf dieser Seite gut nachlesen: rheinwiesenlager.de/</p>
<p>Schließlich mußten ja der Morgenthau- und der Kaufmanplan zur Entvölkerung Deutschlands umgesetzt werden. Und plötzlich ab 1947, nach dem Fiasko der Operation “Highjump” änderten die Alliierten ihre Besatzungspolitik. So kam es dann Mitte 1948 zur Währungsreform in den westlichen Besatzungszonen, die mit einem sehr schnellen wirtschaftlichen Aufschwung verbunden war. Da war wohl jemandem mitgeteilt worden, daß er ein Riesenproblem bekäme, wenn er seine Geiseln nicht etwas anständiger behandelt.</p>
<p>Und schon 1949 wurden zwei deutsche “Staaten” gegründet. Der ehemalige Verbündete wurde über Nacht zur “Bedrohung aus dem Osten” und ein “eiserner Vorhang” senkte sich über Europa. Die zwei Brüder US-SU, die ganz zufällig auf ihren Panzern, die gegen das REICH rollten, den selben fünfzackigen Stern hatten, waren also auf einmal Todfeinde. Ein wunderbares Alibi für die grenzenlosen Rüstungskosten der folgenden Jahrzehnte. Gegen wen wurde da wohl gerüstet? …”</p>
<p><a target="_blank" href="http://trutzgauer-bote.info/2015/04/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-teil-2/" rel="nofollow ugc">http://trutzgauer-bote.info/2015/04/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-teil-2/</a></p>
<p>(Jetzt auf: <a target="_blank" href="https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen/" rel="nofollow ugc">https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen/</a> und <a target="_blank" href="https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-ein-nachwort/" rel="nofollow ugc">https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-ein-nachwort/</a> )</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/?replytocom=314942#respond' data-commentid="314942" data-postid="46019" data-belowelement="comment-314942" data-respondelement="respond" data-replyto="Antworte auf Anti-Illuminat" aria-label='Antworte auf Anti-Illuminat'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1 single-comment" id="li-comment-314941">
		<div id="comment-314941" class="comment-wrap base-box">
		<div class="commentnumber">1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Anti-Illuminat </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/#comment-314941"><time datetime="2021-01-05T00:11:08+01:00">5. Januar 2021 at 0:11</time></a></span>
                        <div class="comment-text"><p>Interessant, das mit den ermordeten Wissenschaftlern wusste ich noch nicht. Es wird immer perfider und korrupter. NUR DIE RD können uns aus dieser Hölle befreien. Alles andere ist zu sehr unterwandert, bzw die Masse ist zu naiv bzw. unfähig einzugestehen das sie völlig Falsch lagen um das ganze erkennen zu können.</p>
<p><a target="_blank" href="http://fs1.directupload.net/images/180217/4zu7pqon.png" rel="nofollow ugc">http://fs1.directupload.net/images/180217/4zu7pqon.png</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/?replytocom=314941#respond' data-commentid="314941" data-postid="46019" data-belowelement="comment-314941" data-respondelement="respond" data-replyto="Antworte auf Anti-Illuminat" aria-label='Antworte auf Anti-Illuminat'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/05/wer-ermordet-all-die-covid-wissenschaftler/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://lupocattivoblog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='46019' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d4f273b9e0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="220"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
</div><!-- #comments .comments-area -->
                                            </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2019 Powered By <a href="https://yourdestinyblogconsulting.com/">Your-Destiny-Blog-Consulting</a></p>
                    <ul id="menu-impressum-menue" class="footer_menu"><li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a target="_blank" rel="noopener" href="https://lupocattivoblog.com/impressum/">Impressum</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18"><a target="_blank" rel="noopener" href="https://lupocattivoblog.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105013327-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105013327-2');
</script>
        <div id="pwaforwp-add-to-home-click" style="background-color:#D5E0EB" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:#dd3333">LupoCattivoBlog als APP!</h3><div style="background-color:#D5E0EB; color:#fff" class="pwaforwp-btn pwaforwp-btn-add-to-home">ADD APP Klick hier</div></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lupocattivoblog.com\/2021\/01\/05\/wer-ermordet-all-die-covid-wissenschaftler\/":46019};
	</script>
				<link rel='stylesheet' id='basecss-css'  href='https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0' id='plugins-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","nonce":"20977099a3","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/lupocattivoblog.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/main.js?ver=1.0' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/pwa-register-sw.js?ver=1.7.27' id='pwa-main-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"60","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script async="async" type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' id='icegram_main_js-js-extra'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":46019,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
var icegram_data = {"messages":[{"post_title":"Newsletter und Sozial","type":"popup","theme":"air-mail","headline":"Google muss uns zensieren - Sei trotzdem informiert und erfolgreich!","icon":"","message":"<p style=\"text-align: center;\"><div class=\"jetpack_subscription_widget\"><h2 class=\"widgettitle\">NEWSLETTER - Folge dem Lupo-Cattivo-Blog per Email<\/h2>\n            <form action=\"#\" method=\"post\" accept-charset=\"utf-8\" id=\"subscribe-blog-498\">\n\t\t\t\t                    <div id=\"subscribe-text\"><p>Gib deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen \u00fcber neue Beitr\u00e4ge via E-Mail zu erhalten.<\/p>\n<\/div>                    <p id=\"subscribe-email\">\n                        <label id=\"jetpack-subscribe-label\"\n                               class=\"screen-reader-text\"\n                               for=\"subscribe-field-498\">\n\t\t\t\t\t\t\tE-Mail-Adresse                        <\/label>\n                        <input type=\"email\" name=\"email\" required=\"required\"\n                        \t\t\t                                                value=\"\"\n                            id=\"subscribe-field-498\"\n                            placeholder=\"E-Mail-Adresse\"\n                        \/>\n                    <\/p>\n\n                    <p id=\"subscribe-submit\">\n                        <input type=\"hidden\" name=\"action\" value=\"subscribe\"\/>\n                        <input type=\"hidden\" name=\"source\" value=\"https:\/\/lupocattivoblog.com\/2021\/01\/05\/wer-ermordet-all-die-covid-wissenschaftler\/\"\/>\n                        <input type=\"hidden\" name=\"sub-type\" value=\"widget\"\/>\n                        <input type=\"hidden\" name=\"redirect_fragment\" value=\"498\"\/>\n\t\t\t\t\t\t                        <button type=\"submit\"\n\t                        \t\t                    \t\t\t                    style=\"margin-left: 0px;\"\n\t\t                    \t                        name=\"jetpack_subscriptions_widget\"\n\t                    >\n\t                        Abonnieren                        <\/button>\n                    <\/p>\n\t\t\t\t            <\/form>\n\t\t\n<\/div><\/p>\n<h2 style=\"text-align: center;\">Achtung! Der LupoCattivoBlog bei Telegram:<\/h2>\n<h2 style=\"text-align: center;\"><a href=\"https:\/\/t.me\/Lupo_Cattivo_Blog\" target=\"_blank\" rel=\"noopener\">Lupo_Cattivo_Blog<\/a><\/h2>\n<div class=\"ig_form_container layout_inline\"><\/div>\n","animation":"slide","use_form":"yes","form_style":"style_0","form_layout":"inline","form_bg_color":"","form_text_color":"","form_header":"","form_html_original":"","form_footer":"","label":"","link":"","use_theme_defaults":"yes","bg_color":"","text_color":"","cta_bg_color":"","cta_text_color":"","position":"21","use_custom_code":"yes","custom_css":"#ig_this_message .ig_headline{ \/* font-size: 3em !important; *\/ }","custom_js":"<script type=\"text\/javascript\"> \/* add your js code here *\/ <\/script>","id":"38931","delay_time":"10","retargeting":"yes","campaign_id":38930,"expiry_time":"today","retargeting_clicked":"yes","expiry_time_clicked":"today"}],"ajax_url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","defaults":{"icon":"https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/images\/icegram-logo-branding-64-grey.png","powered_by_logo":"","powered_by_text":""},"scripts":["https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/js\/icegram.min.js?var=1.10.46"],"css":["https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/css\/frontend.min.css?var=1.10.46","https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/message-types\/popup\/themes\/popup.min.css?var=1.10.46"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.46' id='icegram_main_js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'147955650',post:'46019',tz:'1',srv:'lupocattivoblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '147955650', '46019' ]);
</script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="https://lupocattivoblog.com/datenschutzerklaerung/" target="_blank" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div>    </body>
</html>
