<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Lupo Cattivo Der Macht- und Geld-Gier-Wahn des Philanthropen Bill Gates </title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://lupocattivoblog.com/wp-content/uploads/2021/10/Lupo-150x150-1.webp" />
<link rel="apple-touch-icon" href="https://lupocattivoblog.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />
<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/item/6b0e43518c084d9243c88c725dbec311-v2947aea583c268e587076a5850d3d9aa955a7370.js"></script>
	<script src="https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/item/6e2008de3f20d25355834a67b9967992-vd785406b701ae608ecbe75a9199a689bfd46cb07.js"></script>
	<![endif]-->
<meta name='robots' content='max-image-preview:large' />
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/play/play-regular-webfont.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/play/play-bold-webfont.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Bold-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/momizat/momizat.ttf" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/enotype/enotype.ttf" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Semibold-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Regular-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/fa/font-awesome.ttf" data-wpacu-preload-font="1" crossorigin>

<meta name="google-site-verification" content="GeYjKKLTvczYwsgfl9MGSYXU4FzoDl8Zzu9NwvjQ-do" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo &raquo; Feed" href="https://lupocattivoblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo &raquo; Kommentar-Feed" href="https://lupocattivoblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo &raquo; Der Macht- und Geld-Gier-Wahn des Philanthropen Bill Gates Kommentar-Feed" href="https://lupocattivoblog.com/2022/01/24/der-macht-und-geld-gier-wahn-des-philanthropen-bill-gates/feed/" />
<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/css/head-5d7b9467ce03489aaac3a1e9c0b6ab3abebe993a.css' type='text/css' media='all' />
<style type='text/css' data-wpacu-inline-css-file='1'>
.wp-block-wptelegram-widget-ajax-channel-feed{background-color:#f8f9f9;cursor:pointer;-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-ajax-channel-feed label{-webkit-align-items:center;align-items:center;-webkit-flex-shrink:0;flex-shrink:0;font-weight:600;margin-right:8px;white-space:nowrap}.wp-block-wptelegram-widget-ajax-channel-feed label span,.wp-block-wptelegram-widget-ajax-channel-feed label svg{vertical-align:middle}.wp-block-wptelegram-widget-ajax-channel-feed .dashicon{margin-right:8px}.wp-block-wptelegram-widget-ajax-channel-feed .widget-shortcode{display:block}.wp-block-wptelegram-widget-channel-feed{background-color:#f8f9f9;cursor:pointer;-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-channel-feed label{-webkit-align-items:center;align-items:center;-webkit-flex-shrink:0;flex-shrink:0;font-weight:600;margin-right:8px;white-space:nowrap}.wp-block-wptelegram-widget-channel-feed label span,.wp-block-wptelegram-widget-channel-feed label svg{vertical-align:middle}.wp-block-wptelegram-widget-channel-feed .dashicon{margin-right:8px}.wp-block-wptelegram-widget-channel-feed .widget-shortcode{display:block}.wp-block-wptelegram-widget-join-channel{-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen,Ubuntu,Cantarell,Fira Sans,Droid Sans,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-join-channel .join-link{background-color:var(--wptelegram-widget-join-link-bg-color);border:0!important;border-radius:2em;box-shadow:none!important;color:var(--wptelegram-widget-join-link-color);cursor:pointer;font-size:1.1em;text-decoration:none!important;transition:border-radius .5s}.wp-block-wptelegram-widget-join-channel .join-link:hover{background-color:var(--wptelegram-widget-join-link-bg-color)!important;border-radius:0;color:var(--wptelegram-widget-join-link-color)!important}.wptelegram-widget-message iframe{width:100%}
/*# Current File Updated by Asset CleanUp - Original Source Map: wptelegram-widget--blocks.c6bba460.css.map */
</style>
<style id='wptelegram-widget--blocks-inline-css' type='text/css'>
:root {--wptelegram-widget-join-link-bg-color: #389ce9;--wptelegram-widget-join-link-color: #fff}
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/**
 * All of the CSS for your public-facing functionality should be
 * included in this file.
 */

.mbwp-form .mbwp-form-control,
.mbwp-form .mbwp-form-clearfix {
    border-spacing: 0;
    clear: both;
    width: 100%;
}

.mbwp-form .mbwp-form-clearfix {
    margin-bottom: 15px;
}

</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
.wptelegram-widget-message{padding:2px}.wptelegram-widget-ajax-widget iframe{border:.5px solid #b5c0c8;border-radius:10px}
/*# Current File Updated by Asset CleanUp - Original Source Map: wptelegram-widget--public.3d0c567f.css.map */
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/*
Theme Name: Goodnews Child
Description: <a href='http://codex.wordpress.org/Child_Themes'>Child Theme</a> - you can use child theme to make a lot of customization that's not gonna be deleted with any new theme update
Version: 1.0
Author: Momizat Team
Author URI: http://www.momizat.com
Template: goodnews5
*/



License:
License URI:

General comments (optional).
-----------------------------------------------------------------------------------------*/

</style>
<script id='wpacu-combined-js-head-group-1' type='text/javascript' src='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/head-c3bb6da9bdcd262062c23b46b9ec5eedab788c14.js'></script><link rel="https://api.w.org/" href="https://lupocattivoblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lupocattivoblog.com/wp-json/wp/v2/posts/54279" /><link rel="canonical" href="https://lupocattivoblog.com/2022/01/24/der-macht-und-geld-gier-wahn-des-philanthropen-bill-gates/" />
<link rel="alternate" type="application/json+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2022%2F01%2F24%2Fder-macht-und-geld-gier-wahn-des-philanthropen-bill-gates%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2022%2F01%2F24%2Fder-macht-und-geld-gier-wahn-des-philanthropen-bill-gates%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://lupocattivoblog.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="description" content="Der US-Milliardär und Microsoft-Gründer Bill Gates firmiert gemeinhin als &quot;Philanthrop&quot;, der es sich zum Ziel gesetzt hat, die Menschheit von Leid und Krankheit zu befreien. Dabei baut er vor allem auf die mutmaßlichen Segnungen der Biotechnologie und Pharmazeutik. ... Tipp: &quot;Einfach mal nach Bill Gates beim größten Internetkonzern der Welt gesucht und sofort bekam ich&hellip;" />
<style type="text/css" title="dynamic-css" class="options-output">body{color:#262626;}body, body.layout-boxed{background-color:#cecece;}.layout-boxed:not(.layout-boxed-content) .boxed-wrap, .layout-boxed-content .boxed-content-wrapper{background-color:#e5e5e5;}{color:#e2e2e2;}input,select,textarea, .mom-select, #footer input,#footer select, #footer textarea, #bbpress-forums #bbp-your-profile fieldset input, #bbpress-forums #bbp-your-profile fieldset textarea, .mom-select:before{background-color:#e2e2e2;}{color:#333333;}.topbar, .copyrights-area, .topbar .top-nav > li ul.sub-menu li a:hover{background-color:#333333;}.topbar, .copyrights-area, .topbar .top-nav li a, .copyrights-text, .footer_menu li a{color:#ffffff;}{color:#828282;}#navigation, #navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, #navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a:before,  .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a:before, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap, ul.main-menu > li:not(.mom_mega) ul.sub-menu li, .main-menu .mom_mega.menu-item-depth-0 > .mom_mega_wrap:before, #navigation .main-menu li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .device-menu-holder, .device-menu-holder .mh-caret, .device-menu-holder.active:before, #navigation .device-menu, #navigation .device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret{background-color:#828282;}.navigation-inner,#navigation .nav-button, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format{background-color:#828282;}{color:#828282;}#navigation{border-bottom-color:#828282;}.main-menu > li:not(.current-menu-item):not(.current-menu-ancestor) > a, #navigation .nav-button, .nb-inner-wrap ul.s-results .s-details h4, .nb-inner-wrap .search-results-title, .show_all_results a,  .ajax_search_results .sw-not_found{text-align:center;color:#ffffff;}ul.main-menu > li.menu-item-has-children > a:after, ul.main-menu li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li.menu-item-has-children > a:after, .nb-inner-wrap ul.s-results .s-details .mom-post-meta{color:#dd3333;}{color:#ffffff;}.news-ticker{background-color:#ffffff;}{color:#ffffff;}.news-ticker{border-color:#ffffff;}.news-ticker li i{color:#ffffff;}{color:#ffffff;}.base-box, .sidebar .widget, .comment-form, div.bbp-template-notice, div.indicator-hint, #bbpress-forums fieldset.bbp-form legend, .scrolling-box:before, .pagination span.current, .bbp-pagination-links span.current, .main_tabs .tabs a.current, .main_tabs .tabs a.current:before{background-color:#ffffff;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 51px;
height: 51px;
}
::selection {
background:#e2e2e2;
}
::-moz-selection {
background:#e2e2e2;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
/* Category background */
</style>
</head>
<body class="post-template-default single single-post postid-54279 single-format-standard fullwidth both-sidebars singular sticky_navigation_on no-post-format-icons one-side-wide both-sidebars both-sides-true" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="inner">
<div class="top-left-content">
</div> 
<div class="top-right-content">
</div> 
</div>
</div> 
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="https://lupocattivoblog.com">
<span>Startseite Lupo Cattivo</span> </a>
</div>
<div class="header-right header-right_custom-content" style="margin-top:20px"><h2 style="text-align: center;"><span style="color: #333333;"><strong><a style="color: #333333;" href="https://lupocattivoblog.com/">Gegen die Weltherrschaft</a></strong></span></h2></div>
<div class="clear"></div>
</div>
</header>
</div> 
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-hauptmenue-navi-13-okt-21" class="main-menu mom_visibility_desktop"><li id="menu-item-53406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/"><i class="momizat-icon-home"></i>Start</a></li>
<li id="menu-item-46573" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
<li id="menu-item-46549" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">Lupo Cattivo</a>
<ul class="sub-menu ">
<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
<li id="menu-item-46547" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
<li id="menu-item-46552" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
<li id="menu-item-46544" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
<li id="menu-item-46546" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
<li id="menu-item-46553" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
<li id="menu-item-46555" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
<li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
<li id="menu-item-46548" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
<li id="menu-item-46568" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-45064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2020/12/17/das-spalter-narrativ/">Spalter Narrativ</a>
<ul class="sub-menu ">
<li id="menu-item-46571" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
<li id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
<li id="menu-item-46572" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
<li id="menu-item-46558" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothshilds Finanzsoldaten</a>
<ul class="sub-menu ">
<li id="menu-item-46556" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-hauptmenue-navi-13-okt-22" class="device-menu mom_visibility_device"><li id="menu-item-53406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/"><i class="momizat-icon-home"></i>Start</a></li>
<li id="menu-item-46573" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
<li id="menu-item-46549" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">Lupo Cattivo</a>
<ul class="sub-menu ">
<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
<li id="menu-item-46547" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
<li id="menu-item-46552" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
<li id="menu-item-46544" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
<li id="menu-item-46546" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
<li id="menu-item-46553" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
<li id="menu-item-46555" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
<li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
<li id="menu-item-46548" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
<li id="menu-item-46568" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-45064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2020/12/17/das-spalter-narrativ/">Spalter Narrativ</a>
<ul class="sub-menu ">
<li id="menu-item-46571" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
<li id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
<li id="menu-item-46572" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
<li id="menu-item-46558" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothshilds Finanzsoldaten</a>
<ul class="sub-menu ">
<li id="menu-item-46556" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="nav-buttons">
 </div> 
</div>
</div> 
</nav> 
<div class="boxed-content-wrapper clearfix">
<div class="nav-shaddow"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
</div>
<div class="inner">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope><a itemprop="url" href="https://lupocattivoblog.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope><a itemprop="url" href="https://lupocattivoblog.com/category/deamokratie/" title="D(E)ÄMOKRATIE"><span itemprop="title">D(E)ÄMOKRATIE</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Der Macht- und Geld-Gier-Wahn des Philanthropen Bill Gates</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-54279 post type-post status-publish format-standard has-post-thumbnail category-deamokratie category-infokrieg category-krisenkriege category-lebensqualitat category-lupo-cattivo category-lupocattivoblog category-medien category-mysterios category-opposition category-repression category-rothschilds-finanz-soldaten category-weltherrschaft tag-astrazeneca tag-bill-melinda-gates-foundation tag-bill-gates tag-biotechnologie tag-corona-die-wahrheit tag-corona-impfstoffe tag-corona-impfung-vorbereiten tag-die-coronakrise tag-die-coronakrise-bei-lupo-cattivo tag-fake-news-verbreiter-medien-anstalten tag-gegen-boese-viren-kaempfen tag-globale-impfgerechtigkeit tag-impfstoffe-entwickeln tag-kampf-gegen-corona tag-leid-und-krankheit tag-manus-manum-lavat tag-novovax tag-pandemie tag-pharmazeutik tag-philanthrop tag-was-bei-cepi-hinter-der-fassade-ablaeuft tag-was-gesund-ist-bestimmt-bill-gates tag-welcome-trust tag-wellcome-trust">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/2022/01/Gates-Impfung-300x189.png">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Lupo Cattivo">
</div>
<meta itemprop="datePublished" content="2022-01-24T00:01:05+01:00" />
<meta itemprop="dateModified" content="2022-01-21T17:59:52+01:00" />
<div class="feature-img">
<picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/01/Gates-Impfung.png.webp" type="image/webp"><img src="https://lupocattivoblog.com/wp-content/uploads/2022/01/Gates-Impfung.png" alt="Der Macht- und Geld-Gier-Wahn des Philanthropen Bill Gates" class="webpexpress-processed"></picture>
</div>
<h1 class="post-tile entry-title" itemprop="headline">Der Macht- und Geld-Gier-Wahn des Philanthropen Bill Gates</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Posted By: <span class="fn" itemprop="name"><a href="https://lupocattivoblog.com/author/admin/">Maria Lourdes</a></span></span><span><a href="https://lupocattivoblog.com/2022/01/24/der-macht-und-geld-gier-wahn-des-philanthropen-bill-gates/#respond">No Comments</a></span></div><div class="entry-content">
<p style="text-align: center;"><span style="font-size: 14pt;">Der US-Milliardär und Microsoft-Gründer Bill Gates firmiert gemeinhin als &#8222;Philanthrop&#8220;, der es sich zum Ziel gesetzt hat, die Menschheit von Leid und Krankheit zu befreien. Dabei baut er vor allem auf die mutmaßlichen Segnungen der Biotechnologie und Pharmazeutik</span>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;">Tipp: &#8222;<em>Einfach mal nach Bill Gates beim größten Internetkonzern der Welt gesucht und sofort bekam ich die volle Dröhnung dessen, was noch immer die Mehrheit der Menschen hierzulande nicht wahrhaben möchte. Der Chef der Bill &amp; Melinda Gates Foundation bekommt Tag für Tag das Podium, um seine frohe Botschaft in die Welt zu rufen, dass wir gegen „böse” Viren kämpfen und Impfstoffe entwickeln müssen</em>&#8222;</span> (<a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">Quelle: Peter von Zabuesnig &#8211; Corona &#8211; Die Wahrheit</a>).<br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;">Und insbesondere während der Corona-Krise galt der gewiefte Unternehmer politischen Entscheidungsträgern als geschätzter Experte, der hier mehr &#8222;<em>globale Impfgerechtigkeit</em>&#8220; einforderte und dort seine warnende Stimme erhob. Geradezu hörig waren die Politiker vieler Länder Bill Gates in der Krise, und, sie sind es noch &#8211; wobei mir unweigerlich der lateinische Spruch: „<em>manus manum lavat</em>“ (zu deutsch: <em>Eine Hand wäscht die (andere) Hand</em>) durch den Kopf geht.</span><br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;">Globale Impfgerechtigkeit einzufordern tat Bill Gates zuletzt vermehrt, geht es doch ums Geschäft! Dabei wurden die Gates-hörigen Regierungen weltweit bereits vor den nächsten Pandemien gewarnt und von ihm motiviert, noch mehr in die Präventionsarbeit zu investieren. Letztere betreibt der Tech-Mogul nach eigener Lesart bereits über seine Bill-und-Melinda-Gates-Stiftung auf vielfältige Weise rund um den Globus. Dabei lässt er auch in Deutschland den sogenannten Qualitätsmedien beachtliche Beträge zukommen.</span><br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;">So erhielt der Spiegel, Die Zeit und andere Fake-News-Verbreiter-Medien-Anstalten hohe Summen für eine Angstverbreitungskampagne von nie gesehenem Ausmaß. </span><a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/01/Gates-Spiegel.png.webp 380w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/01/Gates-Spiegel-300x158.png.webp 300w" sizes="(max-width: 380px) 100vw, 380px" type="image/webp"><img class="aligncenter wp-image-54280 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/01/Gates-Spiegel.png" alt="" width="380" height="200" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/01/Gates-Spiegel.png 380w, https://lupocattivoblog.com/wp-content/uploads/2022/01/Gates-Spiegel-300x158.png 300w" sizes="(max-width: 380px) 100vw, 380px"></picture></a><span style="font-size: 14pt;">Doch auch Einrichtungen wie das Robert Koch-Institut (RKI) werden mit Finanzspritzen bedacht und mit Milliarden wurde wiederum die Produktion von Corona-Impfstoffen gefördert</span> (<a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">Quelle: Peter von Zabuesnig &#8211; Corona &#8211; Die Wahrheit</a>).<br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;">&#8222;<em>Was gesund ist, bestimmt <a href="https://www.swr.de/swr2/wissen/who-am-bettelstab-was-gesund-ist-bestimmt-bill-gates-100.html" target="_blank" rel="noopener noreferrer">Bill Gates</a>&#8222;</em>, soll für die WHO, die er quasi, um es im Wirtschafts-Jargon auszudrücken, in <em>feindlicher Übernahme</em> in sein Imperium eingliederte, ohnehin gelten</span>.<br />
<a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/11/Pharma-Mafia.png.webp 600w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/11/Pharma-Mafia-300x225.png.webp 300w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/11/Pharma-Mafia-45x35.png.webp 45w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img class="alignnone wp-image-53753 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/11/Pharma-Mafia.png" alt="" width="600" height="450" srcset="https://lupocattivoblog.com/wp-content/uploads/2021/11/Pharma-Mafia.png 600w, https://lupocattivoblog.com/wp-content/uploads/2021/11/Pharma-Mafia-300x225.png 300w, https://lupocattivoblog.com/wp-content/uploads/2021/11/Pharma-Mafia-45x35.png 45w" sizes="(max-width: 600px) 100vw, 600px"></picture></a><br />
Zitat: &#8222;<em>Bill Gates, der privat in die gleichen Pharma-Unternehmen investiert, für die er gleichzeitig wohltätige Spenden leistet, unterstützt offiziell eine globale Agenda für Gesundheit. Wird seine geplante Welt-Impf-Agenda mit ständiger Einwirkung der „B&amp;M-Gates-Stiftung“ bei WHO &amp; Co durchgesetzt, erwarten den Privatmann Bill Gates, Gewinne durch Beteiligung an Pharma-Firmen in Milliardenhöhe. Es geht also um Rendite, sei es für die Stiftung oder für den Privatmann selbst. Genauso, in dieser ehrenwerten Funktion des Wohltäters, aber bewusst als Businessman handelnd und quasi auftretend wie ein &#8222;Wolf im Schafspelz&#8220;</em>, sehe ich Bill Gates&#8220; &#8211; schreibt Peter von Zabuesnig, in <a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">Corona -Die Wahrheit</a>.</p>
<h2 style="text-align: center;">Der Macht- und Geld-Gier-Wahn des Philanthropen Bill Gates</h2>
<p>Ende Januar 2021 teilte Gates in einem Interview mit der <em>Süddeutschen Zeitung</em> mit, dass COVID nun wie Erdbeben und Wirbelstürme Teil der neuen Normalität sei. &#8222;<em>Die Müdigkeit wegen der wirtschaftlichen Einschränkungen ist in vielen Ländern gigantisch. Gott sei Dank kommen jetzt die Impfstoffe raus, aber auch da sind alle herausgefordert bei Logistik und Nachfrage</em>&#8222;, teilte Gates mit. Die aktuelle Pandemie sei bereits schlimm, &#8222;<em>aber eine künftige Pandemie könnte zehn Mal so schlimm sein. Es muss also eine globale Antwort geben</em>&#8222;, ergänzte er.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Und während bei vielen Menschen allmählich die Hoffnung aufkeimt, dass &#8222;Corona&#8220; sich bald dem Ende nähern könnte, <a href="https://www.ft.com/content/c1ab6cee-4f84-4a85-9c53-9f5f444359d4">warnte</a> der Mäzen nun erneut <em>&#8222;vor Pandemien, die weitaus schlimmer sein könnten als COVID</em>&#8222;. Zwar äußerte er gemeinsam mit der EU-Kommissarin für Gesundheit und Lebensmittelrecht, Stella Kyriakides, in einem <a href="https://www.lefigaro.fr/vox/monde/pour-mettre-fin-au-covid-et-prevenir-la-prochaine-pandemie-il-faut-investir-dans-l-innovation-20220119">u.a.</a> bei der <em><a href="https://www.welt.de/debatte/kommentare/plus236313945/Bill-Gates-Wie-wir-Corona-beenden-und-die-naechste-Pandemie-vermeiden.html">Welt</a></em> veröffentlichten <a href="https://www.repubblica.it/esteri/2022/01/19/news/coronavirus_vaccini_bill_gates_stella_kyriakides-334352237/">Gastbeitrag</a> die Überzeugung, dass &#8222;<em>diese Pandemie 2022 beendet werden kann&#8220;. </em>Für die Zukunft bräuchte es nun jedoch<em> &#8222;Impfstoffe, die Schutz gegen alle künftigen Mutationen bieten</em>&#8222;.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Es ist für Gates offensichtlich nicht die Zeit, um sich in trügerischer Sicherheit zu wiegen. Zwar sei das Coronavirus SARS-CoV-2<em> sehr leicht übertragbar, aber die Todesrate sei geringer als bei Masern oder Pocken. Optimismus sei möglich, wenn die Regierungen nun vor allem auch in die Impfstoffforschung investierten. Gut angelegt sei das Geld ohnehin</em>, so der <a href="https://www.ft.com/content/c1ab6cee-4f84-4a85-9c53-9f5f444359d4">US-Unternehmer</a>: <em>&#8222;Wenn wir darüber reden, Milliarden auszugeben, um Billionen von wirtschaftlichen Schäden und Milliarden von Menschenleben zu retten, ist das eine ziemlich gute Versicherungspolice.&#8220;</em><br />
<span style="color: #ffffff;">&#8230;</span><br />
Es seien &#8222;<em>Innovationen, die jeden erreichen</em>&#8222;, die bei einer künftigen Pandemie Schlimmeres verhindern helfen könnten. Nach den in Rekordgeschwindigkeit entwickelten COVID-19-Impfstoffen und -Therapeutika gehe es nun also vor allem darum, &#8222;<em>noch mehr und noch bessere Lösungen (zu) entwickeln, wie etwa Impfstoffe, die gegen alle Varianten wirken und schneller mehr Menschen erreichen</em>&#8222;.<br />
<span style="color: #ffffff;">&#8230;</span><br />
In diesem Zusammenhang verkündete Gates nun, dass man gemeinsam mit der britischen Stiftung &#8218;Wellcome Trust&#8216; die finanzielle Förderung der sogenannten Koalition für Innovationen in der Epidemiologie (CEPI) um 50 Prozent auf 264 Millionen Euro anheben werde. Was beim &#8218;Wellcome Trust&#8216; hinter der Fassade abläuft, erfährt man auch<em> <a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">in Corona &#8211; Die Wahrheit</a>.</em><br />
<span style="color: #ffffff;">&#8230;</span><br />
<a href="https://endpandemics.cepi.net/#section-Introduction-Q4wknMzG20" target="_blank" rel="noopener noreferrer">CEPI</a> verfügt über ein Portfolio von mehr als 20 noch nicht ausgereiften, aber demnach erfolgversprechenden Impfstoffkandidaten. Dabei ist es einer der Schwerpunkte, die Impfstoffe auch ärmeren Ländern zugänglich zu machen. Gates appelliert nun an die Regierungen der Welt, sich ebenfalls großzügig zu zeigen, um die 3,5 Milliarden zusammenzubekommen, die CEPI für seine Arbeit benötige. Eines der ambitionierten CEPI-Ziele liegt nun darin, &#8222;<em>die Entwicklungszeit für einen neuen Impfstoff auf nur 100 Tage zu verkürzen</em>&#8222;. <em>Schon vor dem Ausbruch von COVID-19 unterstützte CEPI die Erforschung von mRNA-Impfstoffen – ein wissenschaftlicher Durchbruch, der eine weltweit rasche Reaktion auf die Krise ermöglichte.&#8220;</em><br />
<span style="color: #ffffff;">&#8230;</span><br />
Bei CEPI selbst wird davor gewarnt, dass es sich bei COVID-19 nur um eine von vielen Krankheiten mit pandemischen Potenzial handele und nur beherztes Handeln Schlimmeres verhindern könne&#8230;. Was bei CEPI hinter der Fassade abläuft, erfährt man auch<em> <a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">in Corona &#8211; Die Wahrheit</a>.</em><br />
<span style="color: #ffffff;">&#8230;</span><br />
Deutschland gehört zu den Förderern der 2017 als Reaktion auf die tödliche Ebola-Epidemie in Westafrika gegründete Initiative. Mitglieder sind neben Regierungen, Stiftungen, Forschungseinrichtungen und Pharma-Unternehmen. CEPI hat unter anderem die Corona-Impfstoffe AstraZeneca und Novovax gefördert, die beide von der WHO als effektiv und sicher eingestuft wurden. Über die Entstehungsgeschichte von CEPI erzählte der Direktor des &#8218;Wellcome Trust&#8216; Jeremy Farrar: &#8222;<em>Wir lebten damals und leben heute in einer Ära häufigerer und komplexerer Epidemien und Pandemien</em>&#8222;. Was die Zukunft anbelangt, teilte der Brite mit: <em>&#8222;Keiner von uns glaubt, dass Omikron die letzte Variante sein wird oder dass COVID-19 die letzte Pandemie sein wird.&#8220;</em></p>
<h2 style="text-align: center;"><a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">Wenn Sie &#8222;Corona &#8211; die Wahrheit&#8220; gelesen haben,</a></h2>
<p style="text-align: center;">wird es nicht leicht für Sie sein, so weiterzuschlafen wie bisher. Wenn Sie ein Mensch sind, den verborgene Geheimnisse nicht interessieren, der sich um Erfolg, Gesundheit, inneren und äußeren Reichtum keine Gedanken macht, dann ist es besser, wenn Sie dieses <a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">Buch nicht lesen</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Diktatur-virus" target="_blank" rel="noopener">Prof. Dr. Werner Kirstein &#8211; Diktaturvirus – gefährlicher als Coronaviren</a></h2>
<p style="text-align: center;">Wer sich ein realistisches Bild von der Lage in unserem Land machen möchte und noch in der Lage ist, ohne Staatsfernsehen zu denken, dem sei das Buch von Prof. Dr. Werner Kirstein wärmstens empfohlen &#8211; <a href="https://bit.ly/Diktatur-virus" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<p style="text-align: center;"><span style="font-size: 14pt;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc%20&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FBRAINBOW.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA9244962" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/11/Brainbow_slider-angepasst.jpg.webp 870w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/11/Brainbow_slider-angepasst-300x116.jpg.webp 300w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/11/Brainbow_slider-angepasst-768x296.jpg.webp 768w" sizes="(max-width: 870px) 100vw, 870px" type="image/webp"><img class="aligncenter wp-image-53806 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/11/Brainbow_slider-angepasst.jpg" alt="" width="870" height="335" srcset="https://lupocattivoblog.com/wp-content/uploads/2021/11/Brainbow_slider-angepasst.jpg 870w, https://lupocattivoblog.com/wp-content/uploads/2021/11/Brainbow_slider-angepasst-300x116.jpg 300w, https://lupocattivoblog.com/wp-content/uploads/2021/11/Brainbow_slider-angepasst-768x296.jpg 768w" sizes="(max-width: 870px) 100vw, 870px"></picture></a><span style="font-size: 12pt;"><em>Mit der Brainbow-Technik können Forscher nachvollziehen, wie sich Nervenzellsysteme entwickeln: Alle Abkömmlinge eines Neurons leuchten in derselben Farbe. &#8230; Jede genmanipulierte Nervenzelle produziert ein bis vier dieser Proteine in bestimmten Mengenverhältnissen und mischt sich so ihre eigene Farbe. BRAINBOW &#8211; Hat der Autor eine prophetische Gabe, oder ist lediglich seine Fantasie mit ihm durchgegangen? Die Zukunft wird es zeigen! <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc &amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FBRAINBOW.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA9244962" target="_blank" rel="noopener">Hier zum Roman</a>&#8230;</em></span></span></p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Spygate-Trump" target="_blank" rel="noopener noreferrer">Lesen Sie hier, was die deutschen Massenmedien Ihnen verschweigen!</a></h2>
<p style="text-align: center;">Erfolgsautor Helmut Roewer, ein profunder Kenner der politischen Situation in den USA, beleuchtet die Angriffe und Putschversuche im Detail. Minutiös analysiert er amtliche Quellen, FBI-Akten und Insiderberichte. Was er ans Tageslicht bringt, widerspricht fundamental dem, was uns von den Massenmedien hierzulande über Donald Trump tagtäglich aufgetischt wird &#8211; <a href="https://bit.ly/Spygate-Trump" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<p><a href="https://bit.ly/Fassadendemokratie" target="_blank" rel="noopener"><img class="aligncenter" src="https://telegra.ph/file/d2b76e78854f27480378a.png" alt="" width="639" height="116" /></a></p>
<hr />
<h2 style="text-align: center;"><a href="https://lupocattivoblog.com/2020/10/06/die-plandemie-was-man-uns-ueber-die-covid-19-pandemie-erzaehlt-ist-unsinnig-und-falsch/" target="_blank" rel="noopener">Die Plandemie: Was man uns über die COVID-19-Pandemie erzählt, ist unsinnig und falsch!</a></h2>
<h2 style="text-align: center;"><a href="https://lupocattivoblog.com/2020/12/08/das-ist-eine-herbeigeredete-katastrophe-ein-geplantes-ereignis-eine-plandemie/" target="_blank" rel="noopener">Das ist eine herbeigeredete Katastrophe – ein geplantes Ereignis – eine Plandemie!</a></h2>
<h2 style="text-align: center;"><a href="https://lupocattivoblog.com/2020/08/27/die-hotspot-masche-in-der-plandemie-a-world-at-risk/" target="_blank" rel="noopener">Die Hotspot-Masche in der PLANDEMIE „A World at Risk“</a></h2>
<h2 style="text-align: center;"><a href="https://lupocattivoblog.com/2020/08/23/wolfgang-wodarg-die-fiktive-pandemie/" target="_blank" rel="noopener">Wolfgang Wodarg: Die fiktive Pandemie</a></h2>
<hr />
<p dir="auto"><a href="https://bit.ly/Coronaplan" target="_blank" rel="noopener"><strong>Wir töten die halbe Menschheit</strong></a> &#8211; Die Corona-Epidemie ist ein geschickt genutztes Werkzeug, einen Finanzcrash zu tarnen, Bargeld zu entziehen, Zwangsimpfungen und möglicherweise auch ein Chippen von Menschen zu erwirken – und dabei noch richtig Kohle zu machen. Und es existiert ein Plan – <a href="https://bit.ly/Coronaplan" target="_blank" rel="noopener">hier weiter</a>.</p>
<p dir="auto"><a href="https://bit.ly/Das-W%C3%B6rterbuch-der-L%C3%BCgenpresse" target="_blank" rel="noopener"><strong>Das Wörterbuch der Lügenpresse</strong></a> &#8211; Warum eine ideologisch manipulierte Sprache unser Denken blockiert – und was wir dagegen tun können – <a href="https://bit.ly/Das-W%C3%B6rterbuch-der-L%C3%BCgenpresse" target="_blank" rel="noopener">hier &gt;&gt;&gt;</a>.</p>
<p dir="auto"><a href="https://www.digistore24.com/redir/24859/annetopas/" target="_blank" rel="noopener"><strong>Corona-Wampe &#8211; Psychologie-Student deckt auf:</strong></a> Dein Übergewicht ist die Folge von miesen Machenschaften der Medien! Wie Du jede Woche 3kg reines Fett verlierst – mühelos und verzichtfrei! <a href="https://www.digistore24.com/redir/24859/annetopas/" target="_blank" rel="noopener">Hier weiter&gt;&gt;&gt;</a>.</p>
<p dir="auto"><a href="https://bit.ly/LockDown-MM" target="_blank" rel="noopener"><strong>Lockdown</strong></a> &#8211; Es wird kein Zurück zur alten Normalität geben. Der Ausnahmezustand ist die neue Norm. Der vermutlich umfangreichste und folgenschwerste System- und Finanzcrash aller Zeiten war von langer Hand vorbereitet und macht eine Rückkehr zu alten Normalität unmöglich. Wie wird unser neues Leben aussehen? <a href="https://bit.ly/LockDown-MM" target="_blank" rel="noopener">Hier weiter</a>.</p>
<p dir="auto"><a href="https://bit.ly/WEF_GreatReset" target="_blank" rel="noopener"><strong>Great Reset &#8211; Freiheit oder Knechtschaft:</strong></a> Warum wir uns jetzt entscheiden müssen! Es ist kein Zufall, dass ausgerechnet im »umerzogenen« Deutschland die Instrumente entwickelt und ausprobiert werden, mit deren Hilfe die Nationalstaaten und der Individualismus abgeschafft werden sollen. Mit einer ganzen Reihe von Vertrags-, Gesetzes- und Verfassungsbrüchen setzt sich Angela Merkel ungestraft über den demokratischen Rechtsstaat hinweg und hat damit das Tor zu einer Hölle aufgestoßen &#8211; <a href="https://bit.ly/WEF_GreatReset" target="_blank" rel="noopener">hier weiter</a>.</p>
<p dir="auto"><a href="https://bit.ly/Chronik_einer_Krise" target="_blank" rel="noopener"><strong>Chronik einer angekündigten Krise</strong></a> &#8211; Die Entscheidungen von Parlamenten und Regierungen scheinen oftmals keinem umfassenden Klärungsprozess zu folgen, Empfehlungen von Experten und Nichtexperten werden in Windeseile gesetzlich umgesetzt und die Medien hinterfragen nicht. Was geschieht hier eigentlich – <a href="https://bit.ly/Chronik_einer_Krise" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tg&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fdie-welt-kraft-in-dir" target="_blank" rel="noopener">Der Einfluss unserer Gedanken auf Materie, Ereignisse und Gesundheit</a></h2>
<p>Wie wir mit unseren Gedanken unsere Realität steuern. Spektakuläre Erkenntnisse zu Gedankenübertragung, Telekinese und Hellsichtigkeit. Mithilfe der Macht unserer Gedanken Ereignisse oder den Verlauf von Krankheiten beeinflussen &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tg&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fdie-welt-kraft-in-dir" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tg&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fder-welt-geist" target="_blank" rel="noopener">Unser Bewusstsein ist Teil des Universums</a></h2>
<p>Ist unser Geist fähig, Raum und Zeit zu überwinden? Roger D. Nelson, Gründer und Leiter des namhaften »Global Consciousness Project«, erforscht seit Jahrzehnten verborgene und kaum bekannte Aspekte des menschlichen Bewusstseins. Er hat mit zahlreichen wissenschaftlichen Experimenten nachgewiesen, dass wir mit unseren Gedanken Realität und Materie verändern können &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tg&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fder-welt-geist" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Diktatur-virus" target="_blank" rel="noopener">Prof. Dr. Werner Kirstein &#8211; Diktaturvirus – gefährlicher als Coronaviren</a></h2>
<p style="text-align: left;">Wer sich ein realistisches Bild von der Lage in unserem Land machen möchte und noch in der Lage ist, ohne Staatsfernsehen zu denken, dem sei das Buch von Prof. Dr. Werner Kirstein wärmstens empfohlen &#8211; <a href="https://bit.ly/Diktatur-virus" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tg&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fevolution-2021-1" target="_blank" rel="noopener">Corona forever?</a></h2>
<p>Was erwartet uns nach dem Ende des größten Betrugs seit Beginn unserer Zivilisation? Wie verhält sich eine Gesellschaft, die all das zugelassen hat, was in dieser Zeit passiert ist? Und was konnten die Menschen dabei erfahren und erkennen, was sie sonst vielleicht nie erlebt und verstanden hätten? <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tg&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fevolution-2021-1" target="_blank" rel="noopener">Dieter Broers hat die Antworten</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tg&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Funterirdische-anlagen-die-es-nicht-geben-duerfte-3" target="_blank" rel="noopener">Wer hat diese rätselhaften unterirdischen Anlagen gebaut und wozu?</a></h2>
<p>Seit vielen Jahren beschäftigt sich Reinhard Habeck mit Dingen, die es eigentlich nicht geben dürfte. Habeck beschreibt die mysteriösen Gangsysteme, rätselhaften Felsenkammern und Untergrundmetropolen. Geheime Gräber, Kellerlabyrinthe und eine versunkene Wüstenstadt sind nur eine kleine Auswahl der bisher kaum erforschten Welten &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tg&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Funterirdische-anlagen-die-es-nicht-geben-duerfte-3" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tg&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fzecharia-sitchin-und-der-ausserirdische-ursprung-des-menschen-1" target="_blank" rel="noopener">Die Enthüllungen von Zecharia Sitchin</a></h2>
<p>Das Buch behandelt das Leben und Werk von Zecharia Sitchin, des Begründers der Anunnaki-Forschung. Seine langjährige Kollegin Marlene Jane Evans unternimmt in diesem Werk eine eingehende Analyse von Sitchins Enthüllungen über die Anunnaki, die frühe Menschheit und die Zukunft der Erde &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tg&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fzecharia-sitchin-und-der-ausserirdische-ursprung-des-menschen-1" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tg&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fmedia-control-3" target="_blank" rel="noopener">Die Macht der Medien rüttelt an der Demokratie</a></h2>
<p>Wie viel Kontrolle haben wir wirklich über unsere Gedanken? Welche Rolle spielen die Medien als Instrument uns zu manipulieren? Wie groß der Einfluss der Medien auf die Demokratie wirklich ist, ergründet Noam Chomsky &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tg&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fmedia-control-3" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tg&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fverheimlicht-vertuscht-vergessen-2022-2" target="_blank" rel="noopener">Was 2021 nicht in der Zeitung stand</a></h2>
<p>Preisfrage: Was war noch wahnsinniger als das Jahr 2020, in dem die »Corona-Krise« begann? Antwort: das Jahr 2021, auf das dieses Enthüllungsbuch zurückblickt. In bewährter und routinierter Manier seziert Bestsellerautor Gerhard Wisnewski mit seinem neuen Jahrbuch verheimlicht, vertuscht, vergessen 2022 zum 15. Mal das jeweilige Vorjahr und nimmt den Leser mit auf einen atemberaubenden Ritt durch das »Jahr 2 n.C.« (nach Corona) &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tg&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fverheimlicht-vertuscht-vergessen-2022-2" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Meinungsdiktatoren" target="_blank" rel="noopener">Der Naziwahn</a></h2>
<p style="text-align: left;">Wir leben aktuell in einer Zeit des Wahns, einer Zeit, in der jeder zum Nazi, Rechtsradikalen und Unmenschen erklärt wird, der das abgedrehte, weltfremde Weltbild der linksaffinen Meinungsdiktatoren nicht mitheuchelt. Deren Denkschema ist klar: Alles neben der SPD oder den GRÜNEN ist brauner Sumpf. Es nervt den normalen Bürger einfach nur noch &#8211; <a href="https://bit.ly/Meinungsdiktatoren" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/16-Jahre-Merkel" target="_blank" rel="noopener">Die Bilanz: 16 Jahre Angela Merkel</a></h2>
<p style="text-align: left;">&#8230;zeigt auf, wie es einer überzeugten Sozialistin gelingen konnte, ins Kanzleramt einzuziehen, und warum niemand &#8211; einschließlich der Wähler in Deutschland &#8211; sie aufgehalten hat, als sie sich anschickte, das ihr so verhasste System Schritt für Schritt in eine Demokratur umzubauen &#8211; <a href="https://bit.ly/16-Jahre-Merkel" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">Wenn Sie &#8222;Corona &#8211; die Wahrheit&#8220; gelesen haben,</a></h2>
<p style="text-align: left;">wird es nicht leicht für Sie sein, so weiterzuschlafen wie bisher. Wenn Sie ein Mensch sind, den verborgene Geheimnisse nicht interessieren, der sich um Erfolg, Gesundheit, inneren und äußeren Reichtum keine Gedanken macht, dann ist es besser, wenn Sie dieses <a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">Buch nicht lesen</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=solar&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fecoflow-delta-powerstation-1260-wh-mit-solarpanel-160-w-1" target="_blank" rel="noopener">Vorsorge für einen Blackout</a></h2>
<p style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=solar&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fecoflow-delta-powerstation-1260-wh-mit-solarpanel-160-w-1" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/01/Powerstation.jpg.webp 600w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/01/Powerstation-300x275.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img class="aligncenter wp-image-54173 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/01/Powerstation.jpg" alt="" width="600" height="550" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/01/Powerstation.jpg 600w, https://lupocattivoblog.com/wp-content/uploads/2022/01/Powerstation-300x275.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></a>‼️An diese Powerstation kann eine Vielzahl von Geräten angeschlossen werden, welche überall und stundenlang mit Strom versorgt werden. Sie hat eine enorme Akkukapazität von 1260 Wh. Ein 100-Watt-Gerät kann damit etwas länger als 12 Stunden betrieben werden. Somit hervorragend als Vorsorge für einen Blackout geeignet &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=solar&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fecoflow-delta-powerstation-1260-wh-mit-solarpanel-160-w-1" target="_blank" rel="noopener">hier mehr dazu »»»</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Wenndas" target="_blank" rel="noopener noreferrer">Wenn das die Deutschen wüssten… dann hätten wir morgen eine (R)evolution!</a></h2>
<p>War Ihnen geläufig, dass wir bald in die „Vereinigten Staaten von Europa“ übergehen und die Menschen in „handelbare Waren“ umfunktioniert werden? Haben Sie sich nicht auch schon gewundert, wieso aus dem Arbeitsamt eine „Agentur für Arbeit“ geworden ist oder warum Sie vor Gericht als „Sache“ behandelt werden und nicht als Mann oder Frau?  Der Autor beantwortet nicht nur diese Fragen ausführlich, sondern zeigt zudem auf, welche höchst raffinierten und hinterhältigen Mechanismen eingesetzt werden, die uns alle versklavt haben und dafür sorgen sollen, dass wir aus dem gegenwärtigen, riesigen Hamsterrad nie ausbrechen – <a href="https://bit.ly/Wenndas" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<p style="text-align: center;">Wie Ängste, Sorgen, Zweifel, Wut und Trauer innerhalb von ein paar Minuten aufgelöst werden können, <a href="https://www.digistore24.com/redir/263811/annetopas/" target="_blank" rel="noopener noreferrer">erfahren Sie hier &gt;&gt;&gt;</a>.</p>
<hr />
<p><strong><a href="https://bit.ly/Diktatur-der-Gutmenschen" target="_blank" rel="noopener noreferrer">Die bösen Gutmenschen:</a></strong> Sie sind gut organisiert, sie sitzen in den Parlamenten, in der Regierung und in den Redaktionen, sind Richter und Staatsanwälte – und sie sind alle dem linken Spektrum zuzuordnen. Sie treiben ganze Armeen von Mitläufern vor sich her….<a href="https://bit.ly/Diktatur-der-Gutmenschen" target="_blank" rel="noopener noreferrer">hier weiter</a></p>
<hr />
<p><strong><a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=946700" target="_blank" rel="noopener noreferrer">Was ich jahrzehntelang verschwiegen habe</a></strong> – Geheimnisse und Geschichten, die bislang verschwiegen wurden. Berichte und Enthüllungen, die einen sprachlos machen. Nichts sehen – nichts hören – nichts sagen… <a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=946700" target="_blank" rel="noopener noreferrer">hier weiter</a></p>
<hr />
<p><strong><a href="https://goo.gl/mYJEjO" target="_blank" rel="noopener noreferrer">666</a></strong> – der sanfte Druck auf die Menschen, sich die Einpflanzung eines Identifikations- und Zahlungs-Chips unter die Haut an Handgelenk oder Stirn gefallen zu lassen, wächst zusehends… <a href="https://goo.gl/mYJEjO" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Armin-Risi-" target="_blank" rel="noopener">Die Lebensgeschichte einer der ungewöhnlichsten und mutigsten Frauen unserer Zeit</a></h2>
<p>Tenzin Palmo ist gerade 20, als sie London verlässt, alles zurücklässt und ein Schiff nach Indien besteigt. Als eine der ersten westlichen Frauen zur buddhistischen Nonne ordiniert, erkämpft sie sich &#8211; als einzige Frau unter hundert Mönchen &#8211; das Recht, an den eigentlich nur den Männern vorbehaltenen Unterweisungen und Meditationen teilzunehmen. Sie ist, allen Widerständen zum Trotz, entschlossen, auch als Frau Erleuchtung zu erlangen. Und sie wählt einen Weg, den selbst Männer kaum wagen: <a href="https://bit.ly/Armin-Risi-" target="_blank" rel="noopener">Hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://promo.annetopas.263811.digistore24.com/" target="_blank" rel="noopener">Depressionen entschlüsselt</a></h2>
<p><em>Unser Gehirn ist ein komplexes und dynamisches Gebilde. Es verhält sich wie ein Muskel, der bei Training stärker durchblutet wird.</em> Diese Neuronen stellen eine optimale Signalübertragung für Neurotransmitter und Informationspaketen aller Art her. Wenn diese Signalübertragung unzureichend funktioniert, entstehen psychische Störungen und eine unter- bzw. Überregulation. Um das Gehirn aus dem Dauergefecht des Stresses zu lösen, hat sich das Brainwave Entrainment als wirkungsvolle Methode zur Neurostimulation ergeben. Teste noch heute die neowake Mitgliedschaft mit 300+ neowake Sessions und beende negatives Denken an der Wurzel &#8211; <a href="http://promo.annetopas.263811.digistore24.com/" target="_blank" rel="noopener">hier mehr dazu</a>.</p>
<h2 style="text-align: center;"></h2>
<div class="wp-block-wptelegram-widget-join-channel aligncenter">
<a href="https://t.me/Lupo_Cattivo_Blog" class="components-button join-link is-large has-text has-icon" target="_blank" rel="noopener noreferrer">
<svg width="19px" height="16px" viewBox="0 0 19 16" role="img" aria-hidden="true" focusable="false">
<g>
<path d="M0.465,6.638 L17.511,0.073 C18.078,-0.145 18.714,0.137 18.932,0.704 C19.009,0.903 19.026,1.121 18.981,1.33 L16.042,15.001 C15.896,15.679 15.228,16.111 14.549,15.965 C14.375,15.928 14.211,15.854 14.068,15.748 L8.223,11.443 C7.874,11.185 7.799,10.694 8.057,10.345 C8.082,10.311 8.109,10.279 8.139,10.249 L14.191,4.322 C14.315,4.201 14.317,4.002 14.195,3.878 C14.091,3.771 13.926,3.753 13.8,3.834 L5.602,9.138 C5.112,9.456 4.502,9.528 3.952,9.333 L0.486,8.112 C0.077,7.967 -0.138,7.519 0.007,7.11 C0.083,6.893 0.25,6.721 0.465,6.638 Z"></path>
</g>
</svg>
Hier zu Lupo bei Telegram	</a>
</div>
</div> 
</div> 
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Hier koennen Sie Ihren Kommentar bei LupoCattivoBlog verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/24/der-macht-und-geld-gier-wahn-des-philanthropen-bill-gates/#respond" style="display:none;">Antwort abbrechen</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Kommentarformular" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=147955650&#038;postid=54279&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Hier+koennen+Sie+Ihren+Kommentar+bei+LupoCattivoBlog+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=10.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f6f20867f32dab10f1409c9af9204b45cfaea32f#parent=https%3A%2F%2Flupocattivoblog.com%2F2022%2F01%2F24%2Fder-macht-und-geld-gier-wahn-des-philanthropen-bill-gates%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</div> 
</div> 
<footer id="footer">
<div class="inner">
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="https://bit.ly/Verbotene-Archälogie"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Verboten-Archaelogie.png.webp" type="image/webp"><img class="alignnone size-full wp-image-53298 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Verboten-Archaelogie.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/Selbst-versorger"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Selbstversorgung.png.webp" type="image/webp"><img class="aligncenter size-full wp-image-53301 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Selbstversorgung.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="https://bit.ly/Zeitgeschichte"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Zeitgeschichte.png.webp" type="image/webp"><img class="alignnone size-full wp-image-53299 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Zeitgeschichte.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth last">
<div class="widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/Secure-Sicherheit"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Sicherheit-1.png.webp" type="image/webp"><img class="aligncenter size-full wp-image-53306 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Sicherheit-1.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="clear"></div>
</div> 
</footer> 
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text"><a href="https://yourdestinyblogconsulting.com/"> Powered By Your-Destiny-Blog-Consulting</a></p>
<ul id="menu-dsgvo-impressum" class="footer_menu"><li id="menu-item-46779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46779"><a href="https://lupocattivoblog.com/impressum/">Impressum</a></li>
<li id="menu-item-46780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46780"><a href="https://lupocattivoblog.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul> </div>
</div>
<div class="clear"></div>
</div> 
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2559446501055280" crossorigin="anonymous"></script> <link rel='stylesheet' id='wpacu-combined-css-body-1' href='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/css/body-80217d0aef12dbae8a18e4df2e87a16cc5529a71.css' type='text/css' media='all' />
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","nonce":"8e283c497d","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/lupocattivoblog.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script defer='defer' id='wpacu-combined-js-body-group-1' type='text/javascript' src='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/body-0d61a73b76ca88659f38d3af349acc85d1af4b39.js'></script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=147955650&postid=54279&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Hier+koennen+Sie+Ihren+Kommentar+bei+LupoCattivoBlog+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=10.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f6f20867f32dab10f1409c9af9204b45cfaea32f#parent=https%3A%2F%2Flupocattivoblog.com%2F2022%2F01%2F24%2Fder-macht-und-geld-gier-wahn-des-philanthropen-bill-gates%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=147955650&postid=54279&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Hier+koennen+Sie+Ihren+Kommentar+bei+LupoCattivoBlog+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=10.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f6f20867f32dab10f1409c9af9204b45cfaea32f#parent=https%3A%2F%2Flupocattivoblog.com%2F2022%2F01%2F24%2Fder-macht-und-geld-gier-wahn-des-philanthropen-bill-gates%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202203.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5',blog:'147955650',post:'54279',tz:'1',srv:'lupocattivoblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '147955650', '54279' ]);
</script>
<div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(221,39,39);background: rgba(221,39,39,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(221,39,39,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div> </body>
</html>
