<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Lupo Cattivo: Wie sich Deutschland auf den Gas-Verzicht vorbereitet </title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php">
<meta property="og:image" content="https://lupocattivoblog.com/wp-content/uploads/2022/05/Gasverzicht-2.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta property="og:title" content="Wie sich Deutschland auf den Gas-Verzicht vorbereitet" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Analyse der aktuellen Situation um Gas Lieferungen nach Europa aus Russland und die Folgen für Deutschland. &#8230; In diesem Artikel lesen Sie: Gaslieferstopp aus Russland &#8211; Die EU wird die Ind" />
<meta property="og:url" content="https://lupocattivoblog.com/2022/05/11/wie-sich-deutschland-auf-den-gas-verzicht-vorbereitet/" />
<meta property="og:site_name" content="Lupo Cattivo:" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://lupocattivoblog.com/wp-content/uploads/2021/10/Lupo-150x150-1.webp" />
<link rel="apple-touch-icon" href="https://lupocattivoblog.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />
<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/item/6b0e43518c084d9243c88c725dbec311-v2947aea583c268e587076a5850d3d9aa955a7370.js"></script>
	<script src="https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/item/6e2008de3f20d25355834a67b9967992-vd785406b701ae608ecbe75a9199a689bfd46cb07.js"></script>
	<![endif]-->
<meta name='robots' content='max-image-preview:large' />
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/play/play-regular-webfont.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/play/play-bold-webfont.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Bold-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/momizat/momizat.ttf" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/enotype/enotype.ttf" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Semibold-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Regular-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/fa/font-awesome.ttf" data-wpacu-preload-font="1" crossorigin>

<meta name="google-site-verification" content="GeYjKKLTvczYwsgfl9MGSYXU4FzoDl8Zzu9NwvjQ-do" />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo: &raquo; Feed" href="https://lupocattivoblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo: &raquo; Kommentar-Feed" href="https://lupocattivoblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo: &raquo; Wie sich Deutschland auf den Gas-Verzicht vorbereitet Kommentar-Feed" href="https://lupocattivoblog.com/2022/05/11/wie-sich-deutschland-auf-den-gas-verzicht-vorbereitet/feed/" />
<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/css/head-f54997847ded3cd16d66e3257e50b535714656ee.css' type='text/css' media='all' />
<style type='text/css' data-wpacu-inline-css-file='1'>
.wp-block-wptelegram-widget-ajax-channel-feed{background-color:#f8f9f9;cursor:pointer;-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-ajax-channel-feed label{-webkit-align-items:center;align-items:center;-webkit-flex-shrink:0;flex-shrink:0;font-weight:600;margin-right:8px;white-space:nowrap}.wp-block-wptelegram-widget-ajax-channel-feed label span,.wp-block-wptelegram-widget-ajax-channel-feed label svg{vertical-align:middle}.wp-block-wptelegram-widget-ajax-channel-feed .dashicon{margin-right:8px}.wp-block-wptelegram-widget-ajax-channel-feed .widget-shortcode{display:block}.wp-block-wptelegram-widget-channel-feed{background-color:#f8f9f9;cursor:pointer;-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-channel-feed label{-webkit-align-items:center;align-items:center;-webkit-flex-shrink:0;flex-shrink:0;font-weight:600;margin-right:8px;white-space:nowrap}.wp-block-wptelegram-widget-channel-feed label span,.wp-block-wptelegram-widget-channel-feed label svg{vertical-align:middle}.wp-block-wptelegram-widget-channel-feed .dashicon{margin-right:8px}.wp-block-wptelegram-widget-channel-feed .widget-shortcode{display:block}.wp-block-wptelegram-widget-join-channel{-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen,Ubuntu,Cantarell,Fira Sans,Droid Sans,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-join-channel .join-link{background-color:var(--wptelegram-widget-join-link-bg-color);border:0!important;border-radius:2em;box-shadow:none!important;color:var(--wptelegram-widget-join-link-color);cursor:pointer;font-size:1.1em;text-decoration:none!important;transition:border-radius .5s}.wp-block-wptelegram-widget-join-channel .join-link:hover{background-color:var(--wptelegram-widget-join-link-bg-color)!important;border-radius:0;color:var(--wptelegram-widget-join-link-color)!important}.wptelegram-widget-message iframe{width:100%}
/*# Current File Updated by Asset CleanUp - Original Source Map: wptelegram-widget--blocks.c6bba460.css.map */
</style>
<style id='wptelegram-widget--blocks-inline-css' type='text/css'>
:root {--wptelegram-widget-join-link-bg-color: #389ce9;--wptelegram-widget-join-link-color: #fff}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/**
 * All of the CSS for your public-facing functionality should be
 * included in this file.
 */

.mbwp-form .mbwp-form-control,
.mbwp-form .mbwp-form-clearfix {
    border-spacing: 0;
    clear: both;
    width: 100%;
}

.mbwp-form .mbwp-form-clearfix {
    margin-bottom: 15px;
}

</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
.wptelegram-widget-message{padding:2px}.wptelegram-widget-ajax-widget iframe{border:.5px solid #b5c0c8;border-radius:10px}
/*# Current File Updated by Asset CleanUp - Original Source Map: wptelegram-widget--public.3d0c567f.css.map */
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/*
Theme Name: Goodnews Child
Description: <a href='http://codex.wordpress.org/Child_Themes'>Child Theme</a> - you can use child theme to make a lot of customization that's not gonna be deleted with any new theme update
Version: 1.0
Author: Momizat Team
Author URI: http://www.momizat.com
Template: goodnews5
*/



License:
License URI:

General comments (optional).
-----------------------------------------------------------------------------------------*/

</style>
<script id='wpacu-combined-js-head-group-1' type='text/javascript' src='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/head-c3bb6da9bdcd262062c23b46b9ec5eedab788c14.js'></script><link rel="https://api.w.org/" href="https://lupocattivoblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lupocattivoblog.com/wp-json/wp/v2/posts/55012" /><link rel="canonical" href="https://lupocattivoblog.com/2022/05/11/wie-sich-deutschland-auf-den-gas-verzicht-vorbereitet/" />
<link rel="alternate" type="application/json+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2022%2F05%2F11%2Fwie-sich-deutschland-auf-den-gas-verzicht-vorbereitet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2022%2F05%2F11%2Fwie-sich-deutschland-auf-den-gas-verzicht-vorbereitet%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://lupocattivoblog.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="description" content="Analyse der aktuellen Situation um Gas Lieferungen nach Europa aus Russland und die Folgen für Deutschland. ... In diesem Artikel lesen Sie: Gaslieferstopp aus Russland - Die EU wird die Industrie still legen müssen - Gasputsch - Überwintern ohne Gas - Krisenplan - Gashahn zudrehen - Lawrow: 300 Mrd. Dollar gestohlen - Inflationsschock in Deutschland&hellip;" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Lupo Cattivo: Wie sich Deutschland auf den Gas-Verzicht vorbereitet " />
<meta property="og:url" content="https://lupocattivoblog.com/2022/05/11/wie-sich-deutschland-auf-den-gas-verzicht-vorbereitet/" />
<meta property="og:description" content="Analyse der aktuellen Situation um Gas Lieferungen nach Europa aus Russland und die Folgen für Deutschland. &#8230; In diesem Artikel lesen Sie: Gaslieferstopp aus Russland &#8211; Die EU wird die …" />
<meta property="article:published_time" content="2022-05-10T22:01:14+00:00" />
<meta property="article:modified_time" content="2022-05-09T16:35:12+00:00" />
<meta property="og:site_name" content="Lupo Cattivo:" />
<meta property="og:image" content="https://lupocattivoblog.com/wp-content/uploads/2022/05/Gasverzicht-2.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Wie sich Deutschland auf den Gas-Verzicht vorbereitet" />
<meta name="twitter:image" content="https://lupocattivoblog.com/wp-content/uploads/2022/05/Gasverzicht-2.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style type="text/css" title="dynamic-css" class="options-output">body{color:#262626;}body, body.layout-boxed{background-color:#cecece;}.layout-boxed:not(.layout-boxed-content) .boxed-wrap, .layout-boxed-content .boxed-content-wrapper{background-color:#e5e5e5;}{color:#e2e2e2;}input,select,textarea, .mom-select, #footer input,#footer select, #footer textarea, #bbpress-forums #bbp-your-profile fieldset input, #bbpress-forums #bbp-your-profile fieldset textarea, .mom-select:before{background-color:#e2e2e2;}{color:#333333;}.topbar, .copyrights-area, .topbar .top-nav > li ul.sub-menu li a:hover{background-color:#333333;}.topbar, .copyrights-area, .topbar .top-nav li a, .copyrights-text, .footer_menu li a{color:#ffffff;}{color:#828282;}#navigation, #navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, #navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a:before,  .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a:before, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap, ul.main-menu > li:not(.mom_mega) ul.sub-menu li, .main-menu .mom_mega.menu-item-depth-0 > .mom_mega_wrap:before, #navigation .main-menu li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .device-menu-holder, .device-menu-holder .mh-caret, .device-menu-holder.active:before, #navigation .device-menu, #navigation .device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret{background-color:#828282;}.navigation-inner,#navigation .nav-button, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format{background-color:#828282;}{color:#828282;}#navigation{border-bottom-color:#828282;}.main-menu > li:not(.current-menu-item):not(.current-menu-ancestor) > a, #navigation .nav-button, .nb-inner-wrap ul.s-results .s-details h4, .nb-inner-wrap .search-results-title, .show_all_results a,  .ajax_search_results .sw-not_found{text-align:center;color:#ffffff;}ul.main-menu > li.menu-item-has-children > a:after, ul.main-menu li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li.menu-item-has-children > a:after, .nb-inner-wrap ul.s-results .s-details .mom-post-meta{color:#dd3333;}{color:#ffffff;}.news-ticker{background-color:#ffffff;}{color:#ffffff;}.news-ticker{border-color:#ffffff;}.news-ticker li i{color:#ffffff;}{color:#ffffff;}.base-box, .sidebar .widget, .comment-form, div.bbp-template-notice, div.indicator-hint, #bbpress-forums fieldset.bbp-form legend, .scrolling-box:before, .pagination span.current, .bbp-pagination-links span.current, .main_tabs .tabs a.current, .main_tabs .tabs a.current:before{background-color:#ffffff;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 51px;
height: 51px;
}
::selection {
background:#e2e2e2;
}
::-moz-selection {
background:#e2e2e2;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
/* Category background */
</style>
</head>
<body class="post-template-default single single-post postid-55012 single-format-standard fullwidth both-sidebars singular sticky_navigation_on no-post-format-icons one-side-wide both-sidebars both-sides-true" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="inner">
<div class="top-left-content">
</div> 
<div class="top-right-content">
</div> 
</div>
</div> 
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="https://lupocattivoblog.com">
<span>Startseite Lupo Cattivo</span> </a>
</div>
<div class="header-right header-right_custom-content" style="margin-top:20px"><h2 style="text-align: center;"><span style="color: #333333;"><strong><a style="color: #333333;" href="https://lupocattivoblog.com/">Gegen die Weltherrschaft</a></strong></span></h2></div>
<div class="clear"></div>
</div>
</header>
</div> 
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-hauptmenue-navi-13-okt-21" class="main-menu mom_visibility_desktop"><li id="menu-item-53406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/"><i class="momizat-icon-home"></i>Start</a></li>
<li id="menu-item-46573" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
<li id="menu-item-46549" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">Lupo Cattivo</a>
<ul class="sub-menu ">
<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
<li id="menu-item-46547" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
<li id="menu-item-46552" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
<li id="menu-item-46544" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
<li id="menu-item-46546" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
<li id="menu-item-46553" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
<li id="menu-item-46555" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
<li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
<li id="menu-item-46548" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
<li id="menu-item-46568" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-45064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2020/12/17/das-spalter-narrativ/">Spalter Narrativ</a>
<ul class="sub-menu ">
<li id="menu-item-46571" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
<li id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
<li id="menu-item-46572" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
<li id="menu-item-46558" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothshilds Finanzsoldaten</a>
<ul class="sub-menu ">
<li id="menu-item-46556" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-hauptmenue-navi-13-okt-22" class="device-menu mom_visibility_device"><li id="menu-item-53406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/"><i class="momizat-icon-home"></i>Start</a></li>
<li id="menu-item-46573" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
<li id="menu-item-46549" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">Lupo Cattivo</a>
<ul class="sub-menu ">
<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
<li id="menu-item-46547" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
<li id="menu-item-46552" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
<li id="menu-item-46544" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
<li id="menu-item-46546" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
<li id="menu-item-46553" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
<li id="menu-item-46555" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
<li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
<li id="menu-item-46548" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
<li id="menu-item-46568" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-45064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2020/12/17/das-spalter-narrativ/">Spalter Narrativ</a>
<ul class="sub-menu ">
<li id="menu-item-46571" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
<li id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
<li id="menu-item-46572" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
<li id="menu-item-46558" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothshilds Finanzsoldaten</a>
<ul class="sub-menu ">
<li id="menu-item-46556" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="nav-buttons">
</div> 
</div>
</div> 
</nav> 
<div class="boxed-content-wrapper clearfix">
<div class="nav-shaddow"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
</div>
<div class="inner">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope><a itemprop="url" href="https://lupocattivoblog.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope><a itemprop="url" href="https://lupocattivoblog.com/category/allgemein/" title="Allgemein"><span itemprop="title">Allgemein</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Wie sich Deutschland auf den Gas-Verzicht vorbereitet</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-55012 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-deamokratie category-krisenkriege category-lebensqualitat category-lupo-cattivo category-lupocattivoblog category-medien category-repression category-rothschilds-finanz-soldaten category-weltherrschaft tag-gasputsch-von-wladimir-putin tag-die-eu-wird-die-industrie-still-legen-muessen tag-eu-die-gasimporte tag-gashahn-zudrehen tag-gasimporte-aus-russland-reduzieren tag-gaslighting tag-gasputsch tag-inflationsschock-in-deutschland tag-krisenplan tag-lawrow-300-mrd-dollar-gestohlen tag-lebensmittelpreise tag-putins-krieg tag-putins-provokation tag-schuetzen-sie-ihr-vermoegen tag-ueberwintern-ohne-gas tag-v-putin-ueber-steigende-inflation-in-europa tag-wladimir-putin">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/2022/05/Gasverzicht-2-300x200.png">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Lupo Cattivo:">
</div>
<meta itemprop="datePublished" content="2022-05-11T00:01:14+02:00" />
<meta itemprop="dateModified" content="2022-05-09T18:35:12+02:00" />
<div class="feature-img">
<picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/05/Gasverzicht-2.png.webp" type="image/webp"><img src="https://lupocattivoblog.com/wp-content/uploads/2022/05/Gasverzicht-2.png" alt="Wie sich Deutschland auf den Gas-Verzicht vorbereitet" class="webpexpress-processed"></picture>
</div>
<h1 class="post-tile entry-title" itemprop="headline">Wie sich Deutschland auf den Gas-Verzicht vorbereitet</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Posted By: <span class="fn" itemprop="name"><a href="https://lupocattivoblog.com/author/admin/">Maria Lourdes</a></span></span><span><a href="https://lupocattivoblog.com/2022/05/11/wie-sich-deutschland-auf-den-gas-verzicht-vorbereitet/#comments">1 Comment</a></span></div><div class="entry-content">
<p style="text-align: center;"><span style="font-size: 14pt;">Analyse der aktuellen Situation um Gas Lieferungen nach Europa aus Russland und die Folgen für Deutschland</span>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>In diesem Artikel lesen Sie:</strong> <em>Gaslieferstopp aus Russland &#8211; Die EU wird die Industrie still legen müssen &#8211; Gasputsch &#8211; Überwintern ohne Gas &#8211; Krisenplan &#8211; Gashahn zudrehen &#8211; Lawrow: 300 Mrd. Dollar gestohlen &#8211; Inflationsschock in Deutschland &#8211; V. Putin über steigende Inflation in Europa</em>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;">Welche Folgen ein Gaslieferstopp aus Russland für die deutsche Wirtschaft hätte, ist unter den &#8222;Experten&#8220; seit Monaten heftig umstritten. Von einer <em>handhabbaren Krise</em> bis zum Szenario &#8211; <em>Krise wie 1945</em> &#8211; ist den Experten zufolge &#8211; alles möglich</span>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;">Während die &#8222;<em>Deutsche Akademie der Naturforscher</em>&#8220; &#8211; die &#8222;<a href="https://www.leopoldina.org/leopoldina-home/" target="_blank" rel="noopener"><em>Gelehrtengesellschaft Leopoldina</em></a>&#8220; von einer <a href="https://www.manager-magazin.de/politik/leopoldina-forscher-ueber-energieversorgung-importstopp-fuer-erdgas-aus-russland-waere-zu-bewaeltigen-a-91c3efec-166f-4c2f-9146-fa696d818e61" target="_blank" rel="noopener">handhabbaren Krise</a> ausgeht, spricht der in den USA lehrende Ökonom Rüdiger Bachmann in einer Studie, von einem Einbruch von maximal drei Prozent. Das Wirtschaftsforschungsinstitut &#8211; <a href="https://de.wikipedia.org/wiki/Institut_f%C3%BCr_Makro%C3%B6konomie_und_Konjunkturforschung" target="_blank" rel="noopener">IMK</a> warnt jetzt in einer gerade neu veröffentlichte Studie. Demnach könnte ein Gasembargo von europäischer oder russischer Seite, in den ersten zwölf Monaten, <em>einen Wirtschaftseinbruch von bis zu acht Prozent verursachen</em>. Im weiteren Verlauf, sind nochmal 4 Prozent, auf Grund des Energiepreisschocks, zu erwarten.</span><br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;">Möglich ist aber auch, laut der <a href="https://anleger-trends.de/bei-gaslieferstopp-aus-russland-studie-warnt-vor-massivem-konjunktureinbruch/" target="_blank" rel="noopener">neuen Studie</a> des Mannheimer Ökonomieprofessor Tom Krebs, &#8222;<em>eine Wirtschaftskrise, wie sie Westdeutschland seit dem Zweiten Weltkrieg nicht erlebt hat.</em>&#8220; Der Professor für Volkswirtschaftslehre, Tom Krebs, ist auch als Sachverständiger im Deutschen Bundestag tätig</span>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;">Wobei einem der gesunde Menschenverstand schon sagt, dass ein Gas/Öl-Energie-Lieferstopp dramatische Folgen für die Konjunktur in der gesamten EU haben wird, lässt man uns Bürger, mit idiotischen Studien <em>im Regen stehen</em>, was natürlich volle Absicht ist. Dazu empfehle ich den interessierten Leser, den Begriff: &#8222;<em>Gaslighting</em>&#8220; zu googeln</span>.</p>
<p style="text-align: center;"><a href="https://bit.ly/Gas-light" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/05/Gasembargo-beruehrt-uns-nicht.png.webp 590w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/05/Gasembargo-beruehrt-uns-nicht-300x196.png.webp 300w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/05/Gasembargo-beruehrt-uns-nicht-90x60.png.webp 90w" sizes="(max-width: 590px) 100vw, 590px" type="image/webp"><img class="aligncenter wp-image-55019 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/05/Gasembargo-beruehrt-uns-nicht.png" alt="" width="590" height="385" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/05/Gasembargo-beruehrt-uns-nicht.png 590w, https://lupocattivoblog.com/wp-content/uploads/2022/05/Gasembargo-beruehrt-uns-nicht-300x196.png 300w, https://lupocattivoblog.com/wp-content/uploads/2022/05/Gasembargo-beruehrt-uns-nicht-90x60.png 90w" sizes="(max-width: 590px) 100vw, 590px"></picture></a><em>Gaslighting ist ein Begriff aus dem Fachbereich der Psychologie und beschreibt emotionalen und psychischen Missbrauch. Von „Gaslighting“ spricht man, wenn jemand versucht, Menschen gezielt zu verunsichern – bis zum völligen Zusammenbruch. Das Opfer kann schließlich nicht mehr zwischen Wahrheit und Schein unterscheiden</em>. Wie Sie versteckte emotionale Manipulationen erkennen und abwenden, <a href="https://bit.ly/Gas-light" target="_blank" rel="noopener">erfahren Sie hier</a>.</p>
<h2 style="text-align: center;">Wie sich Deutschland auf den Gas-Verzicht vorbereitet</h2>
<p>Die EU wird die Industrie stilllegen müssen, um das russische Gas abzulehnen und die Speicher auf das erforderliche Niveau zu füllen. Der Spiegel zitiert die entsprechenden Berechnungen. Die Autoren bezweifeln, dass das erklärte Ziel erreicht werden kann. Vor diesem Hintergrund steigen die Lebensmittelpreise in deutschen Geschäften, so das <a href="https://www.handelsblatt.com/unternehmen/handel-konsumgueter/nahrungsmittel-die-preise-steigen-wir-erleben-einen-inflationaeren-schock-im-lebensmitteleinzelhandel/28288202.html" target="_blank" rel="noopener">Handelsblatt</a>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die EU möchte die Gasimporte aus Russland reduzieren und gleichzeitig ihre Speicher füllen. Doch Experten warnen: <em>Damit diese Pläne funktionieren, müssten Industrie und Kraftwerke für mehrere Wochen abgeschaltet werden</em>, schreibt <a href="https://www.spiegel.de/wirtschaft/versorgungsluecke-beim-erdgas-kalter-entzug-vom-stoff-aus-sibirien-a-7ce372ae-6f99-4611-a0c3-e52bfeb500b6" target="_blank" rel="noopener">Der Spiegel</a>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>&#8222;Gasputsch.&#8220; </strong>Die Präsidentin der Europäischen Kommission, Ursula von der Leyen, reagierte auf den &#8222;<em>Gasputsch</em>&#8220; von Wladimir Putin mit der Aussage, dass Europa &#8222;<em>eine schnelle, konsequente und koordinierte Antwort</em>&#8220; geben werde. Zuvor waren die Treibstofflieferungen an Polen und Bulgarien unterbrochen worden, weil beide Länder sich weigerten, in Rubel zu zahlen. <em>Europa ist auf ein solches Szenario vorbereitet</em>, betonte EK-Chefin von der Leyen. Und weiter: Die EU-Behörden hätten in den letzten Monaten daran gearbeitet, &#8222;<em>alternative Versorgungsquellen</em>&#8220; und &#8222;<em>die bestmögliche Lagerkapazität für die gesamte EU</em>&#8220; zu sichern.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Es war eine gute Botschaft, mit der Brüssel auf Putins &#8222;Provokation&#8220; reagiert hat, aber leider zu schön, um wahr zu sein. Die Worte von Ursula von der Leyen, trugen kaum zur Beruhigung bei. Ebenso wenig wie die Zusicherungen des deutschen Bundeskanzlers Olaf Scholz, dass die Deutschen bereits wissen, was sie im Falle eines plötzlichen Lieferstopps tun sollen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Stattdessen herrscht in vielen Hauptstädten der Europäischen Union Unruhe. Die zentrale Frage der letzten Wochen wird mit neuer Dringlichkeit diskutiert: &#8222;<em>Wird Europa den Winter ohne russisches Gas überstehen?</em>&#8222;, heißt es in der <a href="https://ec.europa.eu/commission/presscorner/detail/en/SPEECH_22_1632" target="_blank" rel="noopener">Veröffentlichung</a>. Der Vizepräsident der Europäischen Kommission Frans Timmermans erklärte, dass die EU-Mitgliedstaaten zwei Drittel ihrer Gaslieferungen durch Verträge mit anderen Ländern, Einsparungen und die verstärkte Nutzung alternativer Energiequellen ersetzen werden. Gleichzeitig müssen sie ihre Speicher bis November auf 80% ihrer maximalen Kapazität füllen, um den nächsten Winter notfalls ohne russisches Gas zu überstehen. Laut Timmermans ist das <em>&#8222;extrem schwierig, aber möglich</em>&#8222;.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Überwintern ohne Gas: </strong>Viele Experten sind jedoch anderer Meinung: Beide EU-Versprechen können nicht gleichzeitig erfüllt werden &#8211; zumindest nicht, wenn die EU die Gasimporte so drastisch reduzieren will, wie Brüssel versprochen hat. Und schon gar nicht, wenn die EU ein vollständiges Gasembargo verhängen oder Russland die Lieferungen nach Europa einstellen würde, glauben die Analysten. &#8222;<em>Der Zielkonflikt konnte nur durch einen harten Schritt gelöst werden: Die EU hätte große Teile der Wirtschaft im Frühjahr und Sommer wochenlang auf Gasentzug setzen müssen. Dies geht aus einem Berechnungsmodell des Forschungszentrums Jülich hervor. Die Wissenschaftler kommen zu dem Schluss, dass, wenn Europa, wie angekündigt, die russischen Lieferungen um zwei Drittel kürzen würde, die Reservoirs für den Winter nicht mehr gefüllt werden könnten. Nach Angaben des Instituts für Technologie und wirtschaftliche Systemanalyse muss die EU in diesem Jahr rund 30 Milliarden Kubikmeter Gas einsparen, was etwa einem Drittel des jährlichen Gasverbrauchs Deutschlands entspricht. Dies gilt nur unter der sehr optimistischen Annahme, dass die Importe von Flüssigerdgas und Pipelinegas aus anderen Ländern deutlich zunehmen könnten</em>&#8222;. Quelle hierzu: <a href="https://orf.at/stories/3262893/" target="_blank" rel="noopener">orf.at</a>/.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Krisenplan: </strong>Genau wie der deutsche Krisenplan für Gas sehen auch die europäischen Regeln vor, dass &#8222;geschützte&#8220; Verbraucher &#8211; vor allem Privathaushalte, aber auch soziale Einrichtungen wie Krankenhäuser oder Fernwärmeunternehmen &#8211; zuerst beliefert werden müssen. So können nur Unternehmen, die das Gas für die Produktion oder als Brennstoff für Kraftwerke benötigen, Geld sparen. Nach den Annahmen der Forscher sollten alle Stahl-, Chemie- oder Zementwerke in der EU bis Ende Juli vom Gas abgeschaltet werden, und die Gaskraftwerke sollten den größten Teil des Monats Juli ohne Gas auskommen. Nur so kann das Zwischenziel der EU erreicht werden und bis zum 1. August 63% der Gasspeicher zu füllen. Nach dem Modell müssen die industriellen Verbraucher im Oktober erneut beschränkt werden, um bis zum 1. November die 80%-Marke zu erreichen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
&#8222;<em>Wenn die Speicher wie geplant gefüllt werden sollen und gleichzeitig die Lieferungen aus Russland so drastisch reduziert werden sollen, wird dies nur mit erheblichen Einschränkungen für Industrie und Kraftwerke möglich sein</em>&#8222;, erklärte Professor Jochen Linsen vom Forschungszentrum Jülich.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die von der EU angekündigte Ablehnung von 100 Mrd. Kubikmetern russischem Gas kann weder durch zusätzliches Pipeline-Gas aus Norwegen, Algerien oder Aserbaidschan noch durch eine weitere Zunahme von LNG kompensiert werden, so der Artikel. &#8222;<em>Europa importiert bereits Rekordmengen an verflüssigtem Erdgas. Seit Anfang des Jahres sind die Terminals zu 61% ausgelastet. Mehr als 75%, wie das Modell nahelegt, ist wahrscheinlich nicht realistisch. Der größte Teil der verfügbaren Terminalkapazität befindet sich immer noch in Spanien. Es ist jedoch unwahrscheinlich, dass Gas von dort nach Mitteleuropa transportiert werden kann: Die Pipelinekapazität über die Pyrenäen ist zu gering. Und LNG wird immer knapper. Nach Untersuchungen des multinationalen Energiekonzerns Shell und anderen Prognosen wird das weltweite Angebot an LNG in diesem Jahr um maximal 30 Milliarden Kubikmeter steigen. Nur die USA könnten ihre Produktion erheblich steigern. Die zusätzlichen 15 Milliarden Kubikmeter, die US-Präsident Joe Biden den Europäern für dieses Jahr versprochen hat, sind bereits größtenteils geliefert worden. Es gibt nichts anderes auf dem Weltmarkt</em>&#8222;, so die Publikation. Quelle hierzu: <a href="https://orf.at/stories/3262893/" target="_blank" rel="noopener">orf.at</a>/.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Gashahn zudrehen: </strong>Der Studie zufolge, sind die deutschen Gasspeicher etwa zu einem Drittel gefüllt. &#8222;<em>Wenn Deutschland seine Speicher bis zum Herbst nicht füllt, ist das Land in Putins Hand &#8211; Berlin befürchtet, dass Moskau jederzeit damit droht, den Gashahn im Winter komplett zuzudrehen. Im schlimmsten Fall werden Millionen von Deutschen nicht mehr in der Lage sein, ihre Wohnungen zu heizen. Die Entscheidungsträger wollen ein Schreckensszenario um jeden Preis vermeiden. Aber sie brauchen vorerst russisches Erdgas.</em> &#8220;<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die Frage ist nun, ob die Regierung und die Unternehmen der Bedingung des Kremls zustimmen sollten, ein Rubelkonto bei der Gazprombank zu eröffnen, um das Gas zu bezahlen. Ist dies möglich, ohne gegen westliche Sanktionsbestimmungen zu verstoßen?<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die Europäische Kommission hat bekannt gegeben, dass Euro-Zahlungen an eine russische Bank den Sanktionsregeln entsprechen &#8211; nicht aber das Rubel-Konto, über das die Gazprombank im Auftrag von Energiekunden Euro in Rubel umtauscht. Die russische Zentralbank, die unter EU-Sanktionen steht, ist an diesem Prozess beteiligt.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<em>Italien ist besorgt, dass Russland die Gaslieferungen unterbricht. Was ist hier los?</em>, wird in einem Interview beim italienischen Fernsehen, der russische Außenminister Lawrow gefragt.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die Antwort von Lawrow im Wortlaut: &#8222;<em>Es geschieht etwas ganz Einfaches, worüber die Kritiker unserer Aktionen, all diejenigen, die uns in den letzten Tagen verurteilt haben, aus irgendeinem Grund nicht sprechen wollen. Uns wurde doch Geld gestohlen, mehr als 300 Milliarden Euro. Einfach dreist gestohlen. Das war nur deswegen möglich, weil dieses Geld, das größte Teil des Geldes wurde für Gas- und Öllieferungen verwendet. Dieses Geld war Gazprom, gemäß Ihren Regeln, gezwungen auf seinen Konten bei westlichen Banken zu halten. Und als Sie Russland &#8222;bestrafen&#8220; wollten- haben sie das Geld einfach gestohlen. Jetzt sagen sie uns, lasst uns wie bisher Handeln, wir werden sie bezahlen und das Geld bleibt bei uns liegen. Aber, wenn sie es für nötig halten, werden sie das Geld wieder in die Tasche stecken. Das ist die Ursache. Aus irgendeinem Grund spricht niemand darüber. Wo bleibt der ehrliche Journalismus? Jetzt haben wir vorgeschlagen, damit die Lieferungen als bezahlt gelten, reicht es nicht dass die Zahlungen in Euro oder Dollar bei der Gazprombank eintreffen, sondern wenn sie in Rubel konvertiert werden, die nicht gestohlen werden können. Das ist die ganze Geschichte. Und unsere Partner sind sich dessen sehr wohl bewusst. Und für die Käufer, für die Käufer das ist wichtig, für die Käufer ändert sich dabei nichts. Sie zahlen weiterhin in Euro und Dollar genau die selben Beträge die im Vertrag festgelegt wurden. Die Konvertierung findet danach statt. Aber dem Westen zu erlauben seine diebischen Gewohnheiten fortzusetzen. Dazu haben wir kein Recht vor unserem eigenen Volk.</em>&#8220;<br />
<span style="color: #ffffff;">&#8230;</span><br />
Offenbar glaubt selbst der Rat der EU-Mitgliedstaaten nicht, dass das gesetzte Ziel &#8211; der Verzicht auf russisches Gas um zwei Drittel bis Ende des Jahres &#8211; erreicht werden kann.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>&#8222;Inflationsschock&#8220; in Deutschland:  </strong>Vor diesem Hintergrund schreibt <a href="https://www.handelsblatt.com/unternehmen/handel-konsumgueter/nahrungsmittel-die-preise-steigen-wir-erleben-einen-inflationaeren-schock-im-lebensmitteleinzelhandel/28288202.html" target="_blank" rel="noopener"><em>das Handelsblatt</em></a>, dass die Lebensmittelpreise im März um mehr als 6 Prozent gestiegen sind, Frischgemüse um 14 Prozent und Pflanzenöl um 17 Prozent. Analysten zufolge ist das Ende der Preisspirale noch lange nicht erreicht:<br />
<span style="color: #ffffff;">&#8230;</span><br />
&#8222;<em>Wir erleben einen Inflationsschock im Lebensmitteleinzelhandel. Einkommensschwache Gruppen werden besonders hart betroffen sein</em>. <em>Die größten Ängste der Verbraucher spiegeln sich in den aktuellen Daten der Marktanalysten der GfK wider: 85% der Käufer erwarten, dass die Preise für Waren des täglichen Bedarfs weiter steigen werden. Vor der Ukraine lag dieser Wert noch bei 77%. Das Konsumklima verschlechtert sich: Im Mai prognostiziert die GfK einen Rückgang unter den Tiefstand, der während der Frühjahrssperre 2020 verzeichnet wurde</em>. <em>In der Bevölkerung herrscht eine enorme Unsicherheit, die sich im Kaufverhalten widerspiegelt. Die Budgets der Kunden sind aufgrund des allgemeinen Kostenanstiegs geschrumpft</em>.<em> Die gesamte Fleischindustrie hat mit sinkenden Umsätzen zu kämpfen. Gleichzeitig geben die Menschen wieder mehr Geld in Restaurants aus, und diese Kosten sind in der Dynamik des Lebensmittelumsatzes nicht berücksichtigt.&#8220; </em><br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Putin sprach natürlich auch darüber &#8211; Rede-Ausschnitt &#8211; Wortlaut:</strong><em> &#8222;Und noch einmal möchte betonen, dass die Weigerung einiger westlicher Länder, normal zu kooperieren und die russischen Energieressourcen &#8211; zumindest einige davon &#8211; einzubeziehen, bereits Millionen von Europäern getroffen und eine echte Energiekrise ausgelöst hat, von der übrigens auch die Vereinigten Staaten betroffen sind. Überall steigen die Preise, und die Inflation schießt in die Höhe &#8211; für diese Länder ist das absolut präzedenzlos. Natürlich haben auch wir mit Problemen zu kämpfen, aber es eröffnen sich alternative Möglichkeiten, Optionen und neue Chancen für uns. Was also russisches Erdöl, Gas und Kohle betrifft, so können wir ihren Verbrauch auf dem heimischen Markt steigern, die Tiefenverarbeitung von Rohstoffen fördern und die Energielieferungen in andere Teile der Welt erhöhen &#8211; dorthin, wo sie wirklich gebraucht werden.<br />
<span style="color: #ffffff;">&#8230;</span><br />
</em><strong>Putin weiter:</strong> &#8222;(&#8230;) <em>Wir werden weiterhin Gas in den festgelegten Mengen liefern &#8211; und ich möchte betonen, das wird weiterhin zu den in den bestehenden langfristigen Verträgen festgelegten Preisen geschehen. Ich unterstreiche, dass diese Preise um ein Vielfaches, um ein Vielfaches niedriger sind, als die aktuellen Preise auf dem Spotmarkt. Was bedeutet das? Einfach ausgedrückt, bedeutet russisches Gas billigere Energie, Wärme und Strom in den Häusern der Europäer bezahlbare Kosten für Düngemittel für die europäischen Landwirte und damit auf lange Sicht für die Lebensmittel. Schließlich geht es um die Wettbewerbsfähigkeit der europäischen Unternehmen und folglich um </em><br />
<em>die Gehälter der Europäer, der europäischen Bürger. Allerdings sind, den Äußerungen einzelner Politiker nach zu urteilen, diese bereit, die Interessen ihrer Bürger zu missachten, „nur um ihrem Herrn in Übersee, dem Oberherrn, zu gefallen.“ Das ist Populismus pur: Die Menschen werden aufgefordert, weniger zu essen, sich wärmer anzuziehen, um Heizkosten zu sparen, sich zu weigern zu reisen – alles angeblich zum Wohle der Menschen, die diese freiwilligen Opfer im Namen der abstrakten nordatlantischen Solidarität bringen sollen. Solche fragwürdigen Ansätze und Handlungen in der Wirtschafts-, Energie- und Lebensmittelpolitik der westlichen Länder erleben wir nun schon seit einigen Jahren. Übrigens wird auf die Nahrungsmittelkrise unweigerlich eine weitere folgen, eine weitere Migrationswelle, auch und vor allem in </em><em>die europäischen Länder. Dennoch werden Schritt für Schritt Entscheidungen getroffen, die die Weltwirtschaft in eine Krise stürzen, die Produktion und Logistik stören, die weltweite Inflation und Ungleichheit erhöhen, den Wohlstand von Millionen von Menschen schmälern und in den ärmsten Ländern – das habe ich jetzt schon gesagt – die Tragödie des Massenhungers auslösen. Es stellt sich natürlich die Frage: Wer ist dafür verantwortlich? Wer wird die Verantwortung tragen? Es ist klar, dass die USA wieder </em><em>einmal versuchen werden, ihre Probleme &#8211; genau ihre Probleme &#8211; auf Kosten anderer zu lösen, einschließlich einer neuen Welle von Geldemissionen und Haushalts-Defiziten. Sie sind bereits enorm gestiegen, mit einer Rekordinflation in den großen europäischen Volkswirtschaften und in den USA. Gleichzeitig versuchen sie, uns die Schuld für ihre Wirtschaftspolitik in die Schuhe zu schieben, immer auf der Suche nach einem Schuldigen. Es ist ganz offensichtlich, wir können es sehen. Ich möchte noch hinzufügen, dass die USA versuchen werden, mit der derzeitigen globalen Instabilität Geld zu verdienen, wie sie es während des Ersten und Zweiten Weltkriegs, während ihrer Aggressionen gegen Jugoslawien, den Irak, Syrien und so weiter getan haben&#8230;.</em>&#8222;(&#8230;) Quelle: <a href="https://bit.ly/Putins-Krieg" target="_blank" rel="noopener">Putins Krieg? Das ist der Dritte Weltkrieg</a> &#8211; S. 262 ff. von Peter von Zabuesnig.</p>
<hr />
<p><strong>Schützen Sie sich und Ihre Familie:</strong> Gehören Sie zu den Menschen, die vorbereitet sind? Oder gehören Sie eher zu den Menschen, die keine Ahnung hätten, wie sie ohne moderne Hilfsmittel wie Elektrizität, Feuerzeug und Kühlschrank überhaupt einen Tag überleben sollen? Aber vielleicht sind Sie auch einer von denjenigen, der gerne vorbereitet wäre, aber noch nicht so richtig weiß, wie. <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fc%2Foutdoor-survival" target="_blank" rel="noopener">Dann sind Sie hier richtig</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fcompact-magazin-mai-2022" target="_blank" rel="noopener">Compact-Online-Magazin</a></h2>
<p style="text-align: center;">Themen: <em>Kein Strom, kein Gas, kein Frieden: Wie die NATO-Sanktionen Deutschland zerstören &#8211; </em><em>Blackout: Eine verräterische Notfall-Übung &#8211; </em><em>Die Hungerwelle kommt: Weltweite Verwerfungen durch die Russland-Sanktionen- </em><em>Jetzt rette ich mich selbst: Tipps zur Krisenvorsorge &#8211; </em><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fcompact-magazin-mai-2022" target="_blank" rel="noopener">hier weiter</a><em>.</em></p>
<hr />
<h2 style="text-align: center;"><a href="https://www.kopp-verlag.de/a/der-inflationsschutzratgeber-1" target="_blank" rel="noopener">Der Inflationsschutzratgeber</a></h2>
<p style="text-align: center;">»Inflation« ist das Wort der Stunde und das Schreckgespenst für deutsche Sparer. Sie entwertet Löhne, Kontostände und Altersvorsorgen und macht unser aller Leben teurer. Kann man sich dagegen schützen? <a href="https://www.kopp-verlag.de/a/der-inflationsschutzratgeber-1" target="_blank" rel="noopener">Ja, hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fblackout-kleines-handbuch-zum-umgang-mit-einer-wachsenden-gefahr-1" target="_blank" rel="noopener">Ein Blackout? Das wirft uns in die Steinzeit zurück!</a></h2>
<p>Schon 2011 warnte der Ausschuss für Bildung, Forschung und Technikfolgenabschätzung des Deutschen Bundestags vor »einem Kollaps der gesamten Gesellschaft« als Folge eines großflächigen und lang andauernden Stromausfalls. Konkret: Der öffentlichen Ordnung und Sicherheit droht der vollständige Zerfall &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fblackout-kleines-handbuch-zum-umgang-mit-einer-wachsenden-gefahr-1" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fwinch-sports-vibrationsplatte-2" target="_blank" rel="noopener">Effizientes Muskeltraining und Gewichtsreduktion durch Vibration</a></h2>
<p style="text-align: center;">Abnehmen und gleichzeitig Muskeln, Gleichgewicht und Ausdauer trainieren: Die Vibrationsplatte W.1 Pro ist ein multifunktionales Trainingsgerät für zu Hause, mit dem Sie pro Sporteinheit einen umfassenden Effekt erzielen können. Und das ganz ohne Schwitzen! <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fwinch-sports-vibrationsplatte-2" target="_blank" rel="noopener">Hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Ffenix-hm23-led-stirnlampe-5" target="_blank" rel="noopener">Die perfekte Lampe, wenn Sie beide Hände frei haben müssen</a></h2>
<p style="text-align: center;">Die Fenix Stirnlampe ist Ihre perfekte Unterstützung, wenn Sie beide Hände frei haben müssen, aber auf eine verlässliche Beleuchtung nicht verzichten können. Egal, ob in einer Notfallsituation, im Haushalt, beim Joggen oder bei Reparatur- und Montagearbeiten &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Ffenix-hm23-led-stirnlampe-5" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Felektrische-getreidemuehle-1" target="_blank" rel="noopener">Die Innovation unter den Getreidemühlen</a></h2>
<p style="text-align: center;">Selber mahlen ist etwas für Menschen, die gern selbst entscheiden. Darüber, woher das Getreide kommt, welche Sorte es sein soll und wann, wie fein oder grob es verarbeitet werden soll. Mit der Mockmill 100 holen Sie sich die nächste Generation der Getreidemühlen nach Hause &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Felektrische-getreidemuehle-1" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">Gott sei Dank &#8211; Nun ist&#8217;s vorbei &#8211; mit der Übeltäterei!</a></h2>
<p style="text-align: center;">&#8222;<em>Corona war der erste Streich&#8230; doch der zweite folgt sogleich</em>. <em>Aber wehe, wehe, wehe&#8230; Wenn ich auf das Ende sehe!</em>&#8220; <a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">Hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fgescannt-2" target="_blank" rel="noopener">Hier lesen Sie, was Ihnen in den nächsten Monaten bevorsteht</a></h2>
<p style="text-align: center;">Wir werden &#8211; im Namen des »Schutzes« der öffentlichen Gesundheit &#8211; aufgefordert, alles aufzugeben, was wichtig ist: unsere Privatsphäre, die Kontrolle über unseren eigenen Körper und unsere Grundrechte. Wie werden Sie darauf reagieren? <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fgescannt-2" target="_blank" rel="noopener">Hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fder-inflationsschutzratgeber-1" target="_blank" rel="noopener">Inflation und nun?</a></h2>
<p style="text-align: center;">Bewährte Strategien, die Sie sicher durch die Krise manövrieren &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fder-inflationsschutzratgeber-1" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fpfefferspray-400-ml-zur-gebauml%253budesicherung-8" target="_blank" rel="noopener">Pfefferspray zur Gebäudesicherung</a></h2>
<p style="text-align: center;">Mit diesem großen Pfefferspray können Sie Ihr Heim auch gegen mehrere Störenfriede wirksam schützen. Alle Pfeffersprays basieren auf Cayenne-Pfeffer &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fpfefferspray-400-ml-zur-gebauml%253budesicherung-8" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 class="h2 mb-0" style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fwas-oma-und-opa-noch-wussten" target="_blank" rel="noopener">Was Oma und Opa noch wussten</a></h2>
<p style="text-align: center;">So düster die Voraussagen des Autors sind, seine Ausführungen für ein selbstbestimmtes und unabhängiges Leben machen Mut und machen Spaß. Udo Ulfkotte liefert Ihnen kompetentes Wissen für ein unabhängiges und autarkes Leben &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fwas-oma-und-opa-noch-wussten" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Kraft-der_Acht" target="_blank" rel="noopener">Die Kraft der Acht</a></h2>
<p style="text-align: center;">Eine erstaunliche Erkenntnis, die unser Weltbild verändern wird: Es gibt ein kollektives Bewusstsein &#8211; und wir alle können es beeinflussen &#8211; <a href="https://bit.ly/Kraft-der_Acht" target="_blank" rel="noopener">hier weiter</a>.</p>
<p style="text-align: center;"><a href="https://bit.ly/Kraft-der_Acht" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/04/Lynne-mcTaggart.png.webp 600w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/04/Lynne-mcTaggart-300x200.png.webp 300w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/04/Lynne-mcTaggart-90x60.png.webp 90w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/04/Lynne-mcTaggart-180x120.png.webp 180w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/04/Lynne-mcTaggart-95x64.png.webp 95w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img class="wp-image-54909 size-full aligncenter webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/04/Lynne-mcTaggart.png" alt="" width="600" height="400" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/04/Lynne-mcTaggart.png 600w, https://lupocattivoblog.com/wp-content/uploads/2022/04/Lynne-mcTaggart-300x200.png 300w, https://lupocattivoblog.com/wp-content/uploads/2022/04/Lynne-mcTaggart-90x60.png 90w, https://lupocattivoblog.com/wp-content/uploads/2022/04/Lynne-mcTaggart-180x120.png 180w, https://lupocattivoblog.com/wp-content/uploads/2022/04/Lynne-mcTaggart-95x64.png 95w" sizes="(max-width: 600px) 100vw, 600px"></picture></a><em>Wie die Intention einer kleinen Gruppe unser Leben heilen und die Welt verändern kann, zeigt uns Lynne Mc Taggert im Bestseller: &#8222;<a href="https://bit.ly/Kraft-der_Acht" target="_blank" rel="noopener">Die Kraft der Acht</a>&#8222;.</em></p>
<hr />
<p style="text-align: center;"><span style="font-size: 14pt;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fdie-antwort-2" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/04/Icke-die-Antwort.png.webp 480w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/04/Icke-die-Antwort-300x269.png.webp 300w" sizes="(max-width: 480px) 100vw, 480px" type="image/webp"><img class="wp-image-54717 size-full aligncenter webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/04/Icke-die-Antwort.png" alt="" width="480" height="430" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/04/Icke-die-Antwort.png 480w, https://lupocattivoblog.com/wp-content/uploads/2022/04/Icke-die-Antwort-300x269.png 300w" sizes="(max-width: 480px) 100vw, 480px"></picture></a><span style="font-size: 12pt;"><em>Milliarden Menschen suchen verzweifelt nach einer Antwort. Einer Antwort auf die Übel in unserer Welt, die Konflikte, die Vorurteile und die vielen Ungerechtigkeiten. David Icke enthüllt sie &#8211; in diesem spannungsgeladenen Buch auf der Suche nach der Wahrheit</em> &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fdie-antwort-2" target="_blank" rel="noopener">hier weiter</a>.</span></span></p>
<hr />
<p style="text-align: center;"><a href="https://bit.ly/Prof-Mausfeld" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/04/Warum-schweigen-die-Laemmer.png.webp 600w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/04/Warum-schweigen-die-Laemmer-300x238.png.webp 300w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/04/Warum-schweigen-die-Laemmer-45x35.png.webp 45w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img class="aligncenter wp-image-54835 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/04/Warum-schweigen-die-Laemmer.png" alt="" width="600" height="475" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/04/Warum-schweigen-die-Laemmer.png 600w, https://lupocattivoblog.com/wp-content/uploads/2022/04/Warum-schweigen-die-Laemmer-300x238.png 300w, https://lupocattivoblog.com/wp-content/uploads/2022/04/Warum-schweigen-die-Laemmer-45x35.png 45w" sizes="(max-width: 600px) 100vw, 600px"></picture></a><em>Werner Mausfeld lüftet den Schleier der alltäglichen Manipulation und Desinformation. Das Buch: &#8222;Warum schweigen die Lämmer?&#8220; wird von künftigen Generationen dazu verwendet werden aufzuzeigen, wie die heutige Gesellschaft zu dem werden konnte, was sie ist. Die von Prof. Mausfeld geschilderten Methoden und Hintergründe, sind dem aufgeklärten und kritisch denkenden Menschen in Grundzügen bekannt, aber sie wurden selten in ihrer Gesamtheit und Stringenz derart exakt und schonungslos beschrieben, so dass die im Titel aufgeworfene Frage: &#8222;Warum schweigen die Lämmer?&#8220; umfassend beantwortet werden kann</em> &#8211; <a href="https://bit.ly/Prof-Mausfeld" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://lupocattivoblog.com/2021/12/17/angst-schaltet-rationalitaet-und-vernunft-aus/" target="_blank" rel="noopener">Angst schaltet Rationalität und Vernunft aus</a></h2>
<p>Schüren und Verbreiten von Angst ist seit jeher probates Mittel zur Durchsetzung von Politik. Angst – das Wort, es leitet sich her von „Enge“ – schaltet Rationalität und Vernunft aus. Das Individuum fällt in einen „Überlebens-Modus“ und wird somit manipulierbar. Die Herrscherklasse weiß das. Sie greift immer dann auf dieses Machtinstrument zurück, wenn sie keine überzeugenden Argumente hat, um ihre „Agenda“ durchzusetzen &#8211; <a href="https://lupocattivoblog.com/2021/12/17/angst-schaltet-rationalitaet-und-vernunft-aus/" target="_blank" rel="noopener">hier zum Artikel</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">Was hier zur Zeit abläuft, ist wie auf dem Narrenschiff.</a></h2>
<p style="text-align: center;">Der CIA-geprägte Kampfbegriff „Verschwörungstheorie“ hat Hochkonjunktur, wird inflationär benutzt, und zwar in allen Medien-Formaten. Wer aufmerksam in der Corona-Berichterstattung den Mainstream-Medien mit ihren Sensationsmeldungen folgte, hörte sehr oft den Begriff: „Verschwörungstheorie“. Täglich mindestens 5 bis10 mal auf sämtlichen Medien-Formaten die meinten Nachrichten verbreiten zu müssen. Jeder, der offiziellen Behauptungen des Mainstreams und der Politik hinterfragte, wurde zum Verschwörungstheoretiker erklärt. Was er tatsächlich gesagt hat, wurde nicht dargelegt &#8211; <a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=all&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FAuf-dem-Weg-aus-der-Dunkelheit-ins-Licht.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA9469072" target="_blank" rel="noopener">Auf dem Weg aus der Dunkelheit ins Licht</a></h2>
<p style="text-align: center;">Die Welt, wie wir sie kannten, wurde und wird immer mehr auf den Kopf gestellt, nichts ist mehr stimmig, alles scheint nur noch von widersprüchlichem, offensichtlichem Irrsinn geprägt zu sein.Diese Veränderung, die weltweit gerade stattfindet, beinhaltet etwas enorm Großes in sich, denn es gibt uns die Möglichkeit zu vereinfachen, zu entschleunigen und bringt in uns die Essenz, was wir wirklich sind, zum Vorschein &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=all&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FAuf-dem-Weg-aus-der-Dunkelheit-ins-Licht.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA9469072" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<p style="text-align: center;">Bist Du wirklich Herr Deiner Emotionen, wenn Du, zusammen mit Millionen anderen, allabendlich vorausgewählte, „nach-gerichtete“ News konsumierst? Glaubst Du tatsächlich, Du kannst Dir eine ausgewogene Meinung bilden, wenn Du in Talkshows und Kommentaren fast ausschließlich die gleichgeschaltete „Wahrheit“ interessengeleiteter „Experten“ vorgesetzt bekommst?<br />
<a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc%20&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FBRAINBOW.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA9244962" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/11/Brainbow_slider-angepasst.jpg.webp 870w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/11/Brainbow_slider-angepasst-300x116.jpg.webp 300w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/11/Brainbow_slider-angepasst-768x296.jpg.webp 768w" sizes="(max-width: 870px) 100vw, 870px" type="image/webp"><img class="alignnone wp-image-53806 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/11/Brainbow_slider-angepasst.jpg" alt="" width="870" height="335" srcset="https://lupocattivoblog.com/wp-content/uploads/2021/11/Brainbow_slider-angepasst.jpg 870w, https://lupocattivoblog.com/wp-content/uploads/2021/11/Brainbow_slider-angepasst-300x116.jpg 300w, https://lupocattivoblog.com/wp-content/uploads/2021/11/Brainbow_slider-angepasst-768x296.jpg 768w" sizes="(max-width: 870px) 100vw, 870px"></picture></a><br />
<span style="font-size: 14pt;"><span style="font-size: 12pt;"><em>Mit der Brainbow-Technik können Forscher nachvollziehen, wie sich Nervenzellsysteme entwickeln: Alle Abkömmlinge eines Neurons leuchten in derselben Farbe. &#8230; Jede genmanipulierte Nervenzelle produziert ein bis vier dieser Proteine in bestimmten Mengenverhältnissen und mischt sich so ihre eigene Farbe. BRAINBOW &#8211; Hat der Autor eine prophetische Gabe, oder ist lediglich seine Fantasie mit ihm durchgegangen? Die Zukunft wird es zeigen! <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc &amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FBRAINBOW.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA9244962" target="_blank" rel="noopener">Hier zum Roman</a>&#8230;</em></span></span></p>
<hr />
<h2 style="text-align: center;"><a class="row-title" href="https://lupocattivoblog.com/2022/03/18/die-im-westen-verheimlichte-reaktion-chinas-auf-die-entdeckung-us-biowaffen-in-der-ukraine/" aria-label="„Die im Westen verheimlichte Reaktion Chinas auf die Entdeckung US-Biowaffen in der Ukraine“ (Bearbeiten)">Die im Westen verheimlichte Reaktion Chinas auf die Entdeckung US-Biowaffen in der Ukraine</a></h2>
<p style="text-align: center;">Westliche Medien tun die russischen Entdeckungen von US-Biowaffen in der Ukraine als russische Propaganda ab. Da ist es nur folgerichtig, dass sie Chinas Reaktion auf die Enthüllungen verschweigen &#8211; <a href="https://lupocattivoblog.com/2022/03/18/die-im-westen-verheimlichte-reaktion-chinas-auf-die-entdeckung-us-biowaffen-in-der-ukraine/" target="_blank" rel="noopener">hier zum Artikel</a>.</p>
<hr />
<h2 style="text-align: center;"><a class="row-title" href="https://lupocattivoblog.com/2022/03/10/darf-nicht-in-russische-haende-fallen-us-stellungnahme-zu-biolaboren-in-der-ukraine/" aria-label="„„Darf nicht in russische Hände fallen“ – US-Stellungnahme zu Biolaboren in der Ukraine“ (Bearbeiten)">„Darf nicht in russische Hände fallen“ – US-Stellungnahme zu Biolaboren in der Ukraine</a></h2>
<p style="text-align: center;">Fakt ist: die US-Armee hat unter Verletzung der UN-Konvention, über das Verbot biologischer Waffen, regelmäßig tödliche Viren, Bakterien und Toxine produziert! Fakt ist auch, dass Hunderttausende von unwissenden Menschen, systematisch gefährlichen Krankheitserregern und anderen unheilbaren Krankheiten ausgesetzt wurden! Die Staatssekretärin im US-Außenministerium für politische Angelegenheiten, (Fuck the EU) Victoria Nuland, bestätigte vor einem Ausschuss des US-Senats &#8211; <a href="https://lupocattivoblog.com/2022/03/10/darf-nicht-in-russische-haende-fallen-us-stellungnahme-zu-biolaboren-in-der-ukraine/" target="_blank" rel="noopener">hier zum Artikel</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FBiowaffen-Apokalypse.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DB3718961" target="_blank" rel="noopener">Biowaffen-Apokalypse</a></h2>
<p style="text-align: center;">Die zunehmende Verbreitung nicht nur chemischer, sondern auch biologischer Waffen ist eine der gefährlichsten Bedrohungen, mit denen sich die Menschheit weltweit konfrontiert sieht. Im Jahre 1972 hatte die Öffentlichkeit etwas überoptimistisch geglaubt, daß die Gefahr mit der Biowaffen-Konvention vorüber sei. Derartige Waffenprogramme werden von den Regierungen seither mit mehr Verschwiegenheit betrachtet als die Entwicklungen von A-Bomben &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FBiowaffen-Apokalypse.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DB3718961" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">Ethnische Biowaffen</a></h2>
<p style="text-align: center;">Die Ethnische biologische Waffe (biogenetische Waffe) ist eine theoretische Waffe, die in erster Linie Menschen bestimmter Ethnien oder Genotypen schaden soll. Obwohl die Forschung und Entwicklung ethnischer Biowaffen offiziell nie öffentlich bestätigt wurde, zeigen Dokumente, dass die USA biologisches Material von bestimmten ethnischen Gruppen – Russen, Kaukasier und<br />
Chinesen – gern einsammeln &#8211; <a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fder-siebte-sinn-des-menschen-1" target="_blank" rel="noopener">Wir alle haben telepathische Fähigkeiten und Vorahnungen!</a></h2>
<p style="text-align: center;">Kennen Sie das Gefühl, von jemandem angestarrt zu werden? Wir Menschen besitzen eine Reihe bislang unerklärlicher Wahrnehmungen und Fähigkeiten, die uns und anderen sogar das Leben retten können. Sie gehören zu unserer biologischen Ausstattung &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fder-siebte-sinn-des-menschen-1" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=solar&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fecoflow-delta-powerstation-1260-wh-mit-solarpanel-160-w-1" target="_blank" rel="noopener">Vorsorge für einen Blackout</a></h2>
<p style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=solar&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fecoflow-delta-powerstation-1260-wh-mit-solarpanel-160-w-1" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/01/Powerstation.jpg.webp 600w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/01/Powerstation-300x275.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img class="aligncenter wp-image-54173 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/01/Powerstation.jpg" alt="" width="600" height="550" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/01/Powerstation.jpg 600w, https://lupocattivoblog.com/wp-content/uploads/2022/01/Powerstation-300x275.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></a>‼️An diese Powerstation kann eine Vielzahl von Geräten angeschlossen werden, welche überall und stundenlang mit Strom versorgt werden. Sie hat eine enorme Akkukapazität von 1260 Wh. Ein 100-Watt-Gerät kann damit etwas länger als 12 Stunden betrieben werden. Somit hervorragend als Vorsorge für einen Blackout geeignet &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=solar&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fecoflow-delta-powerstation-1260-wh-mit-solarpanel-160-w-1" target="_blank" rel="noopener">hier mehr dazu »»»</a>.</p>
<hr />
<p style="text-align: center;"><strong>Auf dieses Szenario sollten gerade wir in Deutschland umfassend vorbereitet sein: </strong><strong><a href="https://bit.ly/Wasser_Filter" target="_blank" rel="noopener">Guardian Purifier &#8211; Wasserfilter</a> &#8211; <a href="https://bit.ly/Notfall-Kochbuch" target="_blank" rel="noopener">Kochbuch für Notfall &amp; Krise</a> &#8211; <a href="https://bit.ly/Russ-Ueberleben" target="_blank" rel="noopener">Survival auf Russisch</a> &#8211; <a href="https://bit.ly/Was-tun-bei-Blackout" target="_blank" rel="noopener">Blackout</a></strong></p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fraketenofen" target="_blank" rel="noopener">Raketenofen</a></h2>
<p style="text-align: center;">Das Multitalent für die Nutzung von Holz, Kohle oder anderen brennbaren Materialien! Ursprünglich für den Einsatz in Entwicklungsländern konzipiert, hat sich die robuste Bauweise der Raketenöfen und ihre Effizienz unter schwersten Bedingungen immer wieder bewährt &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fraketenofen" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tele&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FDas-Milgram-Experiment.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA1024549%26ci%3D%2524_AddOn_%2524" target="_blank" rel="noopener">Zur Gehorsamsbereitschaft gegenüber Autorität</a></h2>
<p style="text-align: center;">Drei Viertel der Durchschnittsbevölkerung können durch eine pseudo-wissenschaftliche Autorität dazu gebracht werden, in bedingungslosem Gehorsam einen ihnen völlig unbekannten, unschuldigen Menschen zu quälen, zu foltern, ja zu liquidieren. Dieses Ergebnis einer sorgfältig vorbereiteten und kontrollieretn Testreihe löste in der Welt ungläubige Betroffenheit und auch erbitterte Proteste aus &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tele&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FDas-Milgram-Experiment.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA1024549%26ci%3D%2524_AddOn_%2524" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/87099/annetopas/" target="_blank" rel="noopener">Eigener Verein &#8211; Das 6-Milliarden-Geschäft</a></h2>
<p style="text-align: center;">Spenden einsammeln. Der Spezialreport &#8222;Steinreich werden mit eigenem Verein&#8220; enthält alles, was Sie wissen müssen, um sich von diesem 6-Milliarden-Kuchen ein Stück abzuschneiden. Erstmals wird in einem deutschen Report auch beschrieben, wie man Spenden bequem via Internet einsammeln kann! Und in Teil 2 wird speziell der Verein für ganz Clevere beschrieben&#8230;<a href="https://www.digistore24.com/redir/87099/annetopas/" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tele&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fc%2Flangzeitlebensmittel" target="_blank" rel="noopener">Krisenvorsorge ist jetzt nötiger denn je</a></h2>
<p style="text-align: center;">Auf dieser Liste finden sich zahlreiche Nahrungsmittel, die jahrelang haltbar sind (vieles davon Bundeswehrstandard): Dosenbrot, Pumpernickel, Fertigmenüse wie Tortellini mit Hühnchen, Gemüse-Risotto, Veggie-Pfanne mit Nudeln, Kartoffelpüree mit Milch, Spaghetti Bolognese, Hühnchen mit Reis, Linsen-Eintopf, Jägertopf, Fettpulver, Vollei-Pulver, Schokolade u.v.m. &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tele&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fc%2Flangzeitlebensmittel" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=&amp;d=https://www.kopp-verlag.de/a/vergessene-kuenste" target="_blank" rel="noopener">Alte Handwerkskunst</a></h2>
<p style="text-align: center;">Mehr Lebensqualität durch selbst gefertigte Gebrauchsgegenstände Wie alte Handwerkstechniken unser Leben in einer Konsum- und Wegwerfgesellschaft bereichern können, das zeigt uns John Seymour &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=&amp;d=https://www.kopp-verlag.de/a/vergessene-kuenste" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;">‼️<a href="https://www.digistore24.com/redir/397449/annetopas/" target="_blank" rel="noopener">Chronische Schmerzen lösen &#8211; Selbstheilung aktivieren</a> ‼️</h2>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tele&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fpetroleumheizung-mit-loeschautomatik" target="_blank" rel="noopener">Blackout: Autark heizen und kochen</a></h2>
<p style="text-align: center;">Petroleumheizung mit Löschautomatik &#8211; auch als mobile Kochgelegenheit geeignet &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tele&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fpetroleumheizung-mit-loeschautomatik" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tele&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fdie-zirbeldruese-6" target="_blank" rel="noopener">Die Zirbeldrüse</a></h2>
<p style="text-align: center;">Aktivieren Sie Ihr Drittes Auge und stimmen Sie sich auf höhere Dimensionen von Zeit und Raum ein &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tele&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fdie-zirbeldruese-6" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tele&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2F2025-Der-vorletzte-Akt.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA6136853%26ci%3D%2524_AddOn_%2524" target="_blank" rel="noopener">2025 &#8211; Der vorletzte Akt</a></h2>
<p style="text-align: center;">Warum wir Heimat, Freiheit und Sicherheit verlieren &#8211; Die Jahreszahl &#8222;2025&#8220; ist dem NASA Dokument entlehnt und steht als Synonym für den Tag X &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tele&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2F2025-Der-vorletzte-Akt.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA6136853%26ci%3D%2524_AddOn_%2524" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<p style="text-align: center;"><a href="https://bit.ly/LiHeiStrom" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/03/photo_2022-03-16_11-28-01.jpg.webp 831w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/03/photo_2022-03-16_11-28-01-300x273.jpg.webp 300w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/03/photo_2022-03-16_11-28-01-768x698.jpg.webp 768w" sizes="(max-width: 831px) 100vw, 831px" type="image/webp"><img class="aligncenter wp-image-54567 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/03/photo_2022-03-16_11-28-01.jpg" alt="" width="831" height="755" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/03/photo_2022-03-16_11-28-01.jpg 831w, https://lupocattivoblog.com/wp-content/uploads/2022/03/photo_2022-03-16_11-28-01-300x273.jpg 300w, https://lupocattivoblog.com/wp-content/uploads/2022/03/photo_2022-03-16_11-28-01-768x698.jpg 768w" sizes="(max-width: 831px) 100vw, 831px"></picture></a></p>
<h2 style="text-align: center;"><a href="https://bit.ly/LiHeiStrom" target="_blank" rel="noopener">Die Katastrophe, die alle unterschätzen, und warum Sie sich dringend auf einen Blackout vorbereiten sollten.</a></h2>
<p style="text-align: center;">Nach der offiziellen Statistik fällt in Deutschland jeden Tag 472-mal der Strom aus. Einschlägige Untersuchungen haben gezeigt, dass dabei 90 Prozent der Stromunterbrechungen noch gar nicht erfasst sind. Demnach würden die tatsächlichen Versorgungsstörungen bei rund 4700 Stromausfällen liegen &#8211; pro Tag! Diese Zahl lässt erahnen, dass etwas faul sein muss mit der deutschen Stromversorgung &#8211; <a href="https://bit.ly/LiHeiStrom" target="_blank" rel="noopener">hier mehr erfahren</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/115391/annetopas/" target="_blank" rel="noopener">Magnetisch auf Frauen wirken &gt;&gt;&gt;</a>.</h2>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/133185/annetopas/" target="_blank" rel="noopener">Völlige körperliche und geistige Gesundheit &gt;&gt;&gt;</a>.</h2>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/116847/annetopas/" target="_blank" rel="noopener">Die Verbindung zum höheren Selbst stärken &gt;&gt;&gt;</a>.</h2>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/133189/annetopas/" target="_blank" rel="noopener">Die eigene Weiblichkeit erwecken &gt;&gt;&gt;</a>.</h2>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/116813/annetopas/" target="_blank" rel="noopener">Ganzheitlich Abnehmen + neues Selbstbild &gt;&gt;&gt;</a>.</h2>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/133177/annetopas/" target="_blank" rel="noopener">Die eigene Männlichkeit erwecken &gt;&gt;&gt;</a>.</h2>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-55012" class="share-twitter sd-button share-icon" href="https://lupocattivoblog.com/2022/05/11/wie-sich-deutschland-auf-den-gas-verzicht-vorbereitet/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-55012" class="share-facebook sd-button share-icon" href="https://lupocattivoblog.com/2022/05/11/wie-sich-deutschland-auf-den-gas-verzicht-vorbereitet/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
</div> 
</div> 
<div id="comments" class="comments-area">
<h2 class="single-title">
One Comment </h2>
<ol class="comments_list">
<li class="comment even thread-even depth-1 single-comment" id="li-comment-250839">
<div id="comment-250839" class="comment-wrap base-box">
<div class="commentnumber">1</div> <div class="comment-content">
<h4 class="comment-author fn">Anti-Illuminat </h4> <span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2022/05/11/wie-sich-deutschland-auf-den-gas-verzicht-vorbereitet/#comment-250839"><time datetime="2022-05-11T00:33:06+02:00">2022-05-11 at 0:33</time></a></span>
<div class="comment-text"><p>Der eigentliche Schock kommt dann wirtschaftlich wenn tatsächlich nichts mehr zu essen da ist. Vorher werden sie die Börse manipulieren was das Zeug hält</p>
</div>
<a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2022/05/11/wie-sich-deutschland-auf-den-gas-verzicht-vorbereitet/?replytocom=250839#respond' data-commentid="250839" data-postid="55012" data-belowelement="comment-250839" data-respondelement="respond" data-replyto="Antworte auf Anti-Illuminat" aria-label='Antworte auf Anti-Illuminat'>Reply</a> </div>
</div>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/11/wie-sich-deutschland-auf-den-gas-verzicht-vorbereitet/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://lupocattivoblog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> <span class="required-field-message" aria-hidden="true">Erforderliche Felder sind mit <span class="required" aria-hidden="true">*</span> markiert</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='55012' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="46836329aa" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="103" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
 </div> 
</div> 
<footer id="footer">
<div class="inner">
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="https://bit.ly/Verbotene-Archälogie"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Verboten-Archaelogie.png.webp" type="image/webp"><img class="alignnone size-full wp-image-53298 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Verboten-Archaelogie.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/Selbst-versorger"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Selbstversorgung.png.webp" type="image/webp"><img class="aligncenter size-full wp-image-53301 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Selbstversorgung.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="https://bit.ly/Zeitgeschichte"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Zeitgeschichte.png.webp" type="image/webp"><img class="alignnone size-full wp-image-53299 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Zeitgeschichte.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth last">
<div class="widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/Secure-Sicherheit"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Sicherheit-1.png.webp" type="image/webp"><img class="aligncenter size-full wp-image-53306 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Sicherheit-1.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="clear"></div>
</div> 
</footer> 
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text"><a href="https://yourdestinyblogconsulting.com/"> Powered By Your-Destiny-Blog-Consulting</a></p>
<ul id="menu-dsgvo-impressum" class="footer_menu"><li id="menu-item-46779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46779"><a href="https://lupocattivoblog.com/impressum/">Impressum</a></li>
<li id="menu-item-46780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46780"><a href="https://lupocattivoblog.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul> </div>
</div>
<div class="clear"></div>
</div> 
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2559446501055280" crossorigin="anonymous"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105013327-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105013327-2');
</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lupocattivoblog.com\/2022\/05\/11\/wie-sich-deutschland-auf-den-gas-verzicht-vorbereitet\/":55012};
	</script>
<link rel='stylesheet' id='wpacu-combined-css-body-1' href='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/css/body-80217d0aef12dbae8a18e4df2e87a16cc5529a71.css' type='text/css' media='all' />
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","nonce":"77f740746c","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/lupocattivoblog.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script defer='defer' id='wpacu-combined-js-body-group-1' type='text/javascript' src='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/body-6cc39f690dafbdaa007663c1347f8fa0b4ce4472.js'></script><script src='https://stats.wp.com/e-202219.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'147955650',post:'55012',tz:'2',srv:'lupocattivoblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '147955650', '55012' ]);
</script>
<div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(221,39,39);background: rgba(221,39,39,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(221,39,39,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div> </body>
</html>
