<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Der Mord an Alfred Herrhausen, ehemals Chef der Deutschen Bank, ist bis heute nicht aufgeklärt. | lupo cattivo – gegen die Weltherrschaft</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://lupocattivoblog.com/wp-content/uploads/lupo-ORIGINAL-schrift-rot-e1529672583329.jpg" />
<link rel="apple-touch-icon" href="https://lupocattivoblog.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://lupocattivoblog.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://lupocattivoblog.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<meta name="pwaforwp" content="wordpress-plugin"/>
                      <meta name="theme-color" content="#D5E0EB">
<link rel="manifest" href="/pwa-manifest.json">
<meta name="apple-mobile-web-app-title" content="lupo cattivo APP">
            <meta name="application-name" content="lupo cattivo APP">
            <meta name="apple-mobile-web-app-capable" content="yes">
            <meta name="mobile-web-app-capable" content="yes">
            <meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://lupocattivoblog.com/wp-content/uploads/Lupo-Cattivo-klein.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://lupocattivoblog.com/wp-content/uploads/Lupo-Cattivo-klein.png">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://lupocattivoblog.com/wp-content/uploads/Lupo-Cattivo-klein.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://lupocattivoblog.com/wp-content/uploads/Lupo-Cattivo-klein.png">
<link rel="amphtml" href="https://lupocattivoblog.com/2020/02/23/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert/amp/" /><meta name="generator" content="AMP for WP 1.0.29"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Feed" href="https://lupocattivoblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Kommentar-Feed" href="https://lupocattivoblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Der Mord an Alfred Herrhausen, ehemals Chef der Deutschen Bank, ist bis heute nicht aufgeklärt. Kommentar-Feed" href="https://lupocattivoblog.com/2020/02/23/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lupocattivoblog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='plugins-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/plugins.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/main.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/media.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/flamingo.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css'  href='https://lupocattivoblog.com/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.2.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://lupocattivoblog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lupocattivoblog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lupocattivoblog.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prof. Dr. David L. Hoggan: Die Ursachen und Urheber des 2. Weltkriegs -186-' href='https://lupocattivoblog.com/2020/02/22/prof-dr-david-l-hoggan-die-ursachen-und-urheber-des-2-weltkriegs-186/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://lupocattivoblog.com/2020/02/23/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert/" />
<link rel='shortlink' href='https://wp.me/pa0O1s-buB' />
<link rel="alternate" type="application/json+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2020%2F02%2F23%2Fder-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2020%2F02%2F23%2Fder-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2559446501055280",
          enable_page_level_ads: true
     });
</script>

<meta name="google-site-verification" content="GeYjKKLTvczYwsgfl9MGSYXU4FzoDl8Zzu9NwvjQ-do" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Der Mord an Alfred Herrhausen, ehemals Chef der Deutschen Bank, ist bis heute nicht aufgeklärt." />
<meta property="og:url" content="https://lupocattivoblog.com/2020/02/23/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert/" />
<meta property="og:description" content="Vor über dreißig Jahren, am 30. November 1989, wurde Alfred Herrhausen, Chef der Deutschen Bank, durch einen Bombenanschlag getötet. Aufgrund eines nicht verifizierten Bekennerschreibens und vager …" />
<meta property="article:published_time" content="2020-02-22T23:01:29+00:00" />
<meta property="article:modified_time" content="2020-02-17T09:49:43+00:00" />
<meta property="og:site_name" content="lupo cattivo – gegen die Weltherrschaft" />
<meta property="og:image" content="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2019/04/Verschwörung-Verschwörungstheorie-Verschwörungen.jpg?fit=640%2C380&amp;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="380" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Der Mord an Alfred Herrhausen, ehemals Chef der Deutschen Bank, ist bis heute nicht aufgeklärt." />
<meta name="twitter:image" content="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2019/04/Verschwörung-Verschwörungstheorie-Verschwörungen.jpg?fit=640%2C380&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<style type="text/css" id="wp-custom-css">
				.base-box{
    padding: 20px;
    margin-bottom: 20px ;
}
#comments .children {
    margin-left: 5px;
}
#comments .single-comment .comment-content {
    margin-left: 5px;
}
.main-col, .vc_main_col.vc_column_container {
    width: 800px;
    float: left;
}
.both-sidebars-all.both_sidebars_same_width .secondary-sidebar {
    width: 233px;
}
.main-sidebar, .vc_sidebar.vc_column_container {
    float: right;
    width: 234px;
}			</style>
		<style type="text/css" title="dynamic-css" class="options-output">body{color:#000000;}body, body.layout-boxed{background-color:#666666;}.header{background-color:#666666;}{color:#a8a8a8;}#navigation, #navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, #navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a:before,  .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a:before, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap, ul.main-menu > li:not(.mom_mega) ul.sub-menu li, .main-menu .mom_mega.menu-item-depth-0 > .mom_mega_wrap:before, #navigation .main-menu li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .device-menu-holder, .device-menu-holder .mh-caret, .device-menu-holder.active:before, #navigation .device-menu, #navigation .device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret{background-color:#a8a8a8;}.navigation-inner,#navigation .nav-button, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format{background-color:#a8a8a8;}{color:#bcbcbc;}.news-box .nb-header, .sidebar .widget .widget-head, .news-box .nb-header .nb-title a, .news-box .nb-header .nb-title span, .sidebar .widget .widget-title span, .main_tabs .tabs{background-color:#bcbcbc;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 215px;
height: 215px;
}
/* Category background */
body, body.layout-boxed {
}
.base-box{
    padding: 20px;
    margin-bottom: 20px ;
}
#comments .children {
    margin-left: 5px;
}
#comments .single-comment .comment-content {
    margin-left: 5px;
}
.main-col, .vc_main_col.vc_column_container {
    width: 800px;
    float: left;
}
.both-sidebars-all.both_sidebars_same_width .secondary-sidebar {
    width: 233px;
}
.main-sidebar, .vc_sidebar.vc_column_container {
    float: right;
    width: 234px;
}</style>
    </head>
    <body data-rsssl=1 class="post-template-default single single-post postid-44181 single-format-standard both-sidebars-all both-sidebars singular layout-boxed both_sidebars_same_width fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars both-sides-true open_images_in_lightbox" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                   </div> <!--tb left-->
        <div class="top-right-content">
             
                <ul id="menu-impressum-menue" class="top-nav mom_visibility_desktop"><li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/impressum/">Impressum</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>
                <div class="mom_visibility_device device-top-menu-wrap">
            <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
            <ul id="menu-hauptmenue-navi" class="device-top-nav"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-32929"><a href="https://lupocattivoblog.com/category/deamokratie/">&#8220;D(E)ÄMOKRATIE</a>
<ul class="sub-menu">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42225"><a href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38955"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38990"><a href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39000"><a href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38961"><a href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38962"><a href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38991"><a href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38963"><a href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: &#8220;Wir werden gezwungen Gegenmaßnahmen zu treffen!&#8221;</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38977"><a href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38958"><a href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von &#8220;Sputnik&#8221;</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38965"><a href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-33457"><a href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38957"><a href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38998"><a href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38974"><a href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39001"><a href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38956"><a href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38960"><a href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">&#8220;Mitten unter uns&#8221; &#8211; sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38995"><a href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38964"><a href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38997"><a href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39002"><a href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-33761"><a href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38975"><a href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39004"><a href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39003"><a href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38969"><a href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild&#8217;s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38968"><a href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38967"><a href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38966"><a href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38999"><a href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42497"><a href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item menu-item-38954"><a href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34792"><a href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8220;Viren&#8221;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38993"><a href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38994"><a href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34793"><a href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38978"><a href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38979"><a href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38951"><a href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8220;Es ist eine Minute vor 12!&#8221;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38953"><a href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38952"><a href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-32927"><a href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39007"><a href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38981"><a href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38987"><a href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8220;Weltverschwörung&#8221; und &#8220;Weltraumverschwörung&#8221;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38983"><a href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38982"><a href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-32930"><a href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39005"><a href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39006"><a href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38996"><a href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38970"><a href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38971"><a href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38973"><a href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit &#8220;Geopolitika&#8221;</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38976"><a href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38972"><a href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-32928"><a href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38959"><a href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38984"><a href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38985"><a href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38989"><a href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38986"><a href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38988"><a href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38992"><a href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>           </div>

                    
	        </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://lupocattivoblog.com">
		                                                    <img src="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png" alt="lupo cattivo – gegen die Weltherrschaft" width="1300" height="280" />
                                                                                               <img class="mom_retina_logo" src="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png" width="1300" height="280" alt="lupo cattivo – gegen die Weltherrschaft" />
                                                		                    </a>

					
                    </div>
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-hauptmenue-navi-1" class="main-menu mom_visibility_desktop"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/category/deamokratie/">&#8220;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: &#8220;Wir werden gezwungen Gegenmaßnahmen zu treffen!&#8221;</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von &#8220;Sputnik&#8221;</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu ">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">&#8220;Mitten unter uns&#8221; &#8211; sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild&#8217;s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu ">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8220;Viren&#8221;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8220;Es ist eine Minute vor 12!&#8221;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8220;Weltverschwörung&#8221; und &#8220;Weltraumverschwörung&#8221;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu ">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit &#8220;Geopolitika&#8221;</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu ">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-hauptmenue-navi-2" class="device-menu mom_visibility_device"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/category/deamokratie/">&#8220;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: &#8220;Wir werden gezwungen Gegenmaßnahmen zu treffen!&#8221;</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von &#8220;Sputnik&#8221;</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu ">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">&#8220;Mitten unter uns&#8221; &#8211; sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild&#8217;s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu ">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8220;Viren&#8221;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8220;Es ist eine Minute vor 12!&#8221;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8220;Weltverschwörung&#8221; und &#8220;Weltraumverschwörung&#8221;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu ">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit &#8220;Geopolitika&#8221;</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu ">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://lupocattivoblog.com">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://lupocattivoblog.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>Beliebte Artikel </span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2020/01/25/coronaviren-wem-nuetzt-die-neuerscheinung-des-sars-corona-virus/">Coronaviren: Wem nützt die Neuerscheinung des SARS-CORONA-Virus?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/10/09/es-geht-nicht-mehr-um-terra-germania-es-geht-um-alle-faulen-eier/">Es geht nicht mehr um Terra-Germania &#8211; es geht um alle faulen Eier</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/30/terra-germania-ein-faules-ei-das-system-lauft-amok/">Terra-Germania ein faules Ei – das System läuft Amok</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/08/04/gab-es-fur-die-v-2-rakete-schon-einen-nuklearen-gefechtskopf/">Gab es für die V-2-Rakete schon einen nuklearen Gefechtskopf?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2010/05/12/chemtrails-haarp-und-eyjafjallajokull/">update 12.5 /Chemtrails, Haarp und Eyjafjallajökull</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/01/25/russland-unter-putin-ist-nur-ein-spielball-von-rothschild/">Russland unter Putin ist nur ein Spielball von Rothschild!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/01/03/wie-konnte-ich-1939-wissen-das-ich-indem-ich-mich-freiwillig-zur-waffen-ss-meldete-ein-verbrechen-beging/">Wie konnte ich 1939 wissen, daß ich, indem ich mich freiwillig zur Waffen-SS meldete, ein Verbrechen beging?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/10/03/dies-land-ist-dein-land-hol-es-dir-zuruck/">Dies Land ist Dein Land &#8211; hol es Dir zurück!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2015/09/15/5-minuten-vor-12-uhr-was-wir-jetzt-unbedingt-tun-muessen/">5 Minuten vor 12 Uhr? Was wir jetzt unbedingt tun müssen</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2015/01/07/die-menschen-beginnen-aufzustehen-in-deutschland-gegen-luge-und-untergang/">Die Menschen beginnen aufzustehen in Deutschland gegen Lüge und Untergang.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/03/22/die-menschheit-geht-den-schwersten-prufungen-ihrer-geschichte-entgegen/">Die Menschheit geht den schwersten Prüfungen ihrer Geschichte entgegen.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/06/30/hitler-england-lebensraum-geopolitik/">Hitler, England, Lebensraum, Geopolitik</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/08/26/die-ehre-des-deutschen-volkes-sollte-wiederhergestellt-werden/">Die Ehre des deutschen Volkes sollte wiederhergestellt werden.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/07/seit-5-45-uhr-wird-jetzt-zuruckgeschossen-ein-nachwort/">“Seit 5.45. Uhr wird jetzt zurückgeschossen” Ein Nachwort</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? &#8211; AKTUELL</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/01/seit-5-45-uhr-wird-jetzt-zuruckgeschossen-eine-generalabrechnung-der-anderen-art/">&quot;Seit 5.45. Uhr wird jetzt zurückgeschossen&quot; Eine Generalabrechnung der anderen Art.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/11/11/deutsches-volk-in-deutschland-in-osterreich-in-der-schweiz-und-in-aller-welt-wache-endlich-auf/">DEUTSCHES VOLK in Deutschland, in Österreich, in der Schweiz und in aller Welt, WACHE  ENDLICH  AUF !&#8221;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/01/18/der-alte-kampfer-der-waffen-ss-und-der-kult-mit-der-schuld/">Der alte Kämpfer der Waffen SS und der Kult mit der Schuld</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/03/31/hitler-das-aufwachen-hat-begonnen/">Hitler &#8211; das Aufwachen hat begonnen!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2016/01/31/irgendetwas-liegt-in-der-luft-der-tag-x-ist-greifbar-nah/">Irgendetwas liegt in der Luft &#8211; Der »Tag X« ist greifbar nah&#8230;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/06/13/wie-ist-gegenwehr-moglich-hat-jemand-eine-idee/">Wie ist Gegenwehr möglich &#8211; hat jemand eine Idee?</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
        		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="42537" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2559446501055280"
     data-ad-slot="9521871574"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                    <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lupocattivoblog.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lupocattivoblog.com/category/deamokratie/" title="D(E)ÄMOKRATIE"><span itemprop="title">D(E)ÄMOKRATIE</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Der Mord an Alfred Herrhausen, ehemals Chef der Deutschen Bank, ist bis heute nicht aufgeklärt.</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-44181 post type-post status-publish format-standard has-post-thumbnail category-deamokratie category-geheime-dienste category-infokrieg category-lupo-cattivo category-lupocattivoblog category-rothschilds-finanz-soldaten category-weltherrschaft tag-banker tag-deregulierung tag-deutsche-bank tag-ernst-wolff tag-mord-an-alfred-herrhausen tag-umbruch-im-finanzwesen"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2019/04/Verschwörung-Verschwörungstheorie-Verschwörungen.jpg?fit=300%2C178&ssl=1">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://lupocattivoblog.com/2020/02/23/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png">
      <meta itemprop="width" content="1300">
      <meta itemprop="height" content="280">
    </div>
        <meta itemprop="name" content="lupo cattivo – gegen die Weltherrschaft">
  </div>
  <meta itemprop="datePublished" content="2020-02-23T00:01:29+01:00"/>
  <meta itemprop="dateModified" content="2020-02-17T10:49:43+01:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Der Mord an Alfred Herrhausen, ehemals Chef der Deutschen Bank, ist bis heute nicht aufgeklärt.</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Posted By: <span class="fn" itemprop="name"><a href="https://lupocattivoblog.com/author/peter-wk/">Maria Lourdes</a></span></span><span>on: <time datetime="2020-02-23T00:01:29+01:00" class="updated">Februar 23, 2020</time></span><span><a href="https://lupocattivoblog.com/2020/02/23/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert/#comments">4  Comments</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Drucken</a><a href="mailto:?subject=Der Mord an Alfred Herrhausen, ehemals Chef der Deutschen Bank, ist bis heute nicht aufgeklärt.&body=Der Mord an Alfred Herrhausen, ehemals Chef der Deutschen Bank, ist bis heute nicht aufgeklärt. https://lupocattivoblog.com/2020/02/23/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div>
                                   														<div class="feature-img">
								<img src="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2019/04/Verschwörung-Verschwörungstheorie-Verschwörungen.jpg?fit=640%2C380&ssl=1" alt="Der Mord an Alfred Herrhausen, ehemals Chef der Deutschen Bank, ist bis heute nicht aufgeklärt.">
							</div>
							                                   <div class="entry-content">
            <p style="text-align: center;"><span style="font-size: 14pt;">Vor über dreißig Jahren, am 30. November 1989, wurde Alfred Herrhausen, Chef der Deutschen Bank, durch einen Bombenanschlag getötet.</span></p>
<p style="text-align: center;">Aufgrund eines nicht verifizierten Bekennerschreibens und vager Indizien wurde der Anschlag der terroristischen Untergrundorganisation Rote Armee Fraktion (RAF) zugeschrieben. Die Mörder wurden jedoch nie ermittelt und mittlerweile gibt es zahlreiche Hinweise, die an der Täterschaft der RAF zweifeln lassen.</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-44262" src="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/02/Herrhausen-e1581613333227.png?resize=600%2C361&#038;ssl=1" alt="" width="600" height="361" data-recalc-dims="1" /><em>Nach 30 Jahren kommt endlich Licht ins Dunkel eines politischen Mordes &#8211; der Fall Herrhausen steht prototypisch in der Reihe vieler weiterer Fälle. Dirk Pohlmann widmet sich seit Jahren in vielen Dokumentarfilmen der Aufklärung von Begebenheiten, die wir als Bürger möglichst nie erfahren sollen &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=LC&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FIm-Auftrag-der-Eliten-Audio-CD.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA6379583" target="_blank" rel="noopener noreferrer">mehr hier</a>.</em></p>
<h3 style="text-align: center;">Der Mord an Alfred Herrhausen, ehemals Chef der Deutschen Bank, ist bis heute nicht aufgeklärt.</h3>
<p style="text-align: center;">Ein Artikel von Ernst Wolff Autor der Bücher “<a href="http://bit.ly/Finanaztsunami" target="_blank" rel="noopener noreferrer">Finanztsunami</a>” und “<a href="http://bit.ly/WeltmachtIWF" target="_blank" rel="noopener noreferrer">Weltmacht IWF</a>“.<br />
<em>Mein Dank</em>, sagt Maria Lourdes!</p>
<p><strong>Trotzdem haben die Mainstream-Medien und die Behörden bis heute nicht die Frage gestellt, wer ein Interesse an Herrhausens Tod gehabt haben könnte. Zudem beschreiben sie ihn nach wie vor fälschlicherweise als Kapitalismuskritiker und als Träumer, der für eine Utopie sein Leben riskierte.</strong></p>
<p>Tatsächlich war Herrhausen ein von der Marktwirtschaft überzeugter Banker, dessen erklärtes Ziel darin bestand, die Deutsche Bank an die Weltspitze zu führen, und der als einer der ersten Europäer die Chancen erkannte, die der Umbruch im Finanzwesen den Großbanken in den 1970er- und 1980er-Jahren eröffnete. Vor allem aber war er ein Mann, der seine Ziele kompromisslos und mit großer Konsequenz und Härte verfolgte und der kein Problem damit hatte, sich viele Feinde zu machen.</p>
<h2 style="text-align: center;">Herrhausen erkannte früh die Chancen der Deregulierung</h2>
<p><strong>Nach dem Ende des Nachkriegsbooms, der die Deutsche Bank zum größten deutschen Finanzinstitut hatte aufsteigen lassen, suchten die Banken wegen des nachlassenden Kreditgeschäftes nach neuen Einnahmequellen und drängten die Politik, das Finanzwesen zu deregulieren und ihnen zu ermöglichen, das eigene Geschäft zu globalisieren.</strong></p>
<p>Bereits im Anfangsstadium dieser Entwicklung nutzte Herrhausen die Möglichkeiten, die sich dadurch vor allem im Bereich des Investmentbankings ergaben und trieb die Neuausrichtung der Deutschen Bank ab Mitte der 1980er-Jahre energisch voran. Dabei zog er sich wegen seiner rigorosen Personalpolitik den Zorn großer Teile der traditionell konservativen Führung des Geldhauses zu.</p>
<p><strong>Das aber hinderte ihn nicht daran, das Tempo des Umbaus sogar noch zu forcieren. Unter seiner Führung übernahm die Deutsche Bank zwischen 1986 und 1989 diverse Banken und Wertpapier-Broker in Italien, den Niederlanden, Portugal, Spanien, Österreich, Kanada und Australien.</strong></p>
<h2 style="text-align: center;">Eintreten für den Schuldenschnitt — kühle Kalkulation zum eigenen Vorteil</h2>
<p><strong>Im Herbst 1987 unterbrach Herrhausen die Jahrestagung des IWF in Washington für einen Kurzbesuch beim Präsidenten des hoch verschuldeten Mexikos. Am Tag darauf forderte er auf einer Pressekonferenz zum ersten Mal einen umfassenden Schuldenerlass für die Entwicklungsländer — ein Vorstoß, der weltweit Aufsehen erregte.</strong></p>
<p>Es handelte sich dabei aber keineswegs um die Utopien eines Visionärs, sondern um ein in doppelter Weise kalkuliertes Manöver: Einerseits schwamm Herrhausen auf der populären Welle des damals weltweiten Protestes gegen die Politik von IWF und Weltbank, andererseits brachte er die Deutsche Bank so im internationalen Wettbewerb in eine besonders günstige Lage:</p>
<blockquote><p>Während ein solcher Schuldenschnitt mehrere amerikanische Banken in große Schwierigkeiten gebracht hätte, hätte die Deutsche Bank ihn weitgehend problemlos überstanden — weil Herrhausen sie zuvor ganz bewusst gegen einen solchen Schock abgesichert hatte.</p></blockquote>
<p><strong>Kein Wunder also, dass eine mächtige Front aus Wall Street, IWF und Weltbank Herrhausens Pläne samt und sonders empört zurückwies. Als er dann auch noch so weit ging, seine Ideen den Mitgliedern amerikanischer Banken zu präsentieren, wurde er anschließend so massiv bedroht, dass er sich gezwungen sah, auf der Weltbankkonferenz 1989 eine schusssichere Weste zu tragen.</strong></p>
<h2 style="text-align: center;">Herrhausens hervorragende Beziehungen zur Politik</h2>
<p><strong>Der Schuldenschnitt aber war nicht die einzige Front, an der Herrhausen seine Gegner herausforderte. Neben seiner Tätigkeit als Bankchef beriet er auch noch Bundeskanzler Helmut Kohl und war maßgeblich an dem 10-Punkte-Programm zur deutschen Wiedervereinigung beteiligt, das Kohl am 28. November 1989 verkündete, und zwar ohne vorherige Absprache mit den Alliierten.</strong></p>
<p><strong>Außerdem ging die Deutsche Bank dank Herrhausens Beziehungen als einer der ganz großen Gewinner aus der deutschen Wiedervereinigung hervor. Ihr wurden bei der Abwicklung der DDR-Staatsbank und der Neugründung der Deutschen Kreditbank 49 Prozent ihrer Anteile und 122 Bankfilialen in bester Lage übertragen — ein Macht- und Vermögenszuwachs, der hervorragend in Herrhausens Pläne passte, die Deutsche Bank zu einem „Global Player“ und so zum Konkurrenten der Wall-Street-Banken zu machen.</strong></p>
<h2 style="text-align: center;">Der ganz große Coup</h2>
<p><strong>Mit einem derartigen Machtzuwachs ausgestattet, blies Herrhausen 1989 zum ganz großen Angriff auf die Wall Street und die City of London: Die in den Jahren zuvor sorgfältig vorbereitete Übernahme der britischen Investmentbank Morgan Grenfell für 2,7 Milliarden DM sollte der Deutschen Bank mit einem Paukenschlag den Einstieg ins internationale Derivategeschäft bescheren.</strong></p>
<p>Damit aber warf Herrhausen nicht nur den weltweit größten Bankhäusern den Fehdehandschuh hin, sondern auch den eigenen Kollegen: Als er sie am 28. November 1989 bei einer Vorstandssitzung in München aufforderte, den Chef von Morgan Grenfell in den Vorstand der Deutschen Bank aufzunehmen, kam es zu einem Aufstand, den sein Nachfolger Hilmar Kopper als „Palastrevolution“ beschrieb.</p>
<p><strong>Den letzten Höhepunkt in der Auseinandersetzung mit seinen Gegnern setzte Herrhausen schließlich in einem Interview mit dem <em>Wallstreet Journal</em>, in dem er erklärte, dass er Polen mithilfe einer eigenen Bank und unter Umgehung der „strukturellen Anpassungen“ von IWF und Weltbank wirtschaftlich voranbringen wolle — ein weiterer Affront gegen beide Organisationen, den sich bis dahin kein führender Banker geleistet hatte.</strong></p>
<hr />
<p style="text-align: center;"><strong><a href="http://bit.ly/WeltmachtIWF" target="_blank" rel="noopener noreferrer">Weltmacht IWF</a></strong></p>
<p>In seinem bis zur letzten Seite fesselnden Buch schildert der Journalist Ernst Wolff, welche dramatischen Folgen die Politik des IWF für die globale Gesellschaft und seit Eintreten der Eurokrise auch für Europa und Deutschland hat <a href="http://bit.ly/WeltmachtIWF" target="_blank" rel="noopener noreferrer">&gt;&gt;&gt; hier weiter &gt;&gt;&gt;</a>.</p>
<hr />
<h2 style="text-align: center;">Die Fragen, die bleiben</h2>
<p><strong>Ein nüchterner Blick auf Herrhausens Karriere zeigt, dass er nicht nur einer der ersten war, der die Chancen für das Finanzgewerbe im Investmentbanking erkannte und zum Vorteil der Deutschen Bank nutzte, sondern dass er zur Erreichung seiner Ziele auch mit eiserner Härte und letzter Konsequenz vorging und nie davor zurückscheute, sich Feinde zu machen.</strong></p>
<p>Heute, dreißig Jahre später, muss man sich daher fragen, warum die Ermittlungen sich so lange fast ausschließlich um eine Terrororganisation drehten, die sich damals im Zustand der fortgeschrittenen Auflösung befand und an deren Täterschaft immer größere Zweifel aufkamen.</p>
<blockquote><p>Warum haben die zuständigen Behörden im Zusammenhang mit dem Attentat niemals die alles entscheidende Frage gestellt: „Wer hätte ein Motiv gehabt?“</p></blockquote>
<p><strong>Aufschlussreich ist in diesem Zusammenhang die Tatsache, dass Herrhausens Nachfolger Hilmar Kopper die Idee eines Schuldenschnittes für die Dritte Welt sofort fallen ließ und dass kein Deutsche-Bank-Chef nach Herrhausen je wieder öffentliche Kritik am IWF oder an der Weltbank geäußert hat.</strong></p>
<p><strong>Es ist gut möglich, dass wir nie erfahren werden, wer hinter dem Anschlag vom 30. November 1989 gesteckt hat. Je mehr Fakten man jedoch über seine Vorgeschichte aneinanderreiht und miteinander verknüpft, umso unwahrscheinlicher erscheint die Version vom RAF-Attentat, die heute noch von den deutschen Behörden und der Mehrheit der Mainstream-Medien verbreitet wird.</strong></p>
<hr />
<h2 style="text-align: center;"><span style="color: #0000cd;">Dein Weg zum steuerfreien Weltenbummler </span></h2>
<p>Dieses Produkt ist einmalig im deutschsprachigen Raum! Erstellt von zwei Experten, die wissen, wie es geht: Christoph Heuermann und Sergio von Facchin sind steuerfreie Weltenbummler. Sie haben einen hochwertigen Videokurs (13 Videos mit über 4 Stunden Material) zum Thema Abmelden aus D/A/CH erstellt und zeigen auf, wo die Fallstricke liegen und wie man ganz legal steuerfrei um die Welt reisen kann. <a href="https://www.digistore24.com/redir/169563/annetopas/">Hier zum Video</a>.</p>
<hr />
<h2 style="text-align: center;"><span style="color: #0000ff;">Die neue WurzelKraft ist da! Starker Inhalt</span></h2>
<p>Noch faszinierender, noch feiner und mit nochmals perfektionierter Rezeptur. Dabei ist kaum zu glauben, dass dieses &#8220;100-Pflanzen-Bio-Lebensmittel&#8221; noch Luft nach oben hatte. Lernen Sie diesen kostbaren Schatz der Natur kennen und schätzen &#8211; <a href="http://bit.ly/Wurzelkraft" target="_blank" rel="noopener noreferrer">hier mehr erfahren &gt;&gt;&gt;</a>.</p>
<hr />
<div style="text-align: center;">
<p><a title="" href="https://www.vitaminum.net/gebundene-buecher/64/medizinskandal-alterung-gebundenes-buch?a_aid=5953b2213c631&amp;a_bid=8261682e" target="_blank" rel="noopener noreferrer"><img class="alignnone" style="max-width: 100%;" src="https://i2.wp.com/member.mailingboss.com/cfls/02042019/alterung-banner-dmr2iu.png?resize=728%2C89" alt="" width="728" height="89" data-recalc-dims="1" /></a></p>
<hr />
<p>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="44258" style=" ">
		<div class="e3lan-code"><h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/288273/annetopas/" target="_blank" rel="noopener noreferrer">Fremdbestimmt – 120 Jahre Lüge und Täuschung</a></h2>
Thorsten Schulte demaskiert in diesem Buch die Geschichtsschreibung der Sieger, deckt Unwahrheiten, Halbwahrheiten und das Weglassen wichtiger Fakten in unseren Medien auf. Er entlarvt das verzerrte Geschichtsbild, das immer noch zu einem Schuldkomplex der Deutschen mit verheerenden Folgen führt. Erst dadurch wird seine Gefahrenanalyse in diesem Buch für das heutige Deutschland verständlich – <a href="https://www.digistore24.com/redir/288273/annetopas/" target="_blank" rel="noopener noreferrer">hier weiter</a>.</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<br />
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="44251" style=" ">
		<div class="e3lan-code"><a href="http://bit.ly/Rabatt-Maria-Lourdes" target="_blank" rel="noopener"><img class="aligncenter wp-image-44250 size-full" src="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/02/Kaufe-3-erhalte-5.png?resize=474%2C337&#038;ssl=1" alt="" width="474" height="337" data-recalc-dims="1" /></a>
<p style="text-align: center;"><span style="color: #ff0000;"><a style="color: #ff0000;" href="http://bit.ly/Rabatt-Maria-Lourdes" target="_blank" rel="noopener">Rabatt-Aktion: Kauf 3 - bekomme 5! Hier klicken &gt;&gt;&gt;</a></span></p>
</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<br />
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="44206" style=" ">
		<div class="e3lan-code"><h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=ml&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fdie-oeffnung-des-3.-auges" target="_blank" rel="noopener">Geheimes Wissen entschlüsselt</a></h2>
Die Öffnung des Dritten Auges war seit jeher ein Hauptanliegen aller Geheimlehren. Die Mysterienschulen des alten Ägypten, der Buddhismus, die Tibeter, Schamanen und Druiden beschreiben alle eingehend das Dritte Auge - <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=ml&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fdie-oeffnung-des-3.-auges" target="_blank" rel="noopener">mehr hier</a>.

<hr />

<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=ml&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fdie-zirbeldruese-2" target="_blank" rel="noopener">Aktivieren Sie Ihr Drittes Auge ...</a></h2>
... und stimmen Sie sich auf höhere Dimensionen von Zeit und Raum ein. Was passiert da im Gehirn, was diesen übernatürlichen Effekt erklären kann? Dr. Joe Dispenza bezeichnet die Zirbeldrüse gerne als Alchemist - <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=ml&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fdie-zirbeldruese-2" target="_blank" rel="noopener">mehr hier</a>.</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<br />
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43612" style=" ">
		<div class="e3lan-code"><p style="text-align: center;"><div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#cccccc;color:#000000;border-color:#969696;"></p>
<strong><a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=122048" target="_blank" rel="noopener noreferrer">Abwehrstock</a></strong> – Mit dem Abwehrschlagstock können Sie sich im Notfall gut verteidigen. Abgabe nur an Personen ab 18 Jahren. Der Erwerb und Besitz ist erlaubt… <a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=122048" target="_blank" rel="noopener noreferrer">hier weiter</a>

<hr />

<strong><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&3=0&4=&5=LC&d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fpfefferspray-400-ml-zur-gebauml%253budesicherung-3%3Fd%3D1" target="_blank" rel="noopener noreferrer">Was tun, wenn man bedroht wird und wie kann man sich wirksam zur Wehr setzen?</a></strong> Das Pfefferspray ist dabei ein gutes Hilfsmittel: Es ist klein, handlich und ist auch vom Laien unter Stresssituationen leicht anzuwenden. <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&3=0&4=&5=LC&d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fpfefferspray-400-ml-zur-gebauml%253budesicherung-3%3Fd%3D1" target="_blank" rel="noopener noreferrer">hier weiter</a>

<hr />

<strong><a title="Langzeitlebensmittel zur Krisenvorsorge" href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&3=0&4=&5=LC&d=https%3A%2F%2Fwww.kopp-verlag.de%2Fc%2Flangzeitlebensmittel" target="_blank" rel="noopener noreferrer">Langzeitlebensmittel zur Krisenvorsorge</a></strong> – Was essen Sie, wenn die Geschäfte geschlossen oder leer sind? Im Krisenfall werden die Supermärkte binnen weniger Stunden leer sein. <a title="Langzeitlebensmittel zur Krisenvorsorge" href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&3=0&4=&5=LC&d=https%3A%2F%2Fwww.kopp-verlag.de%2Fc%2Flangzeitlebensmittel" target="_blank" rel="noopener noreferrer">hier weiter</a>

<hr /></div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-44181" class="share-twitter sd-button share-icon no-text" href="https://lupocattivoblog.com/2020/02/23/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-44181" class="share-facebook sd-button share-icon no-text" href="https://lupocattivoblog.com/2020/02/23/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-147955650-44181-5e51c0007ba86' data-src='https://widgets.wp.com/likes/#blog_id=147955650&amp;post_id=44181&amp;origin=lupocattivoblog.com&amp;obj_id=147955650-44181-5e51c0007ba86' data-name='like-post-frame-147955650-44181-5e51c0007ba86'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>      

            <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="https://lupocattivoblog.com/tag/banker/" rel="tag">Banker</a><a href="https://lupocattivoblog.com/tag/deregulierung/" rel="tag">Deregulierung</a><a href="https://lupocattivoblog.com/tag/deutsche-bank/" rel="tag">Deutsche Bank</a><a href="https://lupocattivoblog.com/tag/ernst-wolff/" rel="tag">Ernst Wolff</a><a href="https://lupocattivoblog.com/tag/mord-an-alfred-herrhausen/" rel="tag">Mord an Alfred Herrhausen</a><a href="https://lupocattivoblog.com/tag/umbruch-im-finanzwesen/" rel="tag">Umbruch im Finanzwesen</a>        </div> <!-- post tags -->
    
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43939" style=" ">
		<div class="e3lan-code"><p style="text-align: center;"><div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#cccccc;color:#000000;border-color:#969696;"></p>
<h3 style="text-align: center;"><a href="http://bit.ly/Elektroschock" target="_blank" rel="noopener">500.000 Volt Elektroschockgerät Power Max</a></h3>
<p style="text-align: center;">Schützen Sie sich wirksam vor Angriffen, Vergewaltigungen und körperlicher Gewalt. Die Zahl der Überfälle steigt und daher wird ein effektiver Selbstschutz immer wichtiger. Dieses Elektroschockgerät mit 500.000 Volt schützt Sie in Notfällen. Es verursacht beim Angreifer folgende Wirkungen: <a href="http://bit.ly/Elektroschock" target="_blank" rel="noopener">hier weiterlesen</a></p>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="44181">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://lupocattivoblog.com/2020/02/23/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Der Mord an Alfred Herrhausen, ehemals Chef der Deutschen Bank, ist bis heute nicht aufgeklärt.&url=https://lupocattivoblog.com/2020/02/23/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://lupocattivoblog.com/2020/02/23/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert/&title=Der Mord an Alfred Herrhausen, ehemals Chef der Deutschen Bank, ist bis heute nicht aufgeklärt.&source=https%3A%2F%2Flupocattivoblog.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2019/04/Verschwörung-Verschwörungstheorie-Verschwörungen.jpg?fit=640%2C380&#038;ssl=1&amp;
url=https://lupocattivoblog.com/2020/02/23/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert/&amp;
is_video=false&amp;description=Der Mord an Alfred Herrhausen, ehemals Chef der Deutschen Bank, ist bis heute nicht aufgeklärt."
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon vk vk-44181">
                <a href="http://vkontakte.ru/share.php?url=https://lupocattivoblog.com/2020/02/23/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert/&title=Der+Mord+an+Alfred+Herrhausen%2C+ehemals+Chef+der+Deutschen+Bank%2C+ist+bis+heute+nicht+aufgekl%C3%A4rt.&image=https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2019/04/Verschwörung-Verschwörungstheorie-Verschwörungen.jpg?fit=640%2C380&#038;ssl=1&description=Vor über dreißig Jahren, am 30. November 1989, wurde Alfred Herrhausen, Chef der Deutschen Bank, durch einen Bombenanschlag getötet. Aufgrund eines nicht verifi"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-vk"></i>Share</span></a>
            </div> <!--icon-->
                    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://lupocattivoblog.com/2020/02/22/prof-dr-david-l-hoggan-die-ursachen-und-urheber-des-2-weltkriegs-186/"><img src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/Der-erzwungene-Krieg-Artikelserie-bei-lupocattivo-Artikelbild-e1543843079852.png?resize=90%2C60&ssl=1" data-hidpi="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/Der-erzwungene-Krieg-Artikelserie-bei-lupocattivo-Artikelbild-e1543843079852.png?resize=180%2C120&ssl=1" alt="Der Mord an Alfred Herrhausen, ehemals Chef der Deutschen Bank, ist bis heute nicht aufgeklärt."></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://lupocattivoblog.com/2020/02/22/prof-dr-david-l-hoggan-die-ursachen-und-urheber-des-2-weltkriegs-186/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://lupocattivoblog.com/2020/02/22/prof-dr-david-l-hoggan-die-ursachen-und-urheber-des-2-weltkriegs-186/">Prof. Dr. David L. Hoggan: Die Ursachen und Urheber des 2. Weltkriegs -186-</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43335" style=" ">
		<div class="e3lan-code"><a href="https://www.digistore24.com/redir/263811/annetopas/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-43325 size-full" src="https://lupocattivoblog.com/wp-content/uploads/2019/10/Bewusstseinskontrolle-höheres-Bewusstsein.png" alt="" width="738" height="385" /></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://lupocattivoblog.com/2020/02/22/prof-dr-david-l-hoggan-die-ursachen-und-urheber-des-2-weltkriegs-186/"><img src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/Der-erzwungene-Krieg-Artikelserie-bei-lupocattivo-Artikelbild-e1543843079852.png?resize=190%2C122&ssl=1" data-hidpi="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/Der-erzwungene-Krieg-Artikelserie-bei-lupocattivo-Artikelbild-e1543843079852.png?resize=600%2C380&ssl=1" alt="Prof. Dr. David L. Hoggan: Die Ursachen und Urheber des 2. Weltkriegs -186-"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2020/02/22/prof-dr-david-l-hoggan-die-ursachen-und-urheber-des-2-weltkriegs-186/">Prof. Dr. David L. Hoggan: Die Ursachen und Urheber des 2. Weltkriegs -186-</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-02-22T00:01:49+01:00">Februar 22, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://lupocattivoblog.com/2020/02/21/whistleblower-deckt-geheimes-welt-imperium-auf/"><img src="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2019/04/USA-Schurkenstaat.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2019/04/USA-Schurkenstaat.jpg?resize=600%2C380&ssl=1" alt="Whistleblower deckt geheimes Welt-Imperium auf"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2020/02/21/whistleblower-deckt-geheimes-welt-imperium-auf/">Whistleblower deckt geheimes Welt-Imperium auf</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-02-21T00:01:36+01:00">Februar 21, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://lupocattivoblog.com/2020/02/20/prof-dr-david-l-hoggan-die-ursachen-und-urheber-des-2-weltkriegs-185/"><img src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/Der-erzwungene-Krieg-Artikelserie-bei-lupocattivo-Artikelbild-e1543843079852.png?resize=190%2C122&ssl=1" data-hidpi="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/Der-erzwungene-Krieg-Artikelserie-bei-lupocattivo-Artikelbild-e1543843079852.png?resize=600%2C380&ssl=1" alt="Prof. Dr. David L. Hoggan: Die Ursachen und Urheber des 2. Weltkriegs -185-"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2020/02/20/prof-dr-david-l-hoggan-die-ursachen-und-urheber-des-2-weltkriegs-185/">Prof. Dr. David L. Hoggan: Die Ursachen und Urheber des 2. Weltkriegs -185-</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-02-20T00:01:26+01:00">Februar 20, 2020</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			<h2 class="single-title">
			4 Comments		</h2>

		<ol class="comments_list">
			
	<li class="comment even thread-even depth-1 single-comment" id="li-comment-291627">
		<div id="comment-291627" class="comment-wrap base-box">
		<div class="commentnumber">3</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Larry </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/02/23/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert/#comment-291627"><time datetime="2020-02-23T00:55:46+01:00">23. Februar 2020 at 0:55</time></a></span>
                        <div class="comment-text"><p>Diese Woche mußte ich einen Strafprozess über mich ergehen lassen wegen des „Verwendens von Kennzeichen verfassungswidriger Organisationen“. Hintergrund war ein mit der Grußformel „MdG“ unterschriebener Kommentar auf der Seite „trutzbund.org“, welche inzwischen vom Netz genommen wurde.</p>
<p>Ich hatte diesen Kommentar unter dem Pseudonym „Larry“ geschrieben und, wie auch hier üblich, mit einer Mailadresse unterlegt. Wie den Ermittlungsakten zu entnehmen war, war es den Ermittlern jedoch nicht möglich, über die Mailadresse an meinen Klarnamen zu gelangen. Wie durch „Zauberhand“ schafften sie es aber trotzdem, genauso wie in Dutzenden weiterer Fälle, in denen ehemalige Kommentatoren dieses dubiosen Blogs identifiziert werden konnten und jetzt Probleme mit dem „Staatsschutz“ bekommen. Es bleibt deshalb zu vermuten, daß der Betreiber von „trutzbund.org“, er schrieb dort unter dem Pseudym „Kammler“ (welch eine Posse!), nicht der „aufrechte Nationale“ ist, als der er sich geriert, sondern ein ganz gewöhnlicher Systemkollaborateur, also ein „Shaddainbüttel“, wie er selbst solche Leute immer zu nennen pflegte.</p>
<p>Ich wurde in diesem Prozess zu einer Geldstrafe von 400 Euro verurteilt, was zumindest gegenüber dem vorausgegangenen Strafbefehl über 1.200 Euro, gegen den ich Einspruch eingelegt hatte, eine deutliche Verbesserung darstellt. Aber wohlgemerkt erhielt ich diese Strafe für die Verwendung eines Buchstabenkürzels, das alles Mögliche bedeuten kann und – so meine damalige Fehleinschätzung – deshalb auch nicht justiziabel sein kann. Im Prozess mußte ich mich dahingehend belehren lassen, daß die Grußformel „MdG“ zwar vielseitig interpretiert werden kann, aber auf Internetseiten mit entsprechender politischer Ausrichtung als „Mit deutschem Gruß“ interpretiert werden muß, was hierzulande natürlich strafbar ist. Welch ein Hohn! Wir leben in Deutschland und es wird uns Deutschen unter Androhung von Strafe verboten, entsprechend zu grüßen.</p>
<p>Der Prozess wurde übrigens vom Direktor des hiesigen Amtsgerichtes geführt, was mich im Vorfeld etwas nervös machte, weil ich befürchtete, daß man mir einen Logenrichter vorsetzt, der nunmehr die Absicht hat, ein Exempel zu statuieren. Mit nur wenigen Mausklicks konnte ich auch herausfinden, daß ich es tatsächlich mit einem Logenbruder zu tun habe, der zudem in seiner Loge eine höher gestellte Funktion inne hat.</p>
<p>Zum Glück jedoch bewahrheitete sich diese Befürchtung nicht. Im Gegenteil, dieser Richter zeigte sich sogar durchaus freundlich und wäre sogar bereit gewesen, das Verfahren einzustellen, hätte die Staasanwaltschaft dies nicht verhindert.</p>
<p>Nicht nur dieser Umstand hat während dieses Prozesses ein wenig überrascht. Viel überraschender war für mich, daß mein Kommentar bei „trutzbund.org“, welcher im Prozess natürlich vorgelesen wurde, die Begrifflichkeit „Absetzbewegung“ enthielt, wobei ich eigentlich damit gerechnet hätte, daß diese Vokabel von Seiten des Richters entweder unkommentiert „überlesen“ oder aber die Frage gestellt würde, was denn damit gemeint sei. Der Richter konnte jedoch mit dieser Begrifflichkeit durchaus etwas anfangen und kommentierte sie sogar<br />
dahingehend, daß damit wohl die „guten Nazis“ gemeint seien. Bemerkenswert wie ich finde …</p>
<p>Ich schließe daraus, daß das Thema der reichsdeutschen Absetzbewegung in Logenkreisen durchaus bekannt ist und werte dies als indirekte Bestätigung der Richtigkeit meiner Ausführungen zu diesem Thema – diesmal sogar von der Gegenseite.</p>
<p><a href="https://lupocattivoblog.com/2012/05/02/die-reichsdeutsche-absetzbewegung-reine-phantasie-oder-das-wunschdenken-ewiggestriger/" rel="nofollow ugc">https://lupocattivoblog.com/2012/05/02/die-reichsdeutsche-absetzbewegung-reine-phantasie-oder-das-wunschdenken-ewiggestriger/</a></p>
<p>Aus dem vergleichsweise milden Urteil schließe ich, daß man auch in Logenkreisen durchaus ahnt, daß der Wind dabei ist, sich zu drehen und jetzt, sofern der Verstand dazu ausreicht, nicht auch noch Öl ins Feuer gießen möchte.</p>
<p>Kurzum, ich mußte zwar einen Strafprozess über mich ergehen lassen und jetzt eine Geldbuße entrichten, was natürlich unerfreulich ist. Wenn ich es aber ganz pragmatisch betrachte, dann sehe ich es so, daß ich gegen Zahlung von 400 Euro die Gewissheit erhalten habe, daß den Systemlingen inzwischen der A*sch auf Grundeis geht und freue mich darüber. 🙂</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/02/23/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert/?replytocom=291627#respond' data-commentid="291627" data-postid="44181" data-belowelement="comment-291627" data-respondelement="respond" aria-label='Antworte auf Larry'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-291626">
		<div id="comment-291626" class="comment-wrap base-box">
		<div class="commentnumber">2</div>									<div class="comment-content">
			 <h4 class="comment-author fn">5 G - Abwehr </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/02/23/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert/#comment-291626"><time datetime="2020-02-23T00:54:42+01:00">23. Februar 2020 at 0:54</time></a></span>
                        <div class="comment-text"><p>Hanau-Massaker: Unheimliche Umstände – Sekten, Schauspieler &amp; Satanisten</p>
<p>&#8211;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/NjSTY8r-GgQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/02/23/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert/?replytocom=291626#respond' data-commentid="291626" data-postid="44181" data-belowelement="comment-291626" data-respondelement="respond" aria-label='Antworte auf 5 G - Abwehr'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 single-comment" id="li-comment-291624">
		<div id="comment-291624" class="comment-wrap base-box">
		<div class="commentnumber">1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">5 G - Abwehr </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/02/23/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert/#comment-291624"><time datetime="2020-02-23T00:47:58+01:00">23. Februar 2020 at 0:47</time></a></span>
                        <div class="comment-text"><p>Aktuelles von Hans – Joachim Müller :</p>
<p>&#8211;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/T70UBjU2b_w?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/02/23/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert/?replytocom=291624#respond' data-commentid="291624" data-postid="44181" data-belowelement="comment-291624" data-respondelement="respond" aria-label='Antworte auf 5 G - Abwehr'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	<ol class="children">

	<li class="comment odd alt depth-2 single-comment" id="li-comment-291625">
		<div id="comment-291625" class="comment-wrap base-box">
		<div class="commentnumber">1.1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">5 G - Abwehr </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/02/23/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert/#comment-291625"><time datetime="2020-02-23T00:51:14+01:00">23. Februar 2020 at 0:51</time></a></span>
                        <div class="comment-text"><p>Denkwerk 20 43 Teil II</p>
<p>&#8211;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/mHUycSm_OyM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/02/23/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert/?replytocom=291625#respond' data-commentid="291625" data-postid="44181" data-belowelement="comment-291625" data-respondelement="respond" aria-label='Antworte auf 5 G - Abwehr'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
		
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/23/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Kommentarformular" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=147955650&#038;postid=44181&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=8.2.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=494ae16171f12bd560799da628d82a6e69704705#parent=https%3A%2F%2Flupocattivoblog.com%2F2020%2F02%2F23%2Fder-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Blog abonnieren</span></h3></div>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6">
				                    <div id="subscribe-text"><p>Gib deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-6">
							E-Mail-Adresse                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-6"
                               placeholder="E-Mail-Adresse"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://lupocattivoblog.com/2020/02/23/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-6"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Abonnieren                        </button>
                    </p>
				            </form>
		
</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Erfolg im Leben</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<h2 style="text-align: center;"><span style="color: #ff0000;"><a style="color: #ff0000;" href="http://bit.ly/Erfolg-in-allen-Lebenslagen" target="_blank" rel="noopener noreferrer">Erfolg in allen Lebenslagen</a></span></h2>
<p style="text-align: center;">Heute habe ich einen Insidertipp für Sie, der mir selbst die Augen geöffnet hat,<br />
wenn es um Erfolg in allen Lebenslagen geht.<br />
<span style="color: #ff0000;"><a style="color: #ff0000;" href="http://bit.ly/Erfolg-in-allen-Lebenslagen" target="_blank" rel="noopener noreferrer">Hier weiter</a>.</span></p>
</div>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Therapie-Kompass</span></h3></div>			<div class="textwidget"><p style="text-align: center;"><iframe style="border: 0px # none;" src="https://affiliate.vitaminum.net/therapiekompass/gruen_200x288/formular_gruen_200x288.php?a_aid=5953b2213c631" name="kompass-blau" width="200px" height="288px" frameborder="0" marginwidth="0px" marginheight="0px" scrolling="no" allowfullscreen=""></iframe></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Alle 10 Sekunden</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p style="text-align: center;"><strong><a href="http://bit.ly/Diabetes-Alle-zehn-Sekunden" target="_blank" rel="noopener noreferrer">Alle 10 Sekunden!</a></strong></p>
<p style="text-align: center;"><a href="http://bit.ly/Diabetes-Alle-zehn-Sekunden" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-41758 size-full" src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/zehn-sekunden-Diabetes.png?resize=323%2C75&#038;ssl=1" alt="" width="323" height="75" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><em><span style="font-size: 14pt;">Auf mysteriöse Weise, scheint die Zahl „10“ mit der Diabetes-Erkrankung verwoben.</span></em></p>
<p>Jeder zehnte Mensch hat Diabetes, alle 10 Sekunden kommen zwei neue hinzu.<br />
Alle 10 Sekunden wird ein Bein aufgrund von Diabetes amputiert.<br />
Alle 10 Sekunden verstirbt ein Mensch an den Folgen von Diabetes!<br />
Weitere, nicht selten unterdrückte Fakten, <a href="http://bit.ly/Diabetes-Alle-zehn-Sekunden" target="_blank" rel="noopener noreferrer">erfahren Sie hier</a> </div>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Krebs Der Durchbruch</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p style="text-align: center;"><strong><a href="http://bit.ly/Schutz-Krebs" target="_blank" rel="noopener noreferrer">Durchbruch in der Krebstherapie</a></strong></p>
<p><img class="aligncenter size-medium wp-image-34849" src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/Wir-sind-noch-mehr-Auge.png?resize=300%2C185&#038;ssl=1" alt="" width="300" height="185" data-recalc-dims="1" /></p>
<p style="text-align: center;"><em><span style="font-size: 14pt;">Immer wieder berichten die Medien über den angeblichen Durchbruch in der Krebstherapie….</span></em></p>
<p style="text-align: center;">Trotz dieser vermeintlichen Erfolge, die man nach nach mehreren Jahrzehnten fragwürdiger Berichterstattung nicht wirklich mehr ernst nehmen kann, erkrankt mittlerweile jeder 2te und verstirbt jeder 4te Mensch in Deutschland an Krebs, die Devise kann nur lauten, sich selbst und seine Liebsten zu schützen &#8211; <a href="http://bit.ly/Schutz-Krebs" target="_blank" rel="noopener noreferrer">hier wird gezeigt wie</a> </div></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Impotenz</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p style="text-align: center;"><strong><a href="http://bit.ly/Mann-und-Impotenz" target="_blank" rel="noopener noreferrer">Erektile Dysfunktion &#8211; Impotenz</a></strong></p>
<p><img class="aligncenter size-full wp-image-35474" src="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/Die-sexuelle-Revolution.jpg?resize=299%2C168&#038;ssl=1" alt="" width="299" height="168" data-recalc-dims="1" /></p>
<p style="text-align: center;">Längst ist es kein Geheimnis mehr, dass „Impotenz“ genauso auf dem Vormarsch ist, wie andere Zivilisations-Erkrankungen auch, die im Übrigen allesamt über zwei Gemeinsamkeiten verfügen &#8211;<br />
<a href="http://bit.ly/Mann-und-Impotenz" target="_blank" rel="noopener noreferrer">hier  weiter</a></div></p>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p><a href="https://kopp-report.de/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-34903 size-full" src="https://i1.wp.com/www.lupocattivoblog.com/wp-content/uploads/Kopp-Report-e1544459009816.jpg?resize=300%2C157&#038;ssl=1" alt="" width="300" height="157" data-recalc-dims="1" /></a></div></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Schlaganfall</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p><a href="http://bit.ly/Schlag-anfall" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-41756 size-full" src="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/Schlaganfall-vermeiden-Lupocattivoblog.jpg?resize=300%2C68&#038;ssl=1" alt="" width="300" height="68" data-recalc-dims="1" /></a></p>
<p style="text-align: center;">Die meisten medizinischen Laien nennen es schlicht „Schlaganfall“, einige „Hirnschlag“ oder „Gehirnschlag“… Unabhängig davon, wie man es bezeichnet, sprechen wir von einem: gefährlichen, lebensbedrohlichen Ereignis, das bleibenden Schaden anrichten kann  <a href="http://bit.ly/Schlag-anfall" target="_blank" rel="noopener noreferrer">hier weiter</a></div></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Bist Du FIT</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p><a href="https://amzn.to/2lqSmQh" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-32958 size-full" src="https://i1.wp.com/www.lupocattivoblog.com/wp-content/uploads/abnehmen-sport-liegestuetze.gif?resize=300%2C202" alt="" width="300" height="202" data-recalc-dims="1" /></a></div></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Übersäuerung</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 20px; border-radius: 20px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p style="text-align: center;"><strong><a href="http://bit.ly/Sauer-macht-krank" target="_blank" rel="noopener noreferrer">Das Grundübel aller Krankheiten</a></strong></p>
<p><img class="aligncenter size-full wp-image-41757" src="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/Paracelsus.png?resize=250%2C167&#038;ssl=1" alt="" width="250" height="167" data-recalc-dims="1" /></p>
<p style="text-align: center;"><span style="font-size: 14pt;"><em>&#8220;Die Übersäuerung des Körpers ist das Grundübel aller Krankheiten!&#8221;<br />
</em><span style="font-size: 10pt;">Paracelsus</span></span></p>
<p style="text-align: center;">Und in der Tat liegt bei sämtlichen Erkrankungen parallel eine Übersäuerung des Organismus vor!<br />
Je schneller man eine Übersäuerung beseitigt, desto schneller wird man gesund &#8211; <a href="http://bit.ly/Sauer-macht-krank" target="_blank" rel="noopener noreferrer">hier weiter</a></div></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Heilmittel DMSO</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p style="text-align: center;"><strong><a href="http://bit.ly/Praxisbuch-DMSO" target="_blank" rel="noopener noreferrer">DMSO</a></strong></p>
<p style="text-align: center;"><em><span style="font-size: 14pt;">Das Superheilmittel, das die Medizin revolutionieren kann</span></em></p>
<p><a href="http://bit.ly/DMSO-Qualitaet" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-42227 size-full" src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/DMSO-Heilmittel-der-Natur-bestellen.png?resize=214%2C228&#038;ssl=1" alt="" width="214" height="228" data-recalc-dims="1" /></a></p>
<p style="text-align: center;">Trotz vieler Belege und Studien für seine Wirksamkeit ist DMSO fast gänzlich aus dem Bewusstsein der meisten Ärzte und der Pharmaindustrie verschwunden.</p>
<p style="text-align: center;">Doch das völlig zu Unrecht!</p>
<p style="text-align: center;"><a href="http://bit.ly/Praxisbuch-DMSO" target="_blank" rel="noopener noreferrer">Hier weiter</a></p>
<p style="text-align: center;"></div></p>
</div>
		</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Lupo bei der Arbeit</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p><a href="https://lupocattivoblog.com/vorbemerkungen/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-28 size-full" src="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2018/06/Lupo.jpg?resize=220%2C208&#038;ssl=1" alt="" width="220" height="208" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><span style="font-size: 14pt;"><em>Bloggründer </em></span></p>
<p style="text-align: center;"><span style="font-size: 14pt;"><em>&#8220;Lupo Cattivo&#8221;</em></span></p>
<p style="text-align: center;"><span style="font-size: 14pt;">Hier zu den</span></p>
<p style="text-align: center;"><a href="https://lupocattivoblog.com/vorbemerkungen/" target="_blank" rel="noopener noreferrer"><span style="font-size: 14pt;">Vorbemerkungen für Erstleser &gt;&gt;&gt;</span></a> </div></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Zitat Josef Pulitzer</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p>Es gibt kein Verbrechen, keinen Kniff, keinen Trick, keinen Schwindel, kein Laster, das nicht von Geheimhaltung lebt. Bringt diese Heimlichkeiten ans Tageslicht, beschreibt sie, macht sie vor aller Augen lächerlich, und früher oder später wird die öffentliche Meinung sie hinwegfegen. Bekanntmachung allein genügt vielleicht nicht; aber es ist das einzige Mittel, ohne das alle anderen versagen.</p></div>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Probleme?</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<h3 style="text-align: center;"><span style="color: #ff0000;">Was Du wissen solltest,</span><br />
<span style="color: #ff0000;">wenn Dich ein Problem plagt!</span></h3>
<p style="text-align: center;"><span style="color: #ff0000;"><a style="color: #ff0000;" href="http://bit.ly/Video-Seminar" target="_blank" rel="noopener noreferrer">Hier weiter</a>.</span></p>
</div>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Unsere Partner</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<hr />
<p><a href="https://amzn.to/2GAV1iY" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-26682" src="https://i0.wp.com/liebeisstleben.com/wp-content/uploads/2018/01/amazon-logo.jpg?resize=300%2C88&#038;ssl=1" alt="" width="300" height="88" data-recalc-dims="1" /></a></p>
<hr />
<p><a href="https://www.russische-heilgeheimnisse.com/heilgeheimnisse/antioxidantien-trinkwasser-mit-negativem-redoxpotential-wasserfilter/?a_aid=56b0ff4e93e52" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-26925" src="https://i0.wp.com/liebeisstleben.com/wp-content/uploads/2018/02/russische-heilgeheimnisse.jpg?resize=300%2C71&#038;ssl=1" alt="" width="300" height="71" data-recalc-dims="1" /></a></p>
<hr />
<p><a href="https://www.codex-humanus.net/?a_aid=5953b2213c631&amp;a_bid=cf51d869" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-26924" src="https://i2.wp.com/liebeisstleben.com/wp-content/uploads/2018/02/vitaminum-banner.jpg?resize=340%2C92&#038;ssl=1" alt="" width="340" height="92" data-recalc-dims="1" /></a></p>
<hr />
</div>
</div>
		</div><div class="widget widget_recent_comments"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Neueste Kommentare</span></h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Larry</span> bei <a href="https://lupocattivoblog.com/2020/02/23/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert/#comment-291627">Der Mord an Alfred Herrhausen, ehemals Chef der Deutschen Bank, ist bis heute nicht aufgeklärt.</a></li><li class="recentcomments"><span class="comment-author-link">5 G - Abwehr</span> bei <a href="https://lupocattivoblog.com/2020/02/23/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert/#comment-291626">Der Mord an Alfred Herrhausen, ehemals Chef der Deutschen Bank, ist bis heute nicht aufgeklärt.</a></li><li class="recentcomments"><span class="comment-author-link">5 G - Abwehr</span> bei <a href="https://lupocattivoblog.com/2020/02/23/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert/#comment-291625">Der Mord an Alfred Herrhausen, ehemals Chef der Deutschen Bank, ist bis heute nicht aufgeklärt.</a></li><li class="recentcomments"><span class="comment-author-link">5 G - Abwehr</span> bei <a href="https://lupocattivoblog.com/2020/02/23/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert/#comment-291624">Der Mord an Alfred Herrhausen, ehemals Chef der Deutschen Bank, ist bis heute nicht aufgeklärt.</a></li><li class="recentcomments"><span class="comment-author-link">5 G - Abwehr</span> bei <a href="https://lupocattivoblog.com/2020/02/22/prof-dr-david-l-hoggan-die-ursachen-und-urheber-des-2-weltkriegs-186/#comment-291623">Prof. Dr. David L. Hoggan: Die Ursachen und Urheber des 2. Weltkriegs -186-</a></li></ul></div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Echtes Wunder?</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p style="text-align: center;"><strong><a href="http://bit.ly/Ein-echtes-Wunder" target="_blank" rel="noopener noreferrer">REVERSE-AGING</a></strong></p>
<p style="text-align: center;"><em><span style="font-size: 14pt;">Der Geburtsschein ist ein Gerücht, das eine Frau durch ihr Aussehen jederzeit dementieren kann.<br />
</span></em><span style="font-size: 14pt;"><span style="font-size: 10pt;">Marlene Dietrich</span></span></p>
<p><a href="http://bit.ly/Ein-echtes-Wunder" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-38939 size-full" src="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/Marlene-Dietrich.png?resize=276%2C172&#038;ssl=1" alt="" width="276" height="172" data-recalc-dims="1" /></a></p>
<p style="text-align: center;">Zum ersten Mal können wir nicht nur den körperlichen Verfall vermeiden, der mit der Alterung verbunden ist, sondern wir sind in der Lage, den Alterungsprozess hinauszuzögern und sogar umzukehren. Das ist das echte Wunder &#8211; <a href="http://bit.ly/Ein-echtes-Wunder" target="_blank" rel="noopener noreferrer">hier weiter</a> </div></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Stalin und Rothschild</span></h3></div>			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p style="text-align: center;"><strong><em><a href="http://bit.ly/Der-junge-Stalin" target="_blank" rel="noopener noreferrer">„Ich arbeite für die Rothschilds!“</a></em></strong><br />
Simon Sebag Montefiores, ein britischer Historiker – beschäftigt sich vorwiegend mit der russischen Geschichte – hat ein meisterhaftes Werk abgeliefert:<br />
<a href="http://bit.ly/Der-junge-Stalin" target="_blank" rel="noopener noreferrer">hier weiter</a>
</div></p>
</div>
		</div><div class="widget widget_text"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >GehirnTrick</span></h3></div>			<div class="textwidget"><p align="center"><a href="https://www.digistore24.com/redir/263811/annetopas/CAMPAIGNKEY" target="_blank" rel="noopener noreferrer"> <img src="https://i1.wp.com/neobeats.de/wp-content/uploads/2019/10/180x320.gif?ssl=1" alt="" align="center" border="0" data-recalc-dims="1" /></a></p>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><p style="text-align: center;">
<div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 15px; border-radius: 15px;background-color:#c9c9c9;color:#ffffff;border-color:#595959;">
<p><a href="https://kopp-report.de/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-34903 size-full" src="https://i1.wp.com/www.lupocattivoblog.com/wp-content/uploads/Kopp-Report-e1544459009816.jpg?resize=300%2C157&#038;ssl=1" alt="" width="300" height="157" data-recalc-dims="1" /></a></div>
</div>
		</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2019 Powered By <a href="https://yourdestinyblogconsulting.com/">Your-Destiny-Blog-Consulting</a></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105013327-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105013327-2');
</script>
        <div id="pwaforwp-add-to-home-click" style="background-color:#D5E0EB" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:#dd3333">LupoCattivoBlog als APP!</h3><div style="background-color:#D5E0EB; color:#fff" class="pwaforwp-btn pwaforwp-btn-add-to-home">ADD APP Klick hier</div></div>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lupocattivoblog.com\/2020\/02\/23\/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert\/":44181};
	</script>
				<link rel='stylesheet' id='aal_style-css'  href='https://lupocattivoblog.com/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aal_amazon_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","nonce":"ea4b96812e","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/lupocattivoblog.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/pwa-register-sw.js?ver=1.7.8.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"60","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":44181,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
var icegram_data = {"messages":[{"post_title":"Newsletter und Sozial","type":"popup","theme":"air-mail","headline":"Google muss uns zensieren - Sei trotzdem informiert und erfolgreich!","icon":"","message":"<p style=\"text-align: center;\"><div class=\"base-box news-box mom_box_sc_info mom_box_sc clear \" style=\"font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;\"><\/p>\n<h3 style=\"text-align: center;\"><a href=\"https:\/\/www.digistore24.com\/redir\/133183\/annetopas\/\" target=\"_blank\" rel=\"noopener noreferrer\">Erfolg ist kein Zufall, Erfolg ist eine Entscheidung &gt;&gt;&gt;<\/a><\/h3>\n<p style=\"text-align: center;\"><div class=\"jetpack_subscription_widget\"><h2 class=\"widgettitle\">NEWSLETTER - Folge dem Lupo-Cattivo-Blog per Email<\/h2>\n            <form action=\"#\" method=\"post\" accept-charset=\"utf-8\" id=\"subscribe-blog-462\">\n\t\t\t\t                    <div id=\"subscribe-text\"><p>Gib deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen \u00fcber neue Beitr\u00e4ge via E-Mail zu erhalten.<\/p>\n<\/div>                    <p id=\"subscribe-email\">\n                        <label id=\"jetpack-subscribe-label\"\n                               class=\"screen-reader-text\"\n                               for=\"subscribe-field-462\">\n\t\t\t\t\t\t\tE-Mail-Adresse                        <\/label>\n                        <input type=\"email\" name=\"email\" required=\"required\" class=\"required\"\n                               value=\"\"\n                               id=\"subscribe-field-462\"\n                               placeholder=\"E-Mail-Adresse\"\/>\n                    <\/p>\n\n                    <p id=\"subscribe-submit\">\n                        <input type=\"hidden\" name=\"action\" value=\"subscribe\"\/>\n                        <input type=\"hidden\" name=\"source\" value=\"https:\/\/lupocattivoblog.com\/2020\/02\/23\/der-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert\/\"\/>\n                        <input type=\"hidden\" name=\"sub-type\" value=\"widget\"\/>\n                        <input type=\"hidden\" name=\"redirect_fragment\" value=\"462\"\/>\n\t\t\t\t\t\t                        <button type=\"submit\"\n\t                        \t\t                    \t                        name=\"jetpack_subscriptions_widget\"\n\t                    >\n\t                        Abonnieren                        <\/button>\n                    <\/p>\n\t\t\t\t            <\/form>\n\t\t\n<\/div><br \/>\n<\/div><\/p>\n","animation":"slide","use_form":"yes","form_style":"style_0","form_layout":"inline","form_bg_color":"","form_text_color":"","form_header":"","form_html_original":"","form_footer":"","label":"","link":"","use_theme_defaults":"yes","bg_color":"","text_color":"","cta_bg_color":"","cta_text_color":"","position":"21","use_custom_code":"yes","custom_css":"#ig_this_message .ig_headline{ \/* font-size: 3em !important; *\/ }","custom_js":"<script type=\"text\/javascript\"> \/* add your js code here *\/ <\/script>","id":"38931","delay_time":"10","retargeting":"yes","campaign_id":38930,"expiry_time":"today","retargeting_clicked":"yes","expiry_time_clicked":"today"}],"ajax_url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","defaults":{"icon":"https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/images\/icegram-logo-branding-64-grey.png","powered_by_logo":"","powered_by_text":""},"scripts":["https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/js\/icegram.min.js?var=1.10.37"],"css":["https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/css\/frontend.min.css?var=1.10.37","https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/message-types\/popup\/themes\/popup.min.css?var=1.10.37"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202008#ver=202008&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=147955650&postid=44181&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=8.2.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=494ae16171f12bd560799da628d82a6e69704705#parent=https%3A%2F%2Flupocattivoblog.com%2F2020%2F02%2F23%2Fder-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=147955650&postid=44181&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=8.2.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=494ae16171f12bd560799da628d82a6e69704705#parent=https%3A%2F%2Flupocattivoblog.com%2F2020%2F02%2F23%2Fder-mord-an-alfred-herrhausen-ehemals-chef-der-deutschen-bank-ist-bis-heute-nicht-aufgeklaert%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'147955650',post:'44181',tz:'1',srv:'lupocattivoblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '147955650', '44181' ]);
</script>
<!-- Eu Cookie Law 3.1.1 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="https://lupocattivoblog.com/datenschutzerklaerung/" target="_blank" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div>    </body>
</html>
