<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Meine kleine heile Meile | lupo cattivo – gegen die Weltherrschaft</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://lupocattivoblog.com/wp-content/uploads/lupo-ORIGINAL-schrift-rot-e1529672583329.jpg" />
<link rel="apple-touch-icon" href="https://lupocattivoblog.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://lupocattivoblog.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://lupocattivoblog.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="vq_NqCyUDGAX3jIXyoZkCJja27EdSaQMD2tFQmLkSdU" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Feed" href="https://lupocattivoblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Kommentar-Feed" href="https://lupocattivoblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Meine kleine heile Meile Kommentar-Feed" href="https://lupocattivoblog.com/2021/02/09/meine-kleine-heile-meile/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lupocattivoblog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lupocattivoblog.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='plugins-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/plugins.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/main.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/media.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/style.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/flamingo.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://lupocattivoblog.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lupocattivoblog.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://lupocattivoblog.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://lupocattivoblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lupocattivoblog.com/wp-json/wp/v2/posts/46181" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lupocattivoblog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lupocattivoblog.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel="canonical" href="https://lupocattivoblog.com/2021/02/09/meine-kleine-heile-meile/" />
<link rel='shortlink' href='https://wp.me/pa0O1s-c0R' />
<link rel="alternate" type="application/json+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2021%2F02%2F09%2Fmeine-kleine-heile-meile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2021%2F02%2F09%2Fmeine-kleine-heile-meile%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2559446501055280",
          enable_page_level_ads: true
     });
</script>
<meta name="google-site-verification" content="GeYjKKLTvczYwsgfl9MGSYXU4FzoDl8Zzu9NwvjQ-do" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Meine kleine heile Meile" />
<meta property="og:url" content="https://lupocattivoblog.com/2021/02/09/meine-kleine-heile-meile/" />
<meta property="og:description" content="Während sich draußen die Weltdiktatur formiert, pflegen die meisten Bürger ihre Vorgärten und biedermännischen Rituale. &#8230; Die Welt geht den Bach runter, und niemand tut etwas dagegen. Schlimm…" />
<meta property="article:published_time" content="2021-02-08T23:01:26+00:00" />
<meta property="article:modified_time" content="2021-01-25T13:39:49+00:00" />
<meta property="og:site_name" content="lupo cattivo – gegen die Weltherrschaft" />
<meta property="og:image" content="https://lupocattivoblog.com/wp-content/uploads/2021/01/Meine-Meile.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Meine kleine heile Meile" />
<meta name="twitter:image" content="https://lupocattivoblog.com/wp-content/uploads/2021/01/Meine-Meile.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<style type="text/css" id="wp-custom-css">
			.base-box{
    padding: 20px;
    margin-bottom: 20px ;
}
#comments .children {
    margin-left: 5px;
}
#comments .single-comment .comment-content {
    margin-left: 5px;
}
.main-col, .vc_main_col.vc_column_container {
    width: 800px;
    float: left;
}
.both-sidebars-all.both_sidebars_same_width .secondary-sidebar {
    width: 233px;
}
.main-sidebar, .vc_sidebar.vc_column_container {
    float: right;
    width: 234px;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">body{color:#000000;}body, body.layout-boxed{background-color:#666666;}.header{background-color:#666666;}{color:#a8a8a8;}#navigation, #navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, #navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a:before,  .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a:before, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap, ul.main-menu > li:not(.mom_mega) ul.sub-menu li, .main-menu .mom_mega.menu-item-depth-0 > .mom_mega_wrap:before, #navigation .main-menu li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .device-menu-holder, .device-menu-holder .mh-caret, .device-menu-holder.active:before, #navigation .device-menu, #navigation .device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret{background-color:#a8a8a8;}.navigation-inner,#navigation .nav-button, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format{background-color:#a8a8a8;}{color:#bcbcbc;}.news-box .nb-header, .sidebar .widget .widget-head, .news-box .nb-header .nb-title a, .news-box .nb-header .nb-title span, .sidebar .widget .widget-title span, .main_tabs .tabs{background-color:#bcbcbc;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 215px;
height: 215px;
}
/* Category background */
.base-box{
    padding: 20px;
    margin-bottom: 20px ;
}
#comments .children {
    margin-left: 5px;
}
#comments .single-comment .comment-content {
    margin-left: 5px;
}
.main-col, .vc_main_col.vc_column_container {
    width: 800px;
    float: left;
}
.both-sidebars-all.both_sidebars_same_width .secondary-sidebar {
    width: 233px;
}
.main-sidebar, .vc_sidebar.vc_column_container {
    float: right;
    width: 234px;
}</style>
    </head>
    <body class="post-template-default single single-post postid-46181 single-format-standard fullwidth both-sidebars singular layout-boxed navigation_highlight_ancestor no-post-format-icons ticker_has_live_time one-side-wide both-sidebars both-sides-true open_images_in_lightbox" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                                    <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://lupocattivoblog.com">
		                                                    <img src="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png" alt="lupo cattivo – gegen die Weltherrschaft" width="1300" height="280" />
                                                                                               <img class="mom_retina_logo" src="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png" width="1300" height="280" alt="lupo cattivo – gegen die Weltherrschaft" />
                                                		                    </a>

					
                    </div>
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-hauptmenue-navi" class="main-menu mom_visibility_desktop"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: “Wir werden gezwungen Gegenmaßnahmen zu treffen!”</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von “Sputnik”</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu ">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">“Mitten unter uns” – sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild’s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/http://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu ">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8222;Es ist eine Minute vor 12!&#8220;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8222;Weltverschwörung&#8220; und &#8222;Weltraumverschwörung&#8220;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu ">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit “Geopolitika”</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu ">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-hauptmenue-navi-1" class="device-menu mom_visibility_device"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: “Wir werden gezwungen Gegenmaßnahmen zu treffen!”</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von “Sputnik”</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu ">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">“Mitten unter uns” – sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild’s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/http://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu ">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8222;Es ist eine Minute vor 12!&#8220;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8222;Weltverschwörung&#8220; und &#8222;Weltraumverschwörung&#8220;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu ">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit “Geopolitika”</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu ">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://lupocattivoblog.com">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://lupocattivoblog.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>Beliebte Artikel </span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/10/09/es-geht-nicht-mehr-um-terra-germania-es-geht-um-alle-faulen-eier/">Es geht nicht mehr um Terra-Germania &#8211; es geht um alle faulen Eier</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/30/terra-germania-ein-faules-ei-das-system-lauft-amok/">Terra-Germania ein faules Ei – das System läuft Amok</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/08/04/gab-es-fur-die-v-2-rakete-schon-einen-nuklearen-gefechtskopf/">Gab es für die V-2-Rakete schon einen nuklearen Gefechtskopf?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2010/05/12/chemtrails-haarp-und-eyjafjallajokull/">update 12.5 /Chemtrails, Haarp und Eyjafjallajökull</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/01/25/russland-unter-putin-ist-nur-ein-spielball-von-rothschild/">Russland unter Putin ist nur ein Spielball von Rothschild!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/01/03/wie-konnte-ich-1939-wissen-das-ich-indem-ich-mich-freiwillig-zur-waffen-ss-meldete-ein-verbrechen-beging/">Wie konnte ich 1939 wissen, daß ich, indem ich mich freiwillig zur Waffen-SS meldete, ein Verbrechen beging?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/10/03/dies-land-ist-dein-land-hol-es-dir-zuruck/">Dies Land ist Dein Land &#8211; hol es Dir zurück!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2015/09/15/5-minuten-vor-12-uhr-was-wir-jetzt-unbedingt-tun-muessen/">5 Minuten vor 12 Uhr? Was wir jetzt unbedingt tun müssen</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/03/22/die-menschheit-geht-den-schwersten-prufungen-ihrer-geschichte-entgegen/">Die Menschheit geht den schwersten Prüfungen ihrer Geschichte entgegen.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/06/30/hitler-england-lebensraum-geopolitik/">Hitler, England, Lebensraum, Geopolitik</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/08/26/die-ehre-des-deutschen-volkes-sollte-wiederhergestellt-werden/">Die Ehre des deutschen Volkes sollte wiederhergestellt werden.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/07/seit-5-45-uhr-wird-jetzt-zuruckgeschossen-ein-nachwort/">“Seit 5.45. Uhr wird jetzt zurückgeschossen” Ein Nachwort</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/01/seit-5-45-uhr-wird-jetzt-zuruckgeschossen-eine-generalabrechnung-der-anderen-art/">&quot;Seit 5.45. Uhr wird jetzt zurückgeschossen&quot; Eine Generalabrechnung der anderen Art.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? &#8211; AKTUELL</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/11/11/deutsches-volk-in-deutschland-in-osterreich-in-der-schweiz-und-in-aller-welt-wache-endlich-auf/">DEUTSCHES VOLK in Deutschland, in Österreich, in der Schweiz und in aller Welt, WACHE  ENDLICH  AUF !&#8220;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/01/18/der-alte-kampfer-der-waffen-ss-und-der-kult-mit-der-schuld/">Der alte Kämpfer der Waffen SS und der Kult mit der Schuld</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/03/31/hitler-das-aufwachen-hat-begonnen/">Hitler &#8211; das Aufwachen hat begonnen!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2016/01/31/irgendetwas-liegt-in-der-luft-der-tag-x-ist-greifbar-nah/">Irgendetwas liegt in der Luft &#8211; Der »Tag X« ist greifbar nah&#8230;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/06/13/wie-ist-gegenwehr-moglich-hat-jemand-eine-idee/">Wie ist Gegenwehr möglich &#8211; hat jemand eine Idee?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2016/07/22/chemtrails-so-schuetzt-du-dich-vor-chemtrails/">Chemtrails: So schützt du dich vor Chemtrails . . .</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
        		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="42537" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2559446501055280"
     data-ad-slot="9521871574"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                        <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lupocattivoblog.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lupocattivoblog.com/category/allgemein/" title="Allgemein"><span itemprop="title">Allgemein</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Meine kleine heile Meile</span></div></div>                </div>
                                                        <div class="base-box blog-post p-single bp-horizontal-share post-46181 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-deamokratie category-lebensqualitat category-medien category-opposition category-repression category-weltherrschaft tag-rituale tag-die-grosse-masse tag-die-welt-geht-den-bach-runter tag-gebot-der-stunde tag-niemand-tut-etwas tag-system-china tag-thorsten-krawinkel tag-weltdiktatur"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/2021/01/Meine-Meile-300x200.png">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://lupocattivoblog.com/2021/02/09/meine-kleine-heile-meile/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png">
      <meta itemprop="width" content="1300">
      <meta itemprop="height" content="280">
    </div>
        <meta itemprop="name" content="lupo cattivo – gegen die Weltherrschaft">
  </div>
  <meta itemprop="datePublished" content="2021-02-09T00:01:26+01:00"/>
  <meta itemprop="dateModified" content="2021-01-25T14:39:49+01:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Meine kleine heile Meile</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Posted By: <span class="fn" itemprop="name"><a href="https://lupocattivoblog.com/author/peter-wk/">Maria Lourdes</a></span></span><span>on: <time datetime="2021-02-09T00:01:26+01:00" class="updated">Februar 09, 2021</time></span><span><a href="https://lupocattivoblog.com/2021/02/09/meine-kleine-heile-meile/#comments">5  Comments</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Drucken</a><a href="mailto:?subject=Meine kleine heile Meile&body=Meine kleine heile Meile https://lupocattivoblog.com/2021/02/09/meine-kleine-heile-meile/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div>
                                   														<div class="feature-img">
								<img src="https://lupocattivoblog.com/wp-content/uploads/2021/01/Meine-Meile.png" alt="Meine kleine heile Meile">
							</div>
							                                   <div class="entry-content">
            <p style="text-align: center;"><span style="font-size: 14pt;">Während sich draußen die Weltdiktatur formiert, pflegen die meisten Bürger ihre Vorgärten und biedermännischen Rituale</span>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die Welt geht den Bach runter, und niemand tut etwas dagegen. Schlimmer noch — die große Masse lässt sich mal wieder treiben und schwimmt einfach mit dem Strom. Während die Kultur- und Zivilisationskoordinaten von Jahrhunderten quasi über Nacht auf links gedreht werden und die transnationale Konzern- und Politelite Kontinentalplatten verschiebt, tut der Großteil der Menschen — nichts. Die farblich zum Dress passende Maske zu shoppen, scheint das Gebot der Stunde. Dabei ist hinlänglich bekannt:<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die schweigende Mehrheit der Mitläufer macht den totalitären Staat erst möglich. Der Poet und Wissenschaftsautor <span style="color: #333333;"><a style="color: #333333;" href="https://www.rubikon.news/artikel/meine-kleine-heile-meile" target="_blank" rel="noopener">Thorsten Krawinkel</a></span> wandelt durch die Kulissen von weltentrückter Hochfinanz und Spießbürgertum. Noch kaum jemand mag es sich eingestehen — aber das System China hat bereits übernommen.</p>
<p style="text-align: center;"><a href="http://bit.ly/laecheln-hilft" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-43433 size-full" src="https://lupocattivoblog.com/wp-content/uploads/2019/10/hundesprache-verstehen-lautsprache-hund-lernen.jpg" alt="" width="610" height="380" srcset="https://lupocattivoblog.com/wp-content/uploads/2019/10/hundesprache-verstehen-lautsprache-hund-lernen.jpg 610w, https://lupocattivoblog.com/wp-content/uploads/2019/10/hundesprache-verstehen-lautsprache-hund-lernen-300x187.jpg 300w, https://lupocattivoblog.com/wp-content/uploads/2019/10/hundesprache-verstehen-lautsprache-hund-lernen-120x76.jpg 120w, https://lupocattivoblog.com/wp-content/uploads/2019/10/hundesprache-verstehen-lautsprache-hund-lernen-308x192.jpg 308w" sizes="(max-width: 610px) 100vw, 610px" /></a></p>
<p style="text-align: center;"><em>&#8222;Lächeln hilf</em>t, sagt Jana Swiderski &#8211;<em> Im Lächeln zeigt sich eine zarte Bewegung des Herzens</em>!&#8220;<br />
<em>Menschliche Wärme, Verständnis und Nachdenklichkeit, gewürzt mit einer Prise Humor &#8211; wenn Sie das suchen, werden Sie diese Geschichten lieben &#8211;</em> <a href="http://bit.ly/laecheln-hilft" target="_blank" rel="noopener">hier weiter</a>.</p>
<h2 style="text-align: center;">Meine kleine heile Meile</h2>
<p>Das Leben ist kein Ponyhof und das nächste Spiel immer das schwerste. Ja, sicher, das wissen wir und es ist schlimm genug, aber wenn es nur das wäre, mann/frau/divers könnte damit leben. Doch die Welt wird immer unübersichtlicher. So viel ist durcheinandergeraten, und der Irrungen und Wirrungen will es offenbar kein Ende nehmen. Missverständnisse und Sinnestäuschungen, wohin man blickt.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Nehmen wir etwa die E-Zigarrette. Die meisten Menschen denken, dabei handelt es sich um diesen designmäßig wirklich vollkommen misslungenen Metallstift, aus dem stoßartig dichter Nebel entweicht, wie einst bei der guten alten Dampfeisenbahn. Dabei ist die wahre E-Zigarette, nämlich jenes Teil, das die klassische Kippe als Suchtmittel abgelöst hat, natürlich nichts anderes als — das Handy, das Smartphone von heute. Es leuchtet, man kann es in den Fingern halten, damit rumhantieren und die innere Unruhe kanalisieren. Und das war, wie jeder mit einem Hauch von Lebenserfahrung wissen könnte, schon immer der wahre, der einzige Grund und Antrieb fürs Rauchen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Eine andere bedenklich weit verbreitete Legende lautet: Die Menschen werden immer älter. Wie falsch kann man liegen? „Werch ein Illtum!“, um mit Ernst Jandl zu sprechen. Das Gegenteil ist der Fall. Wahres Alter, nämlich Weisheit, Tiefe, Überblick und Besonnenheit, muss man inzwischen fast schon mit der Lupe suchen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Mit beängstigend steigender Tendenz starren unsere an Jahren Alten bis zum Mittag tief ins Frühstücksfernsehen hinein, gießen dann kurz die einsame Zimmerpflanze und schicken am Nachmittag animierte Smileys und bunte Teletubby-Bildchen an ihre Facebookfreunde mit No-substance-what-so-ever-Inhalt, und dies eben auf jenen E-Zigaretten, mit denen sie nicht aufgewachsen sind und die sie ursprünglich niemals haben wollten. Aber irgendetwas muss zu Weihnachten ja geschenkt werden. Und nun, Siri — kannst du es mir sagen? Was kommt nach dem Tod &#8230;?</p>
<p>Wie viel Unheil hat die Elektronik, der leidige Mikrochip bereits in die Welt gebracht, sollte man ihn nicht noch heute auf den Mars schießen und im Gemüsegarten hinterm Haus noch mal ganz neu anfangen? Überhaupt, den Strom abschalten, das wäre vielleicht eine noch bessere Idee, wenigsten für zwei, drei Wochen — oder Jahre.</p>
<h2 style="text-align: center;">Es wird kälter</h2>
<p>Schließlich noch dieser Befund — und auf die Gefahr der Selbstbeweihräucherung hin, aber ich war tatsächlich einer der wenigen und habe das schon lange gesagt, und alle Verharmlosung hat einfach keinen Zweck mehr: Es gibt einen Klimawandel auf dem Planeten. Ja, tatsächlich, es gibt einen beängstigenden, einen alarmierenden Klimawandel auf Erden: Es wird kälter — die Liebe nimmt ab.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Welch oberflächliche Symptombehandlung ist es da, wenn man dem Globus das Fieber misst und meint, man müsse Kühlung verschreiben, ohne die Anamnese zu betreiben und zu sagen: Die soziale Kälte, die Verlorenheit, die existenzielle Unruhe treibt den Menschen im Flugzeug um den Globus, lässt ihn die Heizung anwerfen, wo er nur ist und friert, lässt ihn in Vergnügungen und Ablenkung sich stürzen, nur um dem existenziellen, inneren Frost zu entfliehen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Zu schlechter Letzt noch folgende Prognose: Während NASA, Elon Musk und Kumpanen Weltraumstationen auf dem Mars herbeifantasieren, ist es wohl weitaus wahrscheinlicher, dass wir unseren eigenen Planeten so weit herunterwirtschaften, dass wir irgendwann selbst als Außerirdische, als Aliens auf Erden in Mondanzügen gespenstisch um die Iglus ziehen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Kulturpessimismus dieser Sorte ließe sich wohl noch lange fortführen. Gibt es denn gar nichts Positives zu vermelden? Ist auf der Erde ewig mir nichts recht? Ganz ehrlich — ich fand es fast schon immer herzlich schlecht. Die Menschheit dauert mich in ihren Jammertagen. Was soll man zu verschotterten Vorgärten überhaupt noch sagen &#8230;<br />
<span style="color: #ffffff;">&#8230;</span><br />
Und seien wir ehrlich, die Diabolisierung der Welt kam nicht über Nacht im Jahre 2020. Schließlich ging der Diabolisierung die Dieterbohlisierung voraus und manch anderer pseudoinnovativer Freedom-Trash: SUVs fürs Freizeitparadies, operierte Brüste für die Performance im Garten der Lüste, Partyrausch mit Frauentausch — eigene Beispiele bitte anfügen &#8230;<br />
<span style="color: #ffffff;">&#8230;</span><br />
Bayern München wird zum achten, zum zwölften, zum fünfundzwanzigsten Mal in Folge Deutscher Meister. Olé und Halleluja! Das Kleinkind sagt zur Mutter: Lies mir doch noch einmal das Märchen von der schönen Prinzessin vor. Aber das kennst du doch schon in- und auswendig. Gerade deswegen möchte ich es noch mal hören! Also gut: In letzter Minute fiel doch noch das entscheidende zwei zu eins, und wenn sie nicht gestorben sind, dann kicken sie noch heute. Irgendeine frühe Legende des BVB meinte nachher zu seiner Karriere: Ich bin im Leben dreimal um die Erde gelaufen, aber immer dem Ball hinterher. #Stayhome — vielleicht wäre es schon in den 70ern eine gute Idee gewesen &#8230;</p>
<h2 style="text-align: center;">Wenn es nicht paradox ist, ist es nicht wahr</h2>
<p>Wie klingt das Klatschen mit einer Hand? Nee, echt jetzt. Wie klingt das Klatschen mit einer Hand? Na, keine Antwort parat? Gut so! Ach ja, das gute alte japanische Koan — lässt den Verstand so schön ins Leere laufen, diese ewig ratternde Stimme im Kopf, einfach so, mit Leichtigkeit. Noch mal: Wie klingt das Klatschen mit einer Hand?<br />
<span style="color: #ffffff;">&#8230;</span><br />
Wie der behäbige Boxer doch in die Ringe stolpert, wenn der tänzelnde Ali nur einen leichten Schritt zur Seite macht. Der wuchtige Schwinger rauscht ins Leere und das Schwer- verliert das Gleichgewicht. Klatsch! So klingt das. Zehn, neun, acht, &#8230; drei, zwei, eins: Aus, KO! Das Koan ist der alte und neue Champion, und das Paradox in seiner heiligen Wahrheit rangiert erhaben weit oberhalb jeder noch so raffinierten Logik unserer kleingeistigen Hirne. So sei es und so bleibe es, denn siehe, es ist gut so, wie es ist. Die unbeschreiblich hohen Werke sind herrlich wie am ersten Tag. Oder um den guten Robert Gernhardt zu variieren: Die Wissenschaftler wer&#8217;n es nie begreifen — die Pfeifen!<br />
<span style="color: #ffffff;">&#8230;</span><br />
1989 hat der Ostblock einen Schritt zur Seite gemacht, und nun hat es 30 Jahre gedauert, bis der schwerfällige Kapitalismus mit lautem Getöse auf die Bretter kracht. Klatsch! So klingt das. Dabei war es im Grunde ein Schattenboxen von Anfang an: Kommunismus und Kon-sumismus — kneift man die Augen nur etwas zusammen, unterschieden sich die beiden Weltentwürfe von jeher nur in der Reihenfolge der Buchstaben. Das Böse — es ringt immer nur mit sich selbst.</p>
<h2 style="text-align: center;">China hat schon übernommen</h2>
<p>Und nun, wie heißt es so schön: Wenn zwei sich streiten, freut sich der Dritte — CHINA. China hat schon übernommen, ja, richtig gelesen. Wir schreiben den Januar 2021, und China hat übernommen. Weltherrschaft is coming home. Heim ins Reich der Mitte. Olé und Halleluja! Der Dritte Weltkrieg — wer hätte das gedacht — war nur ein Hornberger Schießen. Keine Rakete ist gestartet. Das Kapital, Big Money, hat einfach die Seiten gewechselt, still, heimlich und ganz ungeniert und im Verrat natürlich, im Hochverrat, muss man schon sagen — im Hochverrat von allem, was einmal Bedeutung hatte: Freiheit, Gleichheit, Brüderlichkeit –Liebe, Wahrhaftigkeit und Demokratie.</p>
<p>Bald schon schreiben wir das Jahr 2 n.Cr., also nach Corona, und die Welt ist eine andere, die Normalität ist eine neue. Haben Sie&#8217;s gemerkt? Man hat Ihnen grad den Planet unterm Hintern weggezogen. Aber keine Sorge, ein neuer ist schon in Mache. Lieferando bringt ihn direkt ins Haus. Seien Sie ein Held. Bleiben Sie auf dem Sofa sitzen. Machen Sie sich keine Sorgen. Es wird alles geben. Sie werden sich nur auf eine Parkbank setzen müssen — Achtung, Abstand nicht vergessen! — und das Maul aufsperren, und die gebratenen Hähnchen kommen direkt hineingeflogen. Halleluja, ist das nicht großartig! So sei es, jetzt und alle Tage. Also, machen Sie sich keine Sorgen. Wir wissen, was wir tun. Wir haben alles gezählt. Wir sind die Wissenschaft .<br />
<span style="color: #ffffff;">&#8230;</span><br />
Sie können sich auf uns — verlassen Sie bitte nicht den abgegrenzten Bereich! Das ist sehr, sehr wichtig! Dieser Bereich darf überhaupt nie hinter&#8230;, na, Sie wissen schon. Haben Sie das jetzt ein für alle Mal kapiert? Demokratie ist eine wunderbare Sache. Man sollte sie ins Museum stellen.</p>
<h2 style="text-align: center;">Einer wird bezahlen</h2>
<p>Was waren das für Zeiten — doch, es gab sie ja, die Zeiten, als die Helden noch vom Sofa runterkamen. Mel Gibson etwa, der legendäre Braveheart-Highlander, der wäre nicht mit Chips auf der Couch gesessen. 1996 in dem Film „Kopfgeld — Einer wird bezahlen“ lieferte er sich als Familienvater und schwerreicher Airline-Mogul einen heroischen Fight mit dem Entführer seines Sohnes. Anstatt das geforderte Lösegeld zu zahlen, drehte er den Spieß um und setzte die Millionensumme als Belohnung aus für denjenigen, der ihm den Kidnapper bringt, tot oder lebendig.<br />
<span style="color: #ffffff;">&#8230;</span><br />
ICH WILL MEIN GELD — diese Worte ziehen sich als Catchphrase durch die Story, und maximal in die Enge getrieben, läuft der Mann — selbst ein gescheiterter Cop by the way –schließlich komplett Amok, erschießt seine beiden Juniorpartner, gibt diese als Täter aus, bringt den Jungen zurück und präsentiert sich selbst als tapferer Befreier, um auf diese Weise — Ich will mein Geld! — doch noch die Kohle zu kassieren. Wie tief kann man sinken, selbst als Schwerverbrecher, als Finanzfunktionär? Immer geht es noch eine Etage tiefer in Sachen Verrat, Lüge und Selbsterniedrigung. Der Coup geht natürlich trotzdem noch schief. Logo, ohne Happy End kein Hollywood.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Man hätte dieses Bild auch knapper präsentieren können: The Good, the Bad and the Ugly — war auch mal ein legendärer Filmtitel, und liest man ihn als zeitlichen Verlauf, dann läuten wir wohl gerade die letzte Phase ein. Big Money wechselt final die Seiten, knallt kurzerhand die Kumpanen von gestern ab und wandelt sich von bad zu ugly, zu äußerst ugly, muss man sagen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Silicon Valley, Big Pharma, der gesamte kapitalistische Großbetrieb kann mit der altbewährten Methode die Zitrone einfach nicht mehr weiter ausquetschen — und switched nun mit einem Klick das Betriebsystem um: #IchwillmeinGeld! CHINA lautet nun die Lösung aller Probleme. Vom amerikanischen Traum zum chinesischen Albtraum. Halleluja! Diktatur und Überwachung statt Demokratie und Menschrechte. Schwarmblödheit im Gleichschritt statt Aufklärung und individuelle Selbstbestimmung. Die westlichen Werte von 250 Jahren sind offenbar reif für den Dustbin der Geschichte. War das Kunst oder konnte das weg? Weltherrschaft is coming home. Wie sagt der Chinese: Es ist Zeit vergangen, während du schliefst, Demokratie war eine schöne Sache, aber uneffektiv.</p>
<h2 style="text-align: center;">Die Jogger sind schuld</h2>
<p>Neulich wurde es mir schlagartig bewusst. Im beschaulichen Bremen sah ich die große Geopolitik plötzlich vollkommen klar: Schwarzer Block, eine Armee von Polizei und ein paar Grüppchen aufrichtiger Querdenker gaben sich im Bürgerpark ein nachmittägliches Katz- und Maus-Spiel, und zwischen allen Fronten liefen in aller Seelenruhe diese Jogger ihre Runden durch den Sonnenschein, und die Joggerinnen natürlich nicht zu vergessen. Wenn es schon mal zum Weltuntergang geht, dann doch bitte gendergerecht — so viel Zeit muss sein. Von keines Gedanken Blässe angekränkelt zogen diese Sportiven survival-of-the-fittest-mäßig ihre Bahnen. Wir haben eine epische Lage von internationaler Tragweite, und die Jogger gehen joggen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die Jogger denken sich, ich lauf hier meine kleine heile Meile, denn meine App sagt mir, dass ich heute noch 3.000 Schritte machen muss. Darauf stecken sie ihr Hirn zwischen zwei Kopfhörer — und der Rest ist Schweigen. Biedermann und Biederfrau im Enthaltungskotau. Diese Jogger sind es, die am Ende an allem schuld gewesen sein werden. Denn ganz zum Schluss wird es doch ein Schritt zu wenig gewesen sein. Sie haben ihr Ziel NICHT erreicht.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/laecheln-hilft" target="_blank" rel="noopener">Lächeln hilft, sagt Jana Swiderski!</a></h2>
<p style="text-align: center;">Im Lächeln zeigt sich eine zarte Bewegung des Herzens!&#8220; Menschliche Wärme, Verständnis und Nachdenklichkeit, gewürzt mit einer Prise Humor &#8211; wenn Sie das suchen, werden Sie diese Geschichten lieben &#8211; <a href="http://bit.ly/laecheln-hilft" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Maenner-Gesundheit" target="_blank" rel="noopener">Männerzeiten</a></h2>
<p style="text-align: center;">Männer verlassen sich eher auf Reparatur &#8211; als auf Vorsorgemedizin. Antworten darauf, wie man(n) effektive Vorsorge betreibt und naturheilkundliche Methoden in den Alltag integrieren kann, <a href="http://bit.ly/Maenner-Gesundheit" target="_blank" rel="noopener">bekommen Sie hier</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Geheimnis-Gesundheit" target="_blank" rel="noopener">Wege zur eigenen Gesundheit</a></h2>
<p style="text-align: center;">Prof.Dr.Friedrich F. Friedmann: &#8222;<em>Der letzte Grund des Widerstandes gegen eine Neuerung in der Medizin ist immer der, dass hunderttausende von Menschen davon leben, dass etwas unheilbar ist…</em>&#8220; Es ist längst kein Geheimnis mehr, dass die erfolgreichsten Therapien aus kommerziellen Gründen schlicht verschwiegen werden, seitdem die mächtige Lobby sämtliche Krankheiten zum Politikum erklärt hat &#8211; Neue Wege zur Gesundheit, <a href="http://bit.ly/Geheimnis-Gesundheit" target="_blank" rel="noopener">finden Sie hier</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Darm-undPsyche" target="_blank" rel="noopener">Alle Krankheiten haben ihren Ursprung im Darm</a></h2>
<p style="text-align: center;">Jeder von uns hat im Darm eine einzigartige Kombination von Mikroorganismen. Unter dem Einfluss von Medikamenten und anderen Faktoren wie beispielsweise einer ungünstigen Ernährungsweise verändert sich die Darmflora jedoch und macht uns anfällig für verschiedene Gesundheitsprobleme. Erfahren Sie, wie Darm und Psyche Sie beeinflussen &#8211; <a href="http://bit.ly/Darm-undPsyche" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<p style="text-align: center;">Heilkräuter spielen für unsere Gesundheit eine wichtige Rolle. Passend zur Weihnachtszeit und zur bevorstehenden Zeit der Rauhnächte können wir durch die wohltuende Wirkung von <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=Rauhnächte&amp;5=ML&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2F%3Fquery%3DALLGAEUER%2520HEILKRAEUTER%26channel%3Dde%26sid%3DdM1MqdDJZkNpwelV5UjAPDQo8Kd523%26websale8%3Dkopp-verlag%26act%3Dsearch" target="_blank" rel="noopener noreferrer">Heilkräuter-Kerzen</a> auch unserer Gesundheit gutes tun.</p>
<p style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=Rauhnächte&amp;5=ML&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2F%3Fquery%3DALLGAEUER%2520HEILKRAEUTER%26channel%3Dde%26sid%3DdM1MqdDJZkNpwelV5UjAPDQo8Kd523%26websale8%3Dkopp-verlag%26act%3Dsearch" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-28680 lazyloaded" src="https://i1.wp.com/alpenschau.com/wp-content/uploads/2019/11/Heilkräuter-Kerzen.jpg?resize=401%2C241&amp;ssl=1" alt="" width="401" height="241" data-recalc-dims="1" data-src="https://i1.wp.com/alpenschau.com/wp-content/uploads/2019/11/Heilkräuter-Kerzen.jpg?resize=401%2C241&amp;ssl=1" /></a>Die Allgäuer Heilkräuterkerze ist 100 Prozent vegan und besteht aus 100 Prozent pflanzlichem Stearin sowie einer auf das jeweilige Lebensthema abgestimmten Mischung aus Pflanzen – oder Harzauszügen, Heilkräuteressenzen, ätherischen Ölen und Tinkturen. <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=Rauhnächte&amp;5=ML&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2F%3Fquery%3DALLGAEUER%2520HEILKRAEUTER%26channel%3Dde%26sid%3DdM1MqdDJZkNpwelV5UjAPDQo8Kd523%26websale8%3Dkopp-verlag%26act%3Dsearch" target="_blank" rel="noopener noreferrer">Heilkräuter-Kerzen für alle Lebensbereiche &gt;&gt;&gt;</a>.</p>
<p style="text-align: center;"><a href="https://bit.ly/Herz-verstand" target="_blank" rel="noreferrer noopener"><img loading="lazy" class="aligncenter wp-image-45580" src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Herzverstand.jpg?resize=600%2C550&amp;ssl=1" sizes="(max-width: 600px) 100vw, 600px" srcset="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Herzverstand.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Herzverstand.jpg?resize=300%2C275&amp;ssl=1 300w" alt="" width="600" height="550" /></a><em>Neueste wissenschaftliche Erkenntnisse belegen, wie groß die Kraft des Herzens in Wahrheit ist. Sie geht weit über die physische Dimension hinaus. Ruediger Schache zeigt, dass das Herz seine eigene Intelligenz besitzt, dass es komplexe Informationen ganzheitlich und schnell erfassen kann –</em> <a href="https://bit.ly/Herz-verstand" target="_blank" rel="noreferrer noopener">hier weiter</a>.</p>
<p style="text-align: center;"><a href="https://bit.ly/Die-im-Dunkeln" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-45211 size-full" src="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/08/Hexenwahn-coronawahn.png?resize=595%2C380&amp;ssl=1" sizes="(max-width: 595px) 100vw, 595px" srcset="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/08/Hexenwahn-coronawahn.png?w=595&amp;ssl=1 595w, https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/08/Hexenwahn-coronawahn.png?resize=300%2C192&amp;ssl=1 300w, https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/08/Hexenwahn-coronawahn.png?resize=190%2C122&amp;ssl=1 190w, https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/08/Hexenwahn-coronawahn.png?resize=120%2C76&amp;ssl=1 120w, https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/08/Hexenwahn-coronawahn.png?resize=265%2C168&amp;ssl=1 265w, https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/08/Hexenwahn-coronawahn.png?resize=284%2C180&amp;ssl=1 284w, https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/08/Hexenwahn-coronawahn.png?resize=220%2C140&amp;ssl=1 220w" alt="" width="595" height="380" /></a><em>70 Zeitzeugen berichten von den harten Folgen der Corona-Einschränkungen</em> – <a href="https://bit.ly/Die-im-Dunkeln" target="_blank" rel="noopener noreferrer">hier weiter</a>. Video: 42 Meinungen gegen das Narrativ – <a href="https://lupocattivoblog.com/2020/12/13/video-42-meinungen-gegen-das-narrativ/" target="_blank" rel="noopener noreferrer">hier</a>. <em>Die Pandemie ist eine Übung – <a href="https://marialourdesblog.com/plandemie-es-ist-bewiesen-die-pandemie-ist-eine-uebung/" target="_blank" rel="noopener noreferrer">Hier zum Artikel!</a> Es wird kein Zurück zur alten Normalität geben. Der Ausnahmezustand ist die neue Norm. Wie wird unser neues Leben aussehen? </em><a href="https://bit.ly/LockDown-MM" target="_blank" rel="noopener noreferrer">Hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=Müller Alb&amp;5=LC&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FDie-Selbstentfaltung-der-Welt.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA4442499" target="_blank" rel="noopener noreferrer">Die Selbstentfaltung der Welt</a></h2>
<p style="text-align: center;">Die Probleme unserer Epoche sind extrem komplex geworden, dabei hat die vorherrschende Art in Wirtschaft und Politik, Lösungen zu finden, die Probleme nur noch verschärft. Es wird schon viel darüber diskutiert, ob nur künstliche Intelligenz die zunehmende Komplexität noch bewältigen kann. Albrecht von Müller argumentiert, dass dies ein Irrweg ist, der zugleich die Idee der Menschenwürde verletzt – <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=Müller Alb&amp;5=LC&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FDie-Selbstentfaltung-der-Welt.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA4442499" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<p style="text-align: center;"><a href="http://bit.ly/Zahl-des-Tieres" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-45785 size-full disappear mom_appear" src="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/11/666-Zahl-des-Tieres.png?resize=400%2C300&amp;ssl=1" sizes="(max-width: 400px) 100vw, 400px" srcset="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/11/666-Zahl-des-Tieres.png?w=400&amp;ssl=1 400w, https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/11/666-Zahl-des-Tieres.png?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/11/666-Zahl-des-Tieres.png?resize=45%2C35&amp;ssl=1 45w" alt="" width="400" height="300" /></a><em>Wer sie nicht tragen will, auf seiner Hand oder Stirn, der kann nicht mehr kaufen oder verkaufen! Wer sie aber trägt, bekennt sich damit zur Anbetung SATANS – Die Rede ist von der Zahl des Tieres, der Zahl 666 –</em> <a href="http://bit.ly/Zahl-des-Tieres" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Offen_barung" target="_blank" rel="noopener noreferrer">Buch der Offenbarung</a></h2>
<p style="text-align: center;">Die Offenbarung des Johannes oder die Apokalypse (wörtlich „Enthüllung“) ist das letzte Buch des Neuen Testaments. Es ist das einzige prophetische Buch des Neuen Testaments und wurde für unterdrückte Christen eine Trost- und Hoffnungsschrift während der Christenverfolgungen im Römischen Reich – <a href="https://bit.ly/Offen_barung" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Spygate-Trump" target="_blank" rel="noopener noreferrer">Lesen Sie hier, was die deutschen Massenmedien Ihnen verschweigen!</a></h2>
<p style="text-align: center;">Erfolgsautor Helmut Roewer, ein profunder Kenner der politischen Situation in den USA, beleuchtet die Angriffe und Putschversuche im Detail. Minutiös analysiert er amtliche Quellen, FBI-Akten und Insiderberichte. Was er ans Tageslicht bringt, widerspricht fundamental dem, was uns von den Massenmedien hierzulande über Donald Trump tagtäglich aufgetischt wird – <a href="http://bit.ly/Spygate-Trump" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Mandela-Effe" target="_blank" rel="noopener noreferrer">Wie Zeitlinien künstlich manipuliert werden können</a></h2>
<p style="text-align: center;">Neben geschichtlichen Abläufen ändern sich Filminhalte, Songtexte, Logos von Unternehmen oder Marken sowie Namen bekannter Persönlichkeiten und vieles mehr – und zwar im Nachhinein! Wie die künstliche Intelligenz das Wiegenlied der Menschheit summt … <a href="https://bit.ly/Mandela-Effe" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Mandela-Eff" target="_blank" rel="noopener noreferrer">Zurück zum Ursprung</a></h2>
<p style="text-align: center;">Fühlst Du Dich nicht auch manchmal ausgelaugt und hörst Dich folgendes sagen: <em>„Ich kann nicht mehr“, „Ich bin total fertig.“ „Ich bin total verspannt“, „Ich stehe neben mir“, „Ich bin so müde“, „Ich habe keine Energie“, „Mir wird alles zu viel“, „Nimmt dieser Stress nie ein Ende?</em>“ Es gibt eine ganz einfache Lösung, wie Du wieder in deinen kraftvollen, leichten und lebensfrohen Ursprungszustand zurückfindest – <a href="https://bit.ly/Mandela-Eff" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Was-ist-Black-Rock" target="_blank" rel="noopener noreferrer">Eine heimliche Weltmacht greift nach unserem Geld</a></h2>
<p style="text-align: center;">Autorin Heike Buchter, New York Korrespondentin für Die ZEIT: – hat das erste Buch über den mächtigsten Finanzgiganten der Welt geschrieben. – zeigt, welche Gefahren und Bedrohungen von BlackRock ausgehen. – macht klar, dass uns die Entscheidungen von BlackRock direkt betreffen, jeden Tag <a href="http://bit.ly/Was-ist-Black-Rock" target="_blank" rel="noopener noreferrer">&gt;&gt;&gt; hier weiter &gt;&gt;&gt;</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/24859/annetopas/" target="_blank" rel="noopener noreferrer">Psychologie-Student deckt auf:</a></h2>
<p style="text-align: center;">Dein Übergewicht ist die Folge von miesen Machenschaften der Medien! <a href="https://www.digistore24.com/redir/24859/annetopas/" target="_blank" rel="noopener noreferrer">Hier weiter&gt;&gt;&gt;</a>.</p>
<h2 style="text-align: center;"><a href="http://www.potenz-turbo.com/?a_aid=5953b2213c631&amp;a_bid=51d9ce0c" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="disappear lazyloaded mom_appear aligncenter" title="Medizinskandal Impotenz" src="https://i0.wp.com/affiliate.vitaminum.net/accounts/default1/banners/51d9ce0c.gif?resize=728%2C90" alt="Medizinskandal Impotenz" width="610" height="610" data-src="https://i0.wp.com/affiliate.vitaminum.net/accounts/default1/banners/51d9ce0c.gif?resize=728%2C90" /></a><img loading="lazy" class="disappear mom_appear aligncenter" src="https://affiliate.vitaminum.net/scripts/imp.php?a_aid=5953b2213c631&amp;a_bid=51d9ce0c" alt="" width="1" height="1" /></h2>
<h2 style="text-align: center;"><a href="https://campaign.loginbereich.net/kopp,verlag_4.html?idPartner=74&amp;idCampaignAd=0&amp;subId=&amp;subIdentifier=Maria%20Lourdes%20Blog&amp;deeplink=https%3A%2F%2Fwww.kopp-verlag.de%2FDie-traut-sich-was%2521.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA5365454" target="_blank" rel="noopener noreferrer">Die traut sich was!</a></h2>
<p style="text-align: center;">Geschichten aus dem Leben einer Fernsehjournalistin <a href="https://campaign.loginbereich.net/kopp,verlag_4.html?idPartner=74&amp;idCampaignAd=0&amp;subId=&amp;subIdentifier=Maria%20Lourdes%20Blog&amp;deeplink=https%3A%2F%2Fwww.kopp-verlag.de%2FDie-traut-sich-was%2521.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA5365454" target="_blank" rel="noopener noreferrer">&gt;&gt;&gt; hier zur Leseprobe &gt;&gt;&gt;</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://www.depressionen-behandlung.com/?a_aid=5953b2213c631&amp;a_bid=05e58298" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="disappear lazyloaded mom_appear aligncenter" title="Medizinskandal Depressionen" src="https://i1.wp.com/affiliate.vitaminum.net/accounts/default1/banners/05e58298.gif?resize=728%2C90" alt="Medizinskandal Depressionen" width="610" height="610" data-src="https://i1.wp.com/affiliate.vitaminum.net/accounts/default1/banners/05e58298.gif?resize=728%2C90" /></a><a href="http://bit.ly/Totschweigen" target="_blank" rel="noopener noreferrer">Totschweigen und Skandalisieren</a></h2>
<p style="text-align: center;">Fast die Hälfte der Bevölkerung bezweifelt, dass die Medien über kontroverse Themen objektiv und sachgerecht berichten. Nach ihrer Meinung verschweigen die Medien unangenehme Fakten und unwillkommene Meinungen und skandalisieren Personen, Organisationen und Techniken maßlos. Wie sehen das Journalisten selbst? <a href="http://bit.ly/Totschweigen" target="_blank" rel="noopener noreferrer">&gt;&gt;&gt; Hier die Antwort &gt;&gt;&gt;</a>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46181" class="share-twitter sd-button share-icon" href="https://lupocattivoblog.com/2021/02/09/meine-kleine-heile-meile/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-46181" class="share-facebook sd-button share-icon" href="https://lupocattivoblog.com/2021/02/09/meine-kleine-heile-meile/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://lupocattivoblog.com/2021/02/09/meine-kleine-heile-meile/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>      

            <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="https://lupocattivoblog.com/tag/rituale/" rel="tag">„Rituale“</a><a href="https://lupocattivoblog.com/tag/die-grosse-masse/" rel="tag">die große Masse</a><a href="https://lupocattivoblog.com/tag/die-welt-geht-den-bach-runter/" rel="tag">Die Welt geht den Bach runter</a><a href="https://lupocattivoblog.com/tag/gebot-der-stunde/" rel="tag">Gebot der Stunde</a><a href="https://lupocattivoblog.com/tag/niemand-tut-etwas/" rel="tag">niemand tut etwas</a><a href="https://lupocattivoblog.com/tag/system-china/" rel="tag">System China</a><a href="https://lupocattivoblog.com/tag/thorsten-krawinkel/" rel="tag">Thorsten Krawinkel</a><a href="https://lupocattivoblog.com/tag/weltdiktatur/" rel="tag">Weltdiktatur</a>        </div> <!-- post tags -->
    
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43939" style=" ">
		<div class="e3lan-code"><p style="text-align: center;"><div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#cccccc;color:#000000;border-color:#969696;"></p>
<h3 style="text-align: center;"><a href="http://bit.ly/Elektroschock" target="_blank" rel="noopener">500.000 Volt Elektroschockgerät Power Max</a></h3>
<p style="text-align: center;">Schützen Sie sich wirksam vor Angriffen, Vergewaltigungen und körperlicher Gewalt. Die Zahl der Überfälle steigt und daher wird ein effektiver Selbstschutz immer wichtiger. Dieses Elektroschockgerät mit 500.000 Volt schützt Sie in Notfällen. Es verursacht beim Angreifer folgende Wirkungen: <a href="http://bit.ly/Elektroschock" target="_blank" rel="noopener">hier weiterlesen</a></p>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="46181">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://lupocattivoblog.com/2021/02/09/meine-kleine-heile-meile/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Meine kleine heile Meile&url=https://lupocattivoblog.com/2021/02/09/meine-kleine-heile-meile/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://lupocattivoblog.com/2021/02/09/meine-kleine-heile-meile/&title=Meine kleine heile Meile&source=https%3A%2F%2Flupocattivoblog.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://lupocattivoblog.com/wp-content/uploads/2021/01/Meine-Meile.png&amp;
url=https://lupocattivoblog.com/2021/02/09/meine-kleine-heile-meile/&amp;
is_video=false&amp;description=Meine kleine heile Meile"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon vk vk-46181">
                <a href="http://vkontakte.ru/share.php?url=https://lupocattivoblog.com/2021/02/09/meine-kleine-heile-meile/&title=Meine+kleine+heile+Meile&image=https://lupocattivoblog.com/wp-content/uploads/2021/01/Meine-Meile.png&description=Während sich draußen die Weltdiktatur formiert, pflegen die meisten Bürger ihre Vorgärten und biedermännischen Rituale. ... Die Welt geht den Bach runter, und n"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-vk"></i>Share</span></a>
            </div> <!--icon-->
                    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://lupocattivoblog.com/2021/02/08/einladung-zur-wahrhaftigkeit/"><img src="https://lupocattivoblog.com/wp-content/uploads/2021/01/Kompass-Ausrichtung-90x60.png" data-hidpi="https://lupocattivoblog.com/wp-content/uploads/2021/01/Kompass-Ausrichtung-180x120.png" alt="Meine kleine heile Meile"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://lupocattivoblog.com/2021/02/08/einladung-zur-wahrhaftigkeit/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://lupocattivoblog.com/2021/02/08/einladung-zur-wahrhaftigkeit/">Einladung zur Wahrhaftigkeit</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43335" style=" ">
		<div class="e3lan-code"><a href="https://www.digistore24.com/redir/263811/annetopas/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-43325 size-full" src="https://lupocattivoblog.com/wp-content/uploads/2019/10/Bewusstseinskontrolle-höheres-Bewusstsein.png" alt="" width="738" height="385" /></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://lupocattivoblog.com/2021/02/08/einladung-zur-wahrhaftigkeit/"><img src="https://lupocattivoblog.com/wp-content/uploads/2021/01/Kompass-Ausrichtung-190x122.png" data-hidpi="https://lupocattivoblog.com/wp-content/uploads/2021/01/Kompass-Ausrichtung-600x380.png" alt="Einladung zur Wahrhaftigkeit"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2021/02/08/einladung-zur-wahrhaftigkeit/">Einladung zur Wahrhaftigkeit</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-02-08T00:01:07+01:00">Februar 08, 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://lupocattivoblog.com/2021/02/07/aufklaerer-im-halbschatten/"><img src="https://lupocattivoblog.com/wp-content/uploads/2020/12/Freiheit-Ausbruch-190x122.png" data-hidpi="https://lupocattivoblog.com/wp-content/uploads/2020/12/Freiheit-Ausbruch-600x380.png" alt="Aufklärer im Halbschatten"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2021/02/07/aufklaerer-im-halbschatten/">Aufklärer im Halbschatten</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-02-07T00:01:46+01:00">Februar 07, 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://lupocattivoblog.com/2021/02/06/wir-sind-fleisch/"><img src="https://lupocattivoblog.com/wp-content/uploads/2021/01/Angst-vor-Tod-190x122.png" data-hidpi="https://lupocattivoblog.com/wp-content/uploads/2021/01/Angst-vor-Tod-600x380.png" alt="Wir sind Fleisch"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2021/02/06/wir-sind-fleisch/">Wir sind Fleisch</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-02-06T00:01:13+01:00">Februar 06, 2021</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			<h2 class="single-title">
			5 Comments		</h2>

		<ol class="comments_list">
			
	<li class="comment even thread-even depth-1 single-comment" id="li-comment-320029">
		<div id="comment-320029" class="comment-wrap base-box">
		<div class="commentnumber">5</div>									<div class="comment-content">
			 <h4 class="comment-author fn">ennos </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/02/09/meine-kleine-heile-meile/#comment-320029"><time datetime="2021-02-09T03:01:33+01:00">9. Februar 2021 at 3:01</time></a></span>
                        <div class="comment-text"><p><a target="_blank" href="https://unser-mitteleuropa.com/silvana-heissenberg-berichtet-ueber-corona-wahnsinn-teil-3-chaos-wohin-man-blickt/" rel="nofollow ugc">https://unser-mitteleuropa.com/silvana-heissenberg-berichtet-ueber-corona-wahnsinn-teil-3-chaos-wohin-man-blickt/</a><br />
&#8222;Nun kommt der nächste Zwang zum Tragen einer noch gesundheitsgefährdenderen „FFP2“-Mundwindel und Sklavenmaske&#8220;<br />
Bitte runterrädeln.<br />
&#8222;Hier ein paar Bespiele, der zugesendeten Leserkommentare, die sehr erschreckend und alarmierend sind:&#8220;</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2021/02/09/meine-kleine-heile-meile/?replytocom=320029#respond' data-commentid="320029" data-postid="46181" data-belowelement="comment-320029" data-respondelement="respond" data-replyto="Antworte auf ennos" aria-label='Antworte auf ennos'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-320028">
		<div id="comment-320028" class="comment-wrap base-box">
		<div class="commentnumber">4</div>									<div class="comment-content">
			 <h4 class="comment-author fn">ennos </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/02/09/meine-kleine-heile-meile/#comment-320028"><time datetime="2021-02-09T02:46:02+01:00">9. Februar 2021 at 2:46</time></a></span>
                        <div class="comment-text"><p>@Bettina, Maria, Sylvia<br />
Herzlichen Dank, die Zusendung dieses in seltsame Worte und Bedeutungen gefasste Schreiben des B.-W&#8217;ischen Ministeriums f. Soziales und Integration hat geklappt. Das ging ja ratzfatz. Ich habe genau dieses Schreiben auch gesucht, aber ebenso nicht gefunden. Sehr seltsam, oder?</p>
<p>Abgeschrieben, für etwaige Fehler wird keine Haftung übernommen:</p>
<p>&#8211;	Für die von uns alle ersehnte Rückkehr zum gewohnten Leben<br />
&#8211;	EMA Zulassung<br />
&#8211;	Schutzimpfung kostenlos, Impfpflicht gibt es nicht<br />
&#8211;	Machen sich zudem mobile Teams auf den Weg, um Menschen vor allem in Alten- und Pflegeheimen zu impfen<br />
&#8211;	Im Sommer 2021 soll die Impfung dann auch in niedergelassenen Arztpraxen möglich sein<br />
&#8211;	Impfstoffe weltweit sehr stark nachgefragt<br />
&#8211;	Sind zuversichtlich, daβ sich die Lage entspannt, sobald die Europäische Arzneimittelbehörde weitere Impfstoffe zulässt<br />
&#8211;	Ausreichender Schutz = 2. Impfung<br />
&#8211;	Die Impfstoffe sind ein Meilenstein in der Pandemiebekämpfung – getestet, verträglich und sicher<br />
&#8211;	Strenge Qualitätsanforderungen des europäischen Zulassungsverfahrens gerecht geworden<br />
&#8211;	Wirksame Mittel, um uns zu schützen<br />
&#8211;	Unsere Gesellschaft steht vor einer gewaltigen, historischen Herausforderung, die wir nur gemeinsam bewältigen können<br />
Amen</p>
<p>An dieser historischen Herausforderung werde nicht nur ich nicht teilnehmen. Ich kenne da noch viele andere. Man muss ja nicht immer überall dabei sein, gell. Was für mich sicher ist, entscheide ich und eine Agentur (Europ. Arzneimittel-Agentur), also ein Dienstleistungssektor, schon gar nicht. Ich verzichte auf diese Dienstleistung. Auβerdem habe ich noch nie zu der Sorte gehört, die gleich die Rennschuhe anzieht, wenn’s was umsonst gibt. Das ist mir sogar furzegal. Wie gesagt, kein Bedarf und mit der „ersehnten Rückkehr zum gewohnten Leben“ (Hä? Leben?) habe ich auch nichts am Hut. </p>
<p>Nochmals Danke für&#8217;s Zusenden und herzliche Grüβe!</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2021/02/09/meine-kleine-heile-meile/?replytocom=320028#respond' data-commentid="320028" data-postid="46181" data-belowelement="comment-320028" data-respondelement="respond" data-replyto="Antworte auf ennos" aria-label='Antworte auf ennos'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 single-comment" id="li-comment-320026">
		<div id="comment-320026" class="comment-wrap base-box">
		<div class="commentnumber">3</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Anti-Illuminat </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/02/09/meine-kleine-heile-meile/#comment-320026"><time datetime="2021-02-09T00:33:53+01:00">9. Februar 2021 at 0:33</time></a></span>
                        <div class="comment-text"><p>Zur Erinnerung an Arabeske:</p>
<p>Das Deutsche Reich in seiner Verkörperung durch das Deutsche Volk als alleinigem Rechteträger und in seiner Funktion als unmittelbar vollziehende Macht, mangels geeigneter Repräsentanz, klagt die vier Besatzungsmächte des passiven und aktiven Völkermordes am Deutschen Volk an, mittelbar durch ihr Besatzungsorgan Bundesrepublik Deutschland unter Verletzung völkerrechtlicher Regelungen, Haager Landkriegsordnung, zur Besetzung eines besiegten Staates.</p>
<p>Das Deutsche Reich klagt an:</p>
<p>Die Russische Föderation, als Rechtsnachfolger der Besatzungsmacht Union der Sozialistischen Sowjetrepubliken, der Billigung der Annexion Mitteldeutschlands durch die Verwaltungsorganisation Bundesrepublik Deutschland und somit konkludent des Völkermordes am Deutschen Volk durch die Umsetzung des vom 04.01.1943 – durch den jüdischen Professor für Anthropologie, an der Havard-Universität, Earnest Albert Hooton aufgezeigten und nach ihm benannten Hooton-Plan, zur ethnischen Zersetzung des Deutschen Volkes, seitens des Besatzungsmittels Bundesrepublik Deutschland, mittels erzwungener Massenmigration ethnisch fremder Bevölkerungsgruppen, in das von der Bundesrepublik Deutschland verwaltete Teilgebiet des Deutschen Reiches.</p>
<p>Die Republik Frankreich, als Besatzungsmacht und Gründungsmitglied der Organisation Bundesrepublik Deutschland, der aktiven Beteiligung und Organisation, auf der Basis des Hooton-Planes.<br />
Das Vereinigte Königreich von Großbrittanien und Nordirland, der Planung und Organisation vermittels der von ihm gegründeten Besatzungsorganisation Bundesrepublik Deutschland.<br />
Die Vereinigten Staaten von Amerika, der aktiven Planung und Organisation und Hauptkraft des Völkermordes am Deutschen Volkes durch Umsetzung des Hooton-Planes.</p>
<p>Weiterhin klagt das Deutsche Reich an, den Heiligen Stuhl – Sancta Sedes – in seiner Verkörperung durch den Papst, als rechtlich verantwortlichen Eigentümer des Vereinigten Königreiches Großbrittanien und Nordirland und seiner Kronkolonie Vereinigte Staaten von Amerika, der passiven Mitwirkung am Völkermord am Deutschen Volk, durch Billigung der Handlungen seiner untergebenen Vasallen.</p>
<p>Die internationale Organisation der Vereinten Nationen und seine 193 Mitglieder, gegründet von den alliierten Feindstaaten des Deutschen Reiches, unterliegen ebenfalls der Anklage durch das Deutsche Volk, als Plattform der Planung und aktiven Unterstützung zum Völkermord am Deutschen Volk durch Organisation des Zustromes fremdrassiger Völkerschaften in das Territorium des Deutschen Reiches und somit dem Bruch des Völkerrechtes, entgegen ihrer Aufgabenstellung zu seinem Erhalt.<br />
Das Deutsche Reich stellt fest, das die Vereinten Nationen kein, vom Deutschen Reich, anerkanntes Völkerrechtsubjekt ist und der Erhalt des Völkerrechtes durch diese Organisation nicht gewährleistet werden kann, da sie sich selbst in den Dienst zu seiner Zerstörung gestellt hat, indem diese Organisation aktiv an der Zerstörung und Beseitigung des Völkerrechtssubjektes Deutsches Reich, durch ein international organisiertes Eugenikprogramm, beteiligt ist.</p>
<p>Von der Klage ebenfalls betroffen ist die jüdische Weltgemeinde, die sich nach eigenen Aussagen, voller Stolz als Quelle und Zentrum des laufenden Eugenikexperimentes zu erkennen gegeben hat und somit ursächlich am Genozid am Deutschen Volk, getrieben vom Hass auf das Deutsche Volk, für ein von ihnen selbst erfundenes Verbrechen, verantwortlich zeichnet.</p>
<p>Angeklagt sind darüber hinaus, die Verräter aus den eigenen Reihen des Deutschen Volkes, die sich durch den Eid auf Grundgesetz und somit den Eid auf die Besatzungsfeindstaaten, hoch- und landesverräterisch in den aktiven Dienst am Völkermord gestellt haben und das Deutsche Volk durch Plünderung und militante Willkür an der Neuorganisation eines souveränen Deutschen Reiches hindern, sowie aktiv an der Vernichtung des Deutschen Volkes durch Begünstigung, Organisation und Durchführung illegaler Migration teilnehmen und somit das Deutsche Volk und ihre eigenen Kinder dem Genozid preis geben.</p>
<p>Das völkerrechtliche Subjekt bestand und besteht durch seine legitimen natürlichen Rechtspersonen und derer in der Rechtsfolge, welche ihrerseits ihre unveräußerlichen und unauflöslichen Rechte aus dem völkerrechtlichen Subjekt beziehen.</p>
<p><a target="_blank" href="https://lupocattivoblog.com/2015/02/20/das-volkerrechtliche-subjekt-das-deutsche-reich-oder-die-unaufloslichen-rechte-der-deutschen/" rel="nofollow ugc">https://lupocattivoblog.com/2015/02/20/das-volkerrechtliche-subjekt-das-deutsche-reich-oder-die-unaufloslichen-rechte-der-deutschen/</a></p>
<p><a target="_blank" href="https://www.youtube.com/watch?time_continue=29&#038;v=ho4Ti_64SCs" rel="nofollow ugc">https://www.youtube.com/watch?time_continue=29&#038;v=ho4Ti_64SCs</a></p>
<p>An die besetzenden und verwaltenden Kriegsvertragspartner.</p>
<p>An die legitime und legitimierende Gewalt, das amerikanische Volk der Vereinigten Staaten von Amerika, in dessen Vertretung an den Präsidenten der Vereinigten Staaten von Amerika – in Vertretung an die US Botschaft der Vereinigten Staaten von Amerika, Clayallee 170, 14191 Berlin.<br />
Das völkerrechtliche Subjekt Deutsches Reich erklärt völkerrechtlich verbindlich:</p>
<p><a target="_blank" href="https://lupocattivoblog.com/2017/09/25/voelkerrechtliche-verbindliche-erklaerung-an-die-besetzenden-und-verwaltenden-kriegsvertragspartner/" rel="nofollow ugc">https://lupocattivoblog.com/2017/09/25/voelkerrechtliche-verbindliche-erklaerung-an-die-besetzenden-und-verwaltenden-kriegsvertragspartner/</a></p>
<p>Reisepass-Urkundenanforderung für alle Deutschen<br />
<a target="_blank" href="https://lupocattivoblog.com/2019/04/09/reisepass-urkundenanforderung-fuer-alle-deutschen" rel="nofollow ugc">https://lupocattivoblog.com/2019/04/09/reisepass-urkundenanforderung-fuer-alle-deutschen</a>?</p>
<p>Das deutsche Volk ist mit endgültiger Wirkung zum 24.09.2017 in die Handlungsfähigkeit eingetreten.<br />
<a target="_blank" href="https://www.youtube.com/watch?v=fHfZD_aunzQ" rel="nofollow ugc">https://www.youtube.com/watch?v=fHfZD_aunzQ</a></p>
<p>“Das Deutsche Reich ist in der militärischen Niederlage von 1945 nicht untergegangen. Es besteht als Subjekt des Völker- und Staatsrechts fort. Es ist durch die völkerrechtswidrige Ermordung bzw. Internierung der Mitglieder der Reichsregierung lediglich handlungsunfähig geworden. Unter diesen Umständen ist die Selbstherrlichkeit des Reiches in vollem Umfang an jeden einzelnen Reichsbürger, der als Teil notwendig auch das Ganze ist, zurückgefallen.<br />
Das Deutsche Reich lebt und ist jedenfalls solange unsterblich, wie es fortpflanzungsfähige Deutsche Familien gibt, in denen der Wille zum Reich lebendig ist.<br />
Jeder Reichsbürger steht in der Pflicht, im Rahmen des Zumutbaren alles Notwendige zu tun, um das Recht des Reiches zu schützen und die Herstellung seiner Handlungsfähigkeit zu fördern. Vornehmste Pflicht eines Reichsbürgers ist es, der Fremdherrschaft zu widerstehen.<br />
Das Kriegsziel der Feinde Deutschlands war und ist die dauerhafte Vernichtung des Deutschen Reiches. Diese ist nur durch physische Auslöschung und/oder durch Auflösung des Deutschen Volkes in einen Völkerbrei der verschiedensten Rassen zu bewirken. Das ist aus der Sicht unserer Feinde konsequent. Diese sind deswegen auch nicht zu tadeln, sondern als Feinde zu erkennen, anzuerkennen und als solche zu behandeln.”<br />
[Horst Mahler]</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2021/02/09/meine-kleine-heile-meile/?replytocom=320026#respond' data-commentid="320026" data-postid="46181" data-belowelement="comment-320026" data-respondelement="respond" data-replyto="Antworte auf Anti-Illuminat" aria-label='Antworte auf Anti-Illuminat'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-320025">
		<div id="comment-320025" class="comment-wrap base-box">
		<div class="commentnumber">2</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Anti-Illuminat </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/02/09/meine-kleine-heile-meile/#comment-320025"><time datetime="2021-02-09T00:33:02+01:00">9. Februar 2021 at 0:33</time></a></span>
                        <div class="comment-text"><p>Zur Erinnerung an den Kurzen:</p>
<p>“… Die Alliierten beendeten ja nach dem Waffenstillstand vom 08. Mai 1945 nicht ihre Politik, möglichst viele Deutsche zu Tode zu bringen: “Mindestens 9,3 Millionen Deutsche starben unnötigerweise infolge der alliierten Nachkriegspolitik, viel mehr, als während des gesamten Krieges im Kampf, durch Bombenabwürfe über deutschen Städten und in Konzentrationslagern ums Leben kamen.” Quelle: James Bacque in “Verschwiegene Schuld – Die alliierte Besatzungspolitik in Deutschland nach 1945“, S. 138</p>
<p>(Anmerkung: In anderen Quellen werden gar mindestens 14 1/2 Millionen Deutsche als Opfer genannt)</p>
<p>So starben in den sogenannten Rheinwiesenlagern nach dem 08.05.1945 an die eine Million Deutscher, viel mehr als deutsche Soldaten im ganzen Westfeldzug, ohne jede Notwendigkeit an Hunger, Durst und völliger Entkräftung. All dies kann man auf dieser Seite gut nachlesen: rheinwiesenlager.de/</p>
<p>Schließlich mußten ja der Morgenthau- und der Kaufmanplan zur Entvölkerung Deutschlands umgesetzt werden. Und plötzlich ab 1947, nach dem Fiasko der Operation “Highjump” änderten die Alliierten ihre Besatzungspolitik. So kam es dann Mitte 1948 zur Währungsreform in den westlichen Besatzungszonen, die mit einem sehr schnellen wirtschaftlichen Aufschwung verbunden war. Da war wohl jemandem mitgeteilt worden, daß er ein Riesenproblem bekäme, wenn er seine Geiseln nicht etwas anständiger behandelt.</p>
<p>Und schon 1949 wurden zwei deutsche “Staaten” gegründet. Der ehemalige Verbündete wurde über Nacht zur “Bedrohung aus dem Osten” und ein “eiserner Vorhang” senkte sich über Europa. Die zwei Brüder US-SU, die ganz zufällig auf ihren Panzern, die gegen das REICH rollten, den selben fünfzackigen Stern hatten, waren also auf einmal Todfeinde. Ein wunderbares Alibi für die grenzenlosen Rüstungskosten der folgenden Jahrzehnte. Gegen wen wurde da wohl gerüstet? …”</p>
<p><a target="_blank" href="http://trutzgauer-bote.info/2015/04/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-teil-2/" rel="nofollow ugc">http://trutzgauer-bote.info/2015/04/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-teil-2/</a></p>
<p>(Jetzt auf: <a target="_blank" href="https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen/" rel="nofollow ugc">https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen/</a> und <a target="_blank" href="https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-ein-nachwort/" rel="nofollow ugc">https://die-heimkehr.info/seit-5-45-uhr-wird-jetzt-zurueckgeschossen-ein-nachwort/</a> )</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2021/02/09/meine-kleine-heile-meile/?replytocom=320025#respond' data-commentid="320025" data-postid="46181" data-belowelement="comment-320025" data-respondelement="respond" data-replyto="Antworte auf Anti-Illuminat" aria-label='Antworte auf Anti-Illuminat'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1 single-comment" id="li-comment-320024">
		<div id="comment-320024" class="comment-wrap base-box">
		<div class="commentnumber">1</div>									<div class="comment-content">
			 <h4 class="comment-author fn">Anti-Illuminat </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2021/02/09/meine-kleine-heile-meile/#comment-320024"><time datetime="2021-02-09T00:31:39+01:00">9. Februar 2021 at 0:31</time></a></span>
                        <div class="comment-text"><p>Jeder hat so seine kleine Welt&#8230; Der Mensch hat einen freien Willen. Das die Hälfte lieber im Stalinismus(linke Ideologie) verrotten will ist leider tatsache.Den Freien willen gilt es aber zu respektieren. </p>
<p>Ich habe mir auch neulich was zusammengerechnet:</p>
<p>Wenn 18 für AH steht dann wäre bei Trump das 420 also DT. Die Amis haben ja eine sehr eigenwillige Datumsausgabe. 9-11 Steht für den 11. September. Wenn man jetzt die 420 als 4-20 schreibt, dann käme der 20. April raus (hmmmmmmm&#8230;. Wer hat da gleich wieder Geburtstag ) </p>
<p>Ich muss zugeben das ich noch nicht in so großen Zahlen rechne. Andere rechnen bis 6Mio. Das sind unsere wahren Mathematiker</p>
<p><a target="_blank" href="http://fs1.directupload.net/images/180217/4zu7pqon.png" rel="nofollow ugc">http://fs1.directupload.net/images/180217/4zu7pqon.png</a></p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2021/02/09/meine-kleine-heile-meile/?replytocom=320024#respond' data-commentid="320024" data-postid="46181" data-belowelement="comment-320024" data-respondelement="respond" data-replyto="Antworte auf Anti-Illuminat" aria-label='Antworte auf Anti-Illuminat'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/09/meine-kleine-heile-meile/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://lupocattivoblog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='46181' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0dd5404725" /></p><input type="hidden" id="ak_js" name="ak_js" value="147"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
</div><!-- #comments .comments-area -->
                                            </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2019 Powered By <a href="https://yourdestinyblogconsulting.com/">Your-Destiny-Blog-Consulting</a></p>
                    <ul id="menu-impressum-menue" class="footer_menu"><li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a target="_blank" rel="noopener" href="https://lupocattivoblog.com/impressum/">Impressum</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18"><a target="_blank" rel="noopener" href="https://lupocattivoblog.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105013327-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105013327-2');
</script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lupocattivoblog.com\/2021\/02\/09\/meine-kleine-heile-meile\/":46181};
	</script>
				<link rel='stylesheet' id='basecss-css'  href='https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://lupocattivoblog.com/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0' id='plugins-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","nonce":"5f11d090e6","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/lupocattivoblog.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/main.js?ver=1.0' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"60","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script async="async" type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type='text/javascript' id='icegram_main_js-js-extra'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":46181,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
var icegram_data = {"messages":[{"post_title":"Newsletter und Sozial","type":"popup","theme":"air-mail","headline":"Google muss uns zensieren - Sei trotzdem informiert und erfolgreich!","icon":"","message":"<p style=\"text-align: center;\"><div class=\"jetpack_subscription_widget\"><h2 class=\"widgettitle\">NEWSLETTER - Folge dem Lupo-Cattivo-Blog per Email<\/h2>\n            <form action=\"#\" method=\"post\" accept-charset=\"utf-8\" id=\"subscribe-blog-462\">\n\t\t\t\t                    <div id=\"subscribe-text\"><p>Gib deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen \u00fcber neue Beitr\u00e4ge via E-Mail zu erhalten.<\/p>\n<\/div>                    <p id=\"subscribe-email\">\n                        <label id=\"jetpack-subscribe-label\"\n                               class=\"screen-reader-text\"\n                               for=\"subscribe-field-462\">\n\t\t\t\t\t\t\tE-Mail-Adresse                        <\/label>\n                        <input type=\"email\" name=\"email\" required=\"required\"\n                        \t\t\t                                                value=\"\"\n                            id=\"subscribe-field-462\"\n                            placeholder=\"E-Mail-Adresse\"\n                        \/>\n                    <\/p>\n\n                    <p id=\"subscribe-submit\">\n                        <input type=\"hidden\" name=\"action\" value=\"subscribe\"\/>\n                        <input type=\"hidden\" name=\"source\" value=\"https:\/\/lupocattivoblog.com\/2021\/02\/09\/meine-kleine-heile-meile\/\"\/>\n                        <input type=\"hidden\" name=\"sub-type\" value=\"widget\"\/>\n                        <input type=\"hidden\" name=\"redirect_fragment\" value=\"462\"\/>\n\t\t\t\t\t\t                        <button type=\"submit\"\n\t                        \t\t                    \t\t\t                    style=\"margin-left: 0px;\"\n\t\t                    \t                        name=\"jetpack_subscriptions_widget\"\n\t                    >\n\t                        Abonnieren                        <\/button>\n                    <\/p>\n\t\t\t\t            <\/form>\n\t\t\n<\/div><\/p>\n<h2 style=\"text-align: center;\">Achtung! Der LupoCattivoBlog bei Telegram:<\/h2>\n<h2 style=\"text-align: center;\"><a href=\"https:\/\/t.me\/Lupo_Cattivo_Blog\" target=\"_blank\" rel=\"noopener\">Lupo_Cattivo_Blog<\/a><\/h2>\n<div class=\"ig_form_container layout_inline\"><\/div>\n","animation":"slide","use_form":"yes","form_style":"style_0","form_layout":"inline","form_bg_color":"","form_text_color":"","form_header":"","form_html_original":"","form_footer":"","label":"","link":"","use_theme_defaults":"yes","bg_color":"","text_color":"","cta_bg_color":"","cta_text_color":"","position":"21","use_custom_code":"yes","custom_css":"#ig_this_message .ig_headline{ \/* font-size: 3em !important; *\/ }","custom_js":"<script type=\"text\/javascript\"> \/* add your js code here *\/ <\/script>","id":"38931","delay_time":"10","retargeting":"yes","campaign_id":38930,"expiry_time":"today","retargeting_clicked":"yes","expiry_time_clicked":"today"}],"ajax_url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","defaults":{"icon":"https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/images\/icegram-logo-branding-64-grey.png","powered_by_logo":"","powered_by_text":""},"scripts":["https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/js\/icegram.min.js?var=1.10.46"],"css":["https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/css\/frontend.min.css?var=1.10.46","https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/message-types\/popup\/themes\/popup.min.css?var=1.10.46"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.46' id='icegram_main_js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.4' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-telegram' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-telegram' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
					return false;
				}
			} );
</script>
<script src='https://stats.wp.com/e-202106.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'147955650',post:'46181',tz:'1',srv:'lupocattivoblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '147955650', '46181' ]);
</script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="https://lupocattivoblog.com/datenschutzerklaerung/" target="_blank" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div>    </body>
</html>
