<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Lupo Cattivo Putin schockiert Macron </title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://lupocattivoblog.com/wp-content/uploads/2021/10/Lupo-150x150-1.webp" />
<link rel="apple-touch-icon" href="https://lupocattivoblog.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />
<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/item/6b0e43518c084d9243c88c725dbec311-v2947aea583c268e587076a5850d3d9aa955a7370.js"></script>
	<script src="https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/item/6e2008de3f20d25355834a67b9967992-vd785406b701ae608ecbe75a9199a689bfd46cb07.js"></script>
	<![endif]-->
<meta name='robots' content='max-image-preview:large' />
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/play/play-regular-webfont.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/play/play-bold-webfont.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Bold-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/momizat/momizat.ttf" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/enotype/enotype.ttf" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Semibold-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Regular-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/fa/font-awesome.ttf" data-wpacu-preload-font="1" crossorigin>

<meta name="google-site-verification" content="GeYjKKLTvczYwsgfl9MGSYXU4FzoDl8Zzu9NwvjQ-do" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo &raquo; Feed" href="https://lupocattivoblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo &raquo; Kommentar-Feed" href="https://lupocattivoblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo &raquo; Putin schockiert Macron Kommentar-Feed" href="https://lupocattivoblog.com/2021/12/10/putin-schockiert-macron/feed/" />
<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/css/head-f06a0bac7e1037b14bd10b54cbfda0d5c6eb9e81.css' type='text/css' media='all' />
<style type='text/css' data-wpacu-inline-css-file='1'>
.wp-block-wptelegram-widget-ajax-channel-feed{background-color:#f8f9f9;cursor:pointer;-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-ajax-channel-feed label{-webkit-align-items:center;align-items:center;-webkit-flex-shrink:0;flex-shrink:0;font-weight:600;margin-right:8px;white-space:nowrap}.wp-block-wptelegram-widget-ajax-channel-feed label span,.wp-block-wptelegram-widget-ajax-channel-feed label svg{vertical-align:middle}.wp-block-wptelegram-widget-ajax-channel-feed .dashicon{margin-right:8px}.wp-block-wptelegram-widget-ajax-channel-feed .widget-shortcode{display:block}.wp-block-wptelegram-widget-channel-feed{background-color:#f8f9f9;cursor:pointer;-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-channel-feed label{-webkit-align-items:center;align-items:center;-webkit-flex-shrink:0;flex-shrink:0;font-weight:600;margin-right:8px;white-space:nowrap}.wp-block-wptelegram-widget-channel-feed label span,.wp-block-wptelegram-widget-channel-feed label svg{vertical-align:middle}.wp-block-wptelegram-widget-channel-feed .dashicon{margin-right:8px}.wp-block-wptelegram-widget-channel-feed .widget-shortcode{display:block}.wp-block-wptelegram-widget-join-channel{-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen,Ubuntu,Cantarell,Fira Sans,Droid Sans,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-join-channel .join-link{background-color:var(--wptelegram-widget-join-link-bg-color);border:0!important;border-radius:2em;box-shadow:none!important;color:var(--wptelegram-widget-join-link-color);cursor:pointer;font-size:1.1em;text-decoration:none!important;transition:border-radius .5s}.wp-block-wptelegram-widget-join-channel .join-link:hover{background-color:var(--wptelegram-widget-join-link-bg-color)!important;border-radius:0;color:var(--wptelegram-widget-join-link-color)!important}.wptelegram-widget-message iframe{width:100%}
/*# Current File Updated by Asset CleanUp - Original Source Map: wptelegram-widget--blocks.c6bba460.css.map */
</style>
<style id='wptelegram-widget--blocks-inline-css' type='text/css'>
:root {--wptelegram-widget-join-link-bg-color: #389ce9;--wptelegram-widget-join-link-color: #fff}
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/**
 * All of the CSS for your public-facing functionality should be
 * included in this file.
 */

.mbwp-form .mbwp-form-control,
.mbwp-form .mbwp-form-clearfix {
    border-spacing: 0;
    clear: both;
    width: 100%;
}

.mbwp-form .mbwp-form-clearfix {
    margin-bottom: 15px;
}

</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
.wptelegram-widget-message{padding:2px}.wptelegram-widget-ajax-widget iframe{border:.5px solid #b5c0c8;border-radius:10px}
/*# Current File Updated by Asset CleanUp - Original Source Map: wptelegram-widget--public.3d0c567f.css.map */
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/*
Theme Name: Goodnews Child
Description: <a href='http://codex.wordpress.org/Child_Themes'>Child Theme</a> - you can use child theme to make a lot of customization that's not gonna be deleted with any new theme update
Version: 1.0
Author: Momizat Team
Author URI: http://www.momizat.com
Template: goodnews5
*/



License:
License URI:

General comments (optional).
-----------------------------------------------------------------------------------------*/

</style>
<script id='wpacu-combined-js-head-group-1' type='text/javascript' src='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/head-c3bb6da9bdcd262062c23b46b9ec5eedab788c14.js'></script><link rel="https://api.w.org/" href="https://lupocattivoblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lupocattivoblog.com/wp-json/wp/v2/posts/53959" /><link rel="canonical" href="https://lupocattivoblog.com/2021/12/10/putin-schockiert-macron/" />
<link rel="alternate" type="application/json+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2021%2F12%2F10%2Fputin-schockiert-macron%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2021%2F12%2F10%2Fputin-schockiert-macron%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://lupocattivoblog.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="description" content="Beim 2018 stattfindenden &#039;St. Petersburg International Economic Forum&#039; - kurz: SPIEF, war der französische Präsident, Emmanuel Macron, als Gast geladen. Macron sprach dabei Putin mit „lieben Wladimir“ an. Macron drängte auf ein abgestimmtes Vorgehen bei der Beilegung von internationalen Krisen. ... Es müsse an „gemeinsamen Initiativen“ bei Themen wie der Ukraine, Syrien und dem Iran&hellip;" />
<style type="text/css" title="dynamic-css" class="options-output">body{color:#262626;}body, body.layout-boxed{background-color:#cecece;}.layout-boxed:not(.layout-boxed-content) .boxed-wrap, .layout-boxed-content .boxed-content-wrapper{background-color:#e5e5e5;}{color:#e2e2e2;}input,select,textarea, .mom-select, #footer input,#footer select, #footer textarea, #bbpress-forums #bbp-your-profile fieldset input, #bbpress-forums #bbp-your-profile fieldset textarea, .mom-select:before{background-color:#e2e2e2;}{color:#333333;}.topbar, .copyrights-area, .topbar .top-nav > li ul.sub-menu li a:hover{background-color:#333333;}.topbar, .copyrights-area, .topbar .top-nav li a, .copyrights-text, .footer_menu li a{color:#ffffff;}{color:#828282;}#navigation, #navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, #navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a:before,  .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a:before, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap, ul.main-menu > li:not(.mom_mega) ul.sub-menu li, .main-menu .mom_mega.menu-item-depth-0 > .mom_mega_wrap:before, #navigation .main-menu li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .device-menu-holder, .device-menu-holder .mh-caret, .device-menu-holder.active:before, #navigation .device-menu, #navigation .device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret{background-color:#828282;}.navigation-inner,#navigation .nav-button, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format{background-color:#828282;}{color:#828282;}#navigation{border-bottom-color:#828282;}.main-menu > li:not(.current-menu-item):not(.current-menu-ancestor) > a, #navigation .nav-button, .nb-inner-wrap ul.s-results .s-details h4, .nb-inner-wrap .search-results-title, .show_all_results a,  .ajax_search_results .sw-not_found{text-align:center;color:#ffffff;}ul.main-menu > li.menu-item-has-children > a:after, ul.main-menu li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li.menu-item-has-children > a:after, .nb-inner-wrap ul.s-results .s-details .mom-post-meta{color:#dd3333;}{color:#ffffff;}.news-ticker{background-color:#ffffff;}{color:#ffffff;}.news-ticker{border-color:#ffffff;}.news-ticker li i{color:#ffffff;}{color:#ffffff;}.base-box, .sidebar .widget, .comment-form, div.bbp-template-notice, div.indicator-hint, #bbpress-forums fieldset.bbp-form legend, .scrolling-box:before, .pagination span.current, .bbp-pagination-links span.current, .main_tabs .tabs a.current, .main_tabs .tabs a.current:before{background-color:#ffffff;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 51px;
height: 51px;
}
::selection {
background:#e2e2e2;
}
::-moz-selection {
background:#e2e2e2;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
/* Category background */
</style>
</head>
<body class="post-template-default single single-post postid-53959 single-format-standard fullwidth both-sidebars singular sticky_navigation_on no-post-format-icons one-side-wide both-sidebars both-sides-true" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="inner">
<div class="top-left-content">
</div> 
<div class="top-right-content">
</div> 
</div>
</div> 
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="https://lupocattivoblog.com">
<span>Startseite Lupo Cattivo</span> </a>
</div>
<div class="header-right header-right_custom-content" style="margin-top:20px"><h2 style="text-align: center;"><span style="color: #333333;"><strong><a style="color: #333333;" href="https://lupocattivoblog.com/">Gegen die Weltherrschaft</a></strong></span></h2></div>
<div class="clear"></div>
</div>
</header>
</div> 
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-hauptmenue-navi-13-okt-21" class="main-menu mom_visibility_desktop"><li id="menu-item-53406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/"><i class="momizat-icon-home"></i>Start</a></li>
<li id="menu-item-46573" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
<li id="menu-item-46549" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">Lupo Cattivo</a>
<ul class="sub-menu ">
<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
<li id="menu-item-46547" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
<li id="menu-item-46552" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
<li id="menu-item-46544" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
<li id="menu-item-46546" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
<li id="menu-item-46553" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
<li id="menu-item-46555" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
<li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
<li id="menu-item-46548" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
<li id="menu-item-46568" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-45064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2020/12/17/das-spalter-narrativ/">Spalter Narrativ</a>
<ul class="sub-menu ">
<li id="menu-item-46571" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
<li id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
<li id="menu-item-46572" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
<li id="menu-item-46558" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothshilds Finanzsoldaten</a>
<ul class="sub-menu ">
<li id="menu-item-46556" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-hauptmenue-navi-13-okt-22" class="device-menu mom_visibility_device"><li id="menu-item-53406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/"><i class="momizat-icon-home"></i>Start</a></li>
<li id="menu-item-46573" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
<li id="menu-item-46549" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">Lupo Cattivo</a>
<ul class="sub-menu ">
<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
<li id="menu-item-46547" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
<li id="menu-item-46552" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
<li id="menu-item-46544" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
<li id="menu-item-46546" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
<li id="menu-item-46553" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
<li id="menu-item-46555" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
<li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
<li id="menu-item-46548" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
<li id="menu-item-46568" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-45064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2020/12/17/das-spalter-narrativ/">Spalter Narrativ</a>
<ul class="sub-menu ">
<li id="menu-item-46571" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
<li id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
<li id="menu-item-46572" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
<li id="menu-item-46558" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothshilds Finanzsoldaten</a>
<ul class="sub-menu ">
<li id="menu-item-46556" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="nav-buttons">
</div> 
</div>
</div> 
</nav> 
<div class="boxed-content-wrapper clearfix">
<div class="nav-shaddow"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>

<div class="inner">
</div>
<div class="inner">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope><a itemprop="url" href="https://lupocattivoblog.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope><a itemprop="url" href="https://lupocattivoblog.com/category/allgemein/" title="Allgemein"><span itemprop="title">Allgemein</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Putin schockiert Macron</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-53959 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-deamokratie category-infokrieg category-krisenkriege category-lebensqualitat category-lupo-cattivo category-lupocattivoblog category-medien category-mysterios category-opposition category-rothschilds-finanz-soldaten category-weltbild-der-menschen tag-balance-of-power tag-balance-of-power-und-city-of-london tag-einreiseverbote-gegen-diplomaten tag-emmanuel-macron tag-gemeinsame-verpflichtungen tag-interviews-von-putin tag-iran tag-lieben-wladimir tag-phaenomen-der-russophobie tag-putin-interviews tag-putin-moegen tag-putin-schockiert-macron tag-putin-spricht tag-russland-bashing tag-russlandversteher tag-russophobe-grundstimmung tag-sanktionen tag-spief-2018 tag-staendige-hetze tag-syrien tag-ukraine tag-vereinigten-staaten tag-westliche-werte-journalisten tag-wladimir-putin tag-zircon tag-zircon-hyperschallraketen">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/2021/12/Putin-Macron-SPIEF-2018-300x200.png">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Lupo Cattivo">
</div>
<meta itemprop="datePublished" content="2021-12-10T00:01:54+01:00" />
<meta itemprop="dateModified" content="2021-12-03T12:00:32+01:00" />
<div class="feature-img">
<picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/12/Putin-Macron-SPIEF-2018.png.webp" type="image/webp"><img src="https://lupocattivoblog.com/wp-content/uploads/2021/12/Putin-Macron-SPIEF-2018.png" alt="Putin schockiert Macron" class="webpexpress-processed"></picture>
</div>
<h1 class="post-tile entry-title" itemprop="headline">Putin schockiert Macron</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Posted By: <span class="fn" itemprop="name"><a href="https://lupocattivoblog.com/author/admin/">Maria Lourdes</a></span></span><span><a href="https://lupocattivoblog.com/2021/12/10/putin-schockiert-macron/#respond">No Comments</a></span></div><div class="entry-content">
<p style="text-align: center;"><span style="font-size: 14pt;">Beim 2018 stattfindenden &#8218;St. Petersburg International Economic Forum&#8216; &#8211; kurz: SPIEF, war der französische Präsident, Emmanuel Macron, als Gast geladen. Macron sprach dabei Putin mit „<em>lieben Wladimir</em>“ an. Macron drängte auf ein abgestimmtes Vorgehen bei der Beilegung von internationalen Krisen</span>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;"><em>Es müsse an „gemeinsamen Initiativen“ bei Themen wie der Ukraine, Syrien und dem Iran gearbeitet werden</em>, sagte der französische Präsident</span>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;">Putin antwortet Macron auf seine Frage bezüglich <em>Verpflichtungen gegenüber der anderen Länder</em>. Auch die Frage über nukleare Aktivitäten des Iran werden beantwortet. Es ist immer wieder köstlich, wie Wladimir Putin die &#8222;<em>Marionetten des Westens</em>&#8220; vorführt</span>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Da fällt mir gerade unsere neue -Top-ausgebildete- Außenministerin, Annalena Baerbock, ein. Ich bin wirklich gespannt, wie man in Moskau auf deren ersten Auftritt reagiert.<br />
<a href="https://bit.ly/Krieg-am-Golf" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/12/Putin-Macron-SPIEF-2018-Iran-Ukraine-Syrien.png.webp 600w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/12/Putin-Macron-SPIEF-2018-Iran-Ukraine-Syrien-300x200.png.webp 300w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/12/Putin-Macron-SPIEF-2018-Iran-Ukraine-Syrien-90x60.png.webp 90w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/12/Putin-Macron-SPIEF-2018-Iran-Ukraine-Syrien-180x120.png.webp 180w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/12/Putin-Macron-SPIEF-2018-Iran-Ukraine-Syrien-95x64.png.webp 95w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img class="alignnone wp-image-53961 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/12/Putin-Macron-SPIEF-2018-Iran-Ukraine-Syrien.png" alt="" width="600" height="400" srcset="https://lupocattivoblog.com/wp-content/uploads/2021/12/Putin-Macron-SPIEF-2018-Iran-Ukraine-Syrien.png 600w, https://lupocattivoblog.com/wp-content/uploads/2021/12/Putin-Macron-SPIEF-2018-Iran-Ukraine-Syrien-300x200.png 300w, https://lupocattivoblog.com/wp-content/uploads/2021/12/Putin-Macron-SPIEF-2018-Iran-Ukraine-Syrien-90x60.png 90w, https://lupocattivoblog.com/wp-content/uploads/2021/12/Putin-Macron-SPIEF-2018-Iran-Ukraine-Syrien-180x120.png 180w, https://lupocattivoblog.com/wp-content/uploads/2021/12/Putin-Macron-SPIEF-2018-Iran-Ukraine-Syrien-95x64.png 95w" sizes="(max-width: 600px) 100vw, 600px"></picture></a><br />
<em>Seitdem US-Präsident Donald Trump das Atom-Abkommen mit Iran im Mai 2018 einseitig aufkündigte, wachsen die Spannungen im Nahen Osten und am Persischen Golf. Mit Saudi-Arabien und dem Iran stehen sich dort zwei Länder gegenüber, die erbittert um die Hegemonie im Nahen Osten kämpfen. Diese Auseinandersetzung hat für die gesamte Weltpolitik Auswirkungen &#8211; und im drohenden Kriegsfall auch direkte Folgen für uns in Deutschland &#8211;</em> <a href="https://bit.ly/Krieg-am-Golf" target="_blank" rel="noopener">hier mehr dazu</a>.</p>
<h2 style="text-align: center;">Putin schockiert Macron</h2>
<p><strong>Macron:</strong> Was die Sicherheitsfrage angeht, möchte ich Vladimir versichern, dass ich absolut keine Angst habe, weil la France eine Armee hat, die das Land alleine verteidigen kann. Aber ich habe gewisse Verpflichtungen gegenüber anderen europäischen Verbündeten. Ich denke, die europäische Sicherheitsstruktur, über die ich gerade gesprochen habe, liegt in unserer Verantwortung. Auf jeden Fall werden wir uns nicht abwenden, dies kann aber andererseits auch nicht zu Lasten anderer europäischer Staaten gehen. Ich denke, auf diese Weise ist es möglich zu handeln. Deswegen habe ich keine Angst und möchte meiner Verantwortung nachkommen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Ab hier spricht nur noch Putin:<br />
<span style="color: #ffffff;">&#8230;</span><br />
Schade!</strong> Emmanuel sagte, dass Europa und die Vereinigten Staaten… gemeinsame Verpflichtungen haben. Europa ist von den USA im Bereich der Sicherheit abhängig. Aber da brauchst du dir keine Sorgen machen, wir helfen. Wir sorgen für eure Sicherheit. Und auf jeden Fall werden wir alles tun, was in unserer Verantwortung liegt, damit keine neuen Bedrohungen entstehen. Es scheint mir, dass wir in diese Richtung denken müssen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Natürlich braucht man keine Angst zu haben, aber die Ereignisse häufen sich bereits. &#8211; Schauen Sie, es dreht sich jetzt alles um den Iran. Immerhin gab es bereits Aktionen, amerikanische Sanktionen gegen gegen europäische Wirtschaftsakteure. Neun Milliarden, wenn ich richtig liege: Paribas &#8211; eine französische Bank, die Deutsche Bank &#8211; gerade wegen der Verletzung einseitiger Sanktionen. -und dann? …Schwanz eingezogen und sofort bezahlt. … und hier mit der japanischen Bank dasselbe Spiel. Das müssen wir beenden, das ist inakzeptabel. Davon ist hier die Rede.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Und wenn das so weitergeht? Was ist daran gut? Das zerstört die bestehende Weltordnung. Wir müssen uns endlich mit unseren amerikanischen Partnern auf gemeinsame Verhaltensregeln einigen. Das ist enorm wichtig, denn genau darum geht es heute in unserer Diskussion – um Vertrauen. Entweder ist es da oder nicht. Wenn es nicht da ist, wird nichts Gutes dabei herauskommen. Dann wird, wie gesagt, in internationalen Angelegenheiten nichts mehr übrig bleiben als das Element der Gewalt, und das kann am Ende leicht zu einer Tragödie führen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Schauen Sie. Heute haben wir uns über Sport unterhalten, und mein guter Freund, Herr Premierminister, hat sich vorgestellt, dass Russland und Japan im WM-Finale gegeneinander spielen würden. Dies ist ein schlechtes Szenario: Was ist, wenn wir verlieren? Das wäre doch eine Katastrophe. Verstehen Sie? Unmöglich, sich vorzustellen. Aber es geht gar nicht darum. Gar nicht darum! &#8211; Sondern Tatsache ist, dass die Situation auf der Welt so aussieht, als ob alle Fußball spielen, aber gleichzeitig die Regeln des Judo anwenden. Da spielen wir doch ein sehr interessantes Spiel: Es ist weder Fußball noch Judo, es ist einfach ein Chaos. Darum geht es hier heute und was uns Sorgen macht.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Und es geht nicht einmal um die Folgen der Anwendung der sogenannten Sanktionen und Einschränkungen, sondern um die Tatsache, dass hier Menschen sitzen, die fühlen, was es ist, verstehen, was es ist und werden damit auch konfrontiert. Und davon gibt hier es bereits eine überwältigende Mehrheit, denn dieser „Sanktionsknüppel“ wird, wie hier schon gesagt, immer häufiger nicht nur in Bezug auf Russland eingesetzt.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Ist es gut oder schlecht, ist es überwindbar oder nicht? Natürlich. Die russische Wirtschaft hat sich klar stabilisiert. Trotz der doppelten- oder dreifachen Schläge. Durch den Preisfall unserer traditionellen Exportprodukte wie Energierohstoffe, Metalle, Chemie plus Sanktionsdruck, alles fiel zusammen. Aber wir konnten die Situation meistern und haben &#8230; und haben darüber hinaus teilweise sogar unsere Wirtschaft gestärkt, wofür ich Christina (gemeint ist Christine Lagarde damals Direktorin des Internationalen Währungsfonds IWF), heute sehr dankbar bin, sie sagte, <em>dass sie die Entwicklung der russischen Wirtschaft positiv einschätzt, einschließlich der makro-ökonomischen Komponente der russischen Wirtschaft.</em> Aber Verluste hat jeder trotzdem weiterhin, das ist erstens, und zweitens behindert es doch die Entwicklung. Auf jeden Fall wird die Wirtschaft durch diese Beschränkungen gebremst. Unsere Unternehmen können nicht vollständig auf den Weltmärkten akkreditiert werden und so weiter.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Das führt irgendwann zu Einschränkungen, in bestimmten Momenten, dann folgt der Durchbruch, es werden Lösungswege gefunden und alles scheint wieder zu funktionieren. Deshalb Im Endeffekt macht eine solche Politik überhaupt keinen Sinn: weder wirtschaftlich noch politisch noch militärisch.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Was das Militär betrifft, so habe ich das bereits gesagt. …Einer der Gründe für die versuchte Eindämmung Russlands, besteht gerade darin, die Entwicklung von Verteidigungstechnologien zu verhindern. Wir haben kürzlich gezeigt, dass wir viele unserer Partner bei diesen Verteidigungstechnologien bereits überholt haben, trotz dieser Sanktionsregime. Daher ist es sowohl sinnlos als auch schädlich, sowohl unsere Experten, als auch der Westen erinnern sich an meine Rede, zum Beispiel in München 2005, als ich über Unzulässigkeit sprach, den Rechtsnormen eines Staates einen extraterritorialen Charakter zu geben, in diesem Fall den USA. Dann wurden viele wütend auf mich, sowohl in den Staaten als auch in Europa. Genau davor habe ich gewarnt. Nun, bitte, es entfaltet sich &#8222;a<em>lso nehmt Platz und genießt es!</em>&#8220;<br />
<span style="color: #ffffff;">&#8230;</span><br />
Mir scheint, dass wenn wir das Geschehen sorgfältig &#8230; sorgfältig analysieren und rechtzeitig darauf reagieren, dann wird es weniger solcher Probleme geben. Also, wir haben alles unterstützt, was von der internationalen Gemeinschaft erarbeitet wurde, um die iranischen Partner zu den bekannten Vereinbarungen zu bewegen. Wir müssen ihnen ihr Recht eingestehen, sie sind viele Kompromisse eingegangen. Und die Iraner erfüllen immer noch alle ihre Verpflichtungen. Ich habe mich kürzlich mit dem Direktor der &#8218;Internationalen Atom Energie Organisation&#8216; getroffen (einer angesehenen Organisation, der wir alle vertrauen), und er sagte mir noch einmal, dass der Iran seine Verpflichtungen voll und ganz erfüllt. Warum sollten sie dann bestraft werden? Das verstehe ich einfach nicht. Dies ist der erste Teil.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Und das zweite ist: was passiert, wenn dieser Deal zugrunde geht? Wird es für jemanden von Vorteil sein? Wird es der Weltgemeinschaft und der Region zugute kommen? Werden sich die Länder der Region sicher fühlen, auch Israel? Wird es für ihn besser sein, wenn der Iran sich aus diesem Abkommen zurückzieht oder aus diesem Abkommen gedrängt wird? Dann wird niemand über die nuklearen Aktivitäten des Irans etwas erfahren, woher sollen wir wissen, was dort passiert. Welche Risiken entstehen dann? Schauen Sie, wir können immer noch nichts wegen Nordkorea herausfinden. Da häufen sich die Probleme.</p>
<h2 style="text-align: center;">Putin schockiert Macron</h2>
<p style="text-align: center;"><em>Macron wurde von einem Franzosen vertont &#8211; Alles authentisch!</em></p>
<p style="text-align: center;"><div class="eucookie" style="color:#FFFFFF; background: rgba(221,39,39,0.85) url('https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/img/block.png') no-repeat; background-position: -30px -20px; width:100%;height:auto;"><span><b>Der Inhalt ist nicht verfügbar.</b><br><small>Bitte erlaube Cookies, indem du auf Übernehmen im Banner klickst.</small></span></div><div class="clear"></div></p>
<p style="text-align: center;">Quelle: Ausschnitte aus dem SPIEF 2018 &#8211; Videoquelle: <a href="https://www.youtube.com/watch?v=cjAhLn63U9U" target="_blank" rel="noopener">OST WEST TRANSMITTER</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://lupocattivoblog.com/2021/12/04/zircon-russlands-unbesiegbare-hyperschallrakete/" target="_blank" rel="noopener">Zircon: Russlands unbesiegbare Hyperschallrakete</a></h2>
<p style="text-align: center;">Wenn der russische Bär brummt, kann es schnell ungemütlich werden! Am 4. Oktober feuerte das russische U-Boot Severodvinsk 2 Salven Zircon-Hyperschallraketen ab. Am 5. Oktober sprengten die Nachrichten darüber buchstäblich die amerikanischen Medien und wenig später auch Washington mit dem Pentagon. Darüber hinaus war die Panik so groß, dass sogar eine außerordentliche Sitzung des Verteidigungsausschusses im US-Kongress einberufen werden musste. Wie sich herausstellte, gibt es im Arsenal der US Navy keine einzige Art von Waffe, weder Flugabwehr noch Raketenabwehr, die die Hyperschallrakete Zircon stoppen kann &#8211; <a href="https://lupocattivoblog.com/2021/12/04/zircon-russlands-unbesiegbare-hyperschallrakete/" target="_blank" rel="noopener">hier weiterlesen</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://lupocattivoblog.com/2021/12/06/putin-warum-denkt-ihr-dass-wir-dumm-sind/" target="_blank" rel="noopener">Putin: Warum denkt ihr, dass wir dumm sind?</a></h2>
<p style="text-align: center;">Vladimir Putin wurde in einem Interview gefragt, ob die russischen Regierung auf dem Hintergrund der Ereignisse in Großbritannien mit den Skripals, Nawalny und in der Ukraine, weiß und flauschig sind? Originalton Putin: &#8220; &#8230; <em>Nun zu der Frage, ob wir weiß und flauschig sind? Im Vergleich zu euch, ja. So ist es. wir sind weiß und flauschig. Weil wir uns darauf geeinigt haben, die Länder und Völker von dem gewissen sowjetischen Diktat zu befreien, die sich unabhängig entwickeln wollten &#8211; </em><a href="https://lupocattivoblog.com/2021/12/06/putin-warum-denkt-ihr-dass-wir-dumm-sind/" target="_blank" rel="noopener">Hier zum Interview mit Video</a><em>.</em></p>
<hr />
<h2 style="text-align: center;"><a href="https://lupocattivoblog.com/2021/12/08/dont-worry-be-happy-putin-reagiert-hart-auf-megyn-kelly/" target="_blank" rel="noopener">Dont worry be happy &#8211; Putin reagiert hart auf Megyn Kelly</a></h2>
<p style="text-align: center;">Beim SPIEF-Forum im Jahr 2017, wurde Putin mit dem Vorwurf der angeblichen russischen Einmischung in die US-Wahlen von 2016 konfrontiert. Die amerikanische Journalistin und Fernsehmoderatorin Megyn Marie Kelly, war lange bei Fox News (Rupert Murdoch) tätig. Von 2017-18 arbeitete sie für die NBC und durfte das Interview mit Putin führen &#8211; <a href="https://lupocattivoblog.com/2021/12/08/dont-worry-be-happy-putin-reagiert-hart-auf-megyn-kelly/" target="_blank" rel="noopener">hier zum Video</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Dr-Hofbauer-Feinbild-Russland" target="_blank" rel="noopener">Russophobie</a></h2>
<p style="text-align: center;">Hundert Jahre nach dem Ersten Weltkrieg herrscht im Westen wieder eine russophobe Grundstimmung. Washington und Brüssel erlassen Einreiseverbote gegen Diplomaten, verhängen Sanktionen, sperren Konten, schließen Russland aus internationalen Gremien aus, boykottieren sportliche Großereignisse und mobben &#8222;Russlandversteher&#8220; in den eigenen Reihen. Hannes Hofbauer verfolgt das Phänomen der Russophobie &#8211; <a href="https://bit.ly/Dr-Hofbauer-Feinbild-Russland" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Putin_Interview" target="_blank" rel="noopener">Die Putin-Interviews</a></h2>
<p style="text-align: center;">Was der russische Präsident Wladimir Putin wirklich sagt! Unzensiert, ungekürzt und nicht aus dem Zusammenhang gerissen. Querverweise und Quellenangaben ermöglichen dem Leser ein tieferes Verständnis der in den Gesprächen behandelten Themen und steigert auf diese Weise das Lesevergnügen &#8211; <a href="https://bit.ly/Putin_Interview" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/A-Fauci-" target="_blank" rel="noopener">Eine der wichtigsten Enthüllungen dieses Jahrzehnts</a></h2>
<p style="text-align: center;">In sorgfältiger und akribischer Recherche hat Robert F. Kennedy Jr. eine schockierende Geschichte aufgedeckt, die zahllose Medienberichte über Covid-19 infrage stellen und die jeden alarmieren wird, dem unsere Demokratie und die Zukunft sowie die Gesundheit unserer Kinder am Herzen liegt &#8211; hier weiter.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Putin-Roeper" target="_blank" rel="noopener">Putin: Seht Ihr, was Ihr angerichtet habt?</a></h2>
<p style="text-align: center;">In den westlichen Medien wird viel über Putin geschrieben. Aber Putin kommt praktisch nie selbst zu Wort und wenn doch, dann stark verkürzt. Man kann Putin mögen oder auch nicht, aber man sollte wissen, was Putin selbst zu den drängendsten Fragen unserer Zeit sagt, um die Entscheidung darüber treffen zu können &#8211; <a href="https://bit.ly/Putin-Roeper" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Lumira-Heilwissen" target="_blank" rel="noopener">Russisches Heilwissen</a></h2>
<p style="text-align: center;">Jeder Mensch ist von Natur aus gesund und vollkommen. Krankheit entsteht dann, wenn wir aus dieser naturgegebenen Ganzheit herausfallen. Die russische Heilerin Lumira, gibt ihren Lesern hocheffektive geistige Heilmethoden an die Hand, mit denen Körper, Geist und Seele wieder in Einklang gebracht werden können &#8211; <a href="https://bit.ly/Lumira-Heilwissen" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/263811/annetopas/" target="_blank" rel="noopener">Massenhypnose, Gehirnwäsche oder Bewusstseinskontrolle</a></h2>
<p style="text-align: center;">&#8230;ist im Grunde nichts anderes als ein Angriff auf unsere Eigenfrequenz. Eine disharmonische Körperschwingung ist die Ursache von psychischen, physischen und sozialen Krankheiten, doch die breite Masse hat keine Ahnung mit welchen Mitteln, sie täglich bearbeitet wird.  <span style="font-size: 12pt;">Die Fähigkeit dein Gehirn zu beeinflussen hat Auswirkungen auf deine Gedanken, Emotionen, deine Konzentration und sogar deine Träume. <a href="https://www.digistore24.com/redir/263811/annetopas/" target="_blank" rel="noopener noreferrer">Diese neue Technik kann Dir helfen &#8211; hier weiter</a>.</span></p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/116813/annetopas/" target="_blank" rel="noopener noreferrer">Diät und gesunde Ernährung &#8211; Ganzheitlich Abnehmen &gt;&gt;&gt;</a>.</h2>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc &amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FKeine-Angst-vor-dem-Erroeten.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA0714143" target="_blank" rel="noopener">Keine Angst vor dem Erröten</a></h2>
<p style="text-align: center;">Erröten ist eigentlich eine ganz normale menschliche Reaktion wie Lachen oder Weinen. In peinlichen Situationen kennt sie fast jeder. Und doch kann das Erröten zu einem großen, ja sogar lebensbedrohlichen Problem werden. In der Fachsprache wird die Furcht vor dem Erröten als Erythrophobie bezeichnet. Die Zahl der Betroffen lässt sich nur schwer schätzen &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc &amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FKeine-Angst-vor-dem-Erroeten.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA0714143" target="_blank" rel="noopener">hier mehr dazu</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/116827/annetopas/" target="_blank" rel="noopener noreferrer">Die Liebe für sich selbst und für Andere &gt;&gt;&gt;</a>.</h2>
<hr />
<h2 style="text-align: center;"><strong><a href="http://www.schlaganfall-vermeiden.com/?a_aid=5953b2213c631" target="_blank" rel="noopener noreferrer">Die verschwiegenen Therapieerfolge der erfolgreichsten Schlaganfall-Therapeuten</a><br />
</strong></h2>
<p style="text-align: center;">Wie Sie einem Schlaganfall präventiv sicher vorbeugen oder aber Folgen des Hirnschlags minimieren und <span class="red">sich vor Behinderung, gar TOD schützen</span> können<a href="http://www.schlaganfall-vermeiden.com/?a_aid=5953b2213c631" target="_blank" rel="noopener noreferrer"> &gt;&gt;&gt; hier weiter &gt;&gt;&gt;</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Glaube-wenig" target="_blank" rel="noopener">Wie man Manipulationen durchschaut</a></h2>
<p style="text-align: center;">Demokratie klingt schön. Tatsächlich wird sie täglich ausgehöhlt. Wir alle werden ständig bedrängt zu denken, was andere uns vorsagen. Die meisten politischen Entscheidungen werden unter dem Einfluss massiver Propaganda getroffen. Dieses Buch hilft, sich aus dem Gestrüpp der Manipulationen zu befreien – Glaube wenig, hinterfrage alles, denke selbst – <a href="https://bit.ly/Glaube-wenig" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/116821/annetopas/" target="_blank" rel="noopener noreferrer">Jeden Tag fröhlich und glücklich sein &gt;&gt;&gt;</a>.</h2>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Manipulation-Teufel" target="_blank" rel="noopener">Die 36 Strategien zur Zerstörung der Menschheit</a></h2>
<p style="text-align: center;">Alle Völker der Welt kennen den Teufel aus ihren Geschichten und Legenden, Traditionen und Religionen. Mal nahm er Gestalt an, um Böses zu tun – mal flüsterte er schmeichelnd oder drohend, doch stets gedankengleich in die Ohren der Menschen und bewegte sie dazu, seine Dinge zu tun – <a href="https://bit.ly/Manipulation-Teufel" target="_blank" rel="noopener">hier weiter</a>.</p>
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/115391/annetopas/" target="_blank" rel="noopener noreferrer">Willst Du Magnetisch auf Frauen wirken &gt;&gt;&gt;</a>.</h2>
<hr />
<h2 style="text-align: center;"><a href="https://amzn.to/2wDhhUg" target="_blank" rel="noopener noreferrer"><strong>Nichts für schwache Nerven!</strong></a></h2>
<p style="text-align: center;">Erfahren Sie, auf welche perfide Art erfolgreiche Therapien unterdrückt werden… <a href="https://amzn.to/2wDhhUg" target="_blank" rel="noopener noreferrer">hier weiter &gt;&gt;&gt;</a></p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/133183/annetopas/" target="_blank" rel="noopener noreferrer">Erfolg ist kein Zufall, Erfolg ist eine Entscheidung &gt;&gt;&gt;</a>.</h2>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/358906/annetopas/" target="_blank" rel="noopener">Das Globale Erwachen der Menschheit</a></h2>
<p style="text-align: center;">Befreiung aus dem Zeitalter der Lüge – Warum die Menscheit sich derzeit in einer Prüfungszeit befindet – <a href="https://www.digistore24.com/redir/358906/annetopas/" target="_blank" rel="noopener">hier zum Video…</a></p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Zombie-Journalismus" target="_blank" rel="noopener">Der Zombie-Journalismus</a></h2>
<p style="text-align: center;">Volle Deckung! Der Zombie-Journalismus ist da. Und wenn er Sie erwischt, sind Sie erledigt: blutleer, hirntot, Teil der Horde. Die Armee der Zombie-Journalisten ist dabei, alles zu töten, was uns lieb und teuer war: Demokratie, Grundrechte, Meinungsfreiheit. Wer das Wort &#8222;Freiheit&#8220; auch nur noch flüstert, muss befürchten, medial in Stücke gerissen zu werden. Jeder zweite Bürger wagt es nicht einmal mehr, seine Meinung öffentlich kundzutun &#8211; <a href="https://bit.ly/Zombie-Journalismus" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 class="has-text-align-center" style="text-align: center;"><a href="https://bit.ly/DDR-Zwang" target="_blank" rel="noreferrer noopener">Überleben nicht erwünscht</a></h2>
<p style="text-align: center;">Karin Bulland wächst in der DDR auf, vom Sozialismus überzeugt. Sie wird eine starke Frau, die zahlreichen Menschen helfen kann. Sie riskiert viel für andere, wird aber schließlich kaltgestellt und mit dem Tod bedroht: Als Gesunde kommt sie in die Zwangspsychiatrie. Durch ein Wunder wird sie gerettet – <a href="https://bit.ly/DDR-Zwang" target="_blank" rel="noreferrer noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a title="Mein Herz - Stark wie mit 20" href="http://www.akbuchvertrieb.de/Gesundheit/Mein-Herz-Stark-wie-mit-20?ref=5058&amp;affiliate_banner_id=1" target="_blank" rel="noopener noreferrer">Mein Herz – Stark wie mit 20</a></h2>
<p style="text-align: center;">Der Jugendwahn lässt kein Altern und keine Krankheit zu. Und doch erleiden tausende, scheinbar gesunde Menschen Herz-Infarkte, Schlaganfälle. Sterben sogar! Und das oft aus heiterem Himmel… Fakten über Herz und Gesundheit, <a href="http://www.akbuchvertrieb.de/Gesundheit/Mein-Herz-Stark-wie-mit-20?ref=5058&amp;affiliate_banner_id=1" target="_blank" rel="noopener noreferrer">erfahren Sie hier &gt;&gt;&gt;</a></p>
<div class="wp-block-wptelegram-widget-join-channel aligncenter">
<a href="https://t.me/Lupo_Cattivo_Blog" class="components-button join-link is-large has-text has-icon" target="_blank" rel="noopener noreferrer">
<svg width="19px" height="16px" viewBox="0 0 19 16" role="img" aria-hidden="true" focusable="false">
<g>
<path d="M0.465,6.638 L17.511,0.073 C18.078,-0.145 18.714,0.137 18.932,0.704 C19.009,0.903 19.026,1.121 18.981,1.33 L16.042,15.001 C15.896,15.679 15.228,16.111 14.549,15.965 C14.375,15.928 14.211,15.854 14.068,15.748 L8.223,11.443 C7.874,11.185 7.799,10.694 8.057,10.345 C8.082,10.311 8.109,10.279 8.139,10.249 L14.191,4.322 C14.315,4.201 14.317,4.002 14.195,3.878 C14.091,3.771 13.926,3.753 13.8,3.834 L5.602,9.138 C5.112,9.456 4.502,9.528 3.952,9.333 L0.486,8.112 C0.077,7.967 -0.138,7.519 0.007,7.11 C0.083,6.893 0.25,6.721 0.465,6.638 Z"></path>
</g>
</svg>
Hier zu Lupo bei Telegram	</a>
</div>
</div> 
</div> 
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Hier koennen Sie Ihren Kommentar bei LupoCattivoBlog verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/10/putin-schockiert-macron/#respond" style="display:none;">Antwort abbrechen</a></small>
</h3>
<form id="commentform" class="comment-form">
<div class="eucookie" style="color:#FFFFFF; background: rgba(221,39,39,0.85) url('https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/img/block.png') no-repeat; background-position: -30px -20px; width:100%;height:auto;"><span><b>Der Inhalt ist nicht verfügbar.</b><br><small>Bitte erlaube Cookies, indem du auf Übernehmen im Banner klickst.</small></span></div><div class="clear"></div>
<!--[if !IE]><!-->
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</div> 
</div> 
<footer id="footer">
<div class="inner">
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="https://bit.ly/Verbotene-Archälogie"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Verboten-Archaelogie.png.webp" type="image/webp"><img class="alignnone size-full wp-image-53298 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Verboten-Archaelogie.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/Selbst-versorger"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Selbstversorgung.png.webp" type="image/webp"><img class="aligncenter size-full wp-image-53301 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Selbstversorgung.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="https://bit.ly/Zeitgeschichte"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Zeitgeschichte.png.webp" type="image/webp"><img class="alignnone size-full wp-image-53299 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Zeitgeschichte.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth last">
<div class="widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/Secure-Sicherheit"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Sicherheit-1.png.webp" type="image/webp"><img class="aligncenter size-full wp-image-53306 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Sicherheit-1.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="clear"></div>
</div> 
</footer> 
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text"><a href="https://yourdestinyblogconsulting.com/"> Powered By Your-Destiny-Blog-Consulting</a></p>
<ul id="menu-dsgvo-impressum" class="footer_menu"><li id="menu-item-46779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46779"><a href="https://lupocattivoblog.com/impressum/">Impressum</a></li>
<li id="menu-item-46780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46780"><a href="https://lupocattivoblog.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul> </div>
</div>
<div class="clear"></div>
</div> 
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <link rel='stylesheet' id='wpacu-combined-css-body-1' href='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/css/body-80217d0aef12dbae8a18e4df2e87a16cc5529a71.css' type='text/css' media='all' />
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","nonce":"85a5fabb6d","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/lupocattivoblog.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script defer='defer' id='wpacu-combined-js-body-group-1' type='text/javascript' src='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/body-1904ca14a2119d14dedbffde0eafff0e7ec092e7.js'></script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=147955650&postid=53959&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Hier+koennen+Sie+Ihren+Kommentar+bei+LupoCattivoBlog+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=10.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0f190f66e571f868426a9444b26b4c35d499c3e9#parent=https%3A%2F%2Flupocattivoblog.com%2F2021%2F12%2F10%2Fputin-schockiert-macron%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=147955650&postid=53959&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Hier+koennen+Sie+Ihren+Kommentar+bei+LupoCattivoBlog+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=10.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0f190f66e571f868426a9444b26b4c35d499c3e9#parent=https%3A%2F%2Flupocattivoblog.com%2F2021%2F12%2F10%2Fputin-schockiert-macron%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202149.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'147955650',post:'53959',tz:'1',srv:'lupocattivoblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '147955650', '53959' ]);
</script>
<div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(221,39,39);background: rgba(221,39,39,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(221,39,39,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div> </body>
</html>
