<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Lupo Cattivo: Stalin: &#8222;Ich arbeite für die Rothschild&#8217;s!&#8220; </title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php">
<meta property="og:image" content="https://lupocattivoblog.com/wp-content/uploads/2022/07/Der-junge-Stalin-2.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta property="og:title" content="Stalin: &#8222;Ich arbeite für die Rothschild&#8217;s!&#8220;" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Der Brite, Simon Sebag Montefiore, hat einen Doktortitel in Philosophie und ist ein weltweit anerkannter Historiker. Er befasst sich vorwiegend mit der russischen Geschichte. S.S. Montefiore hat uns i" />
<meta property="og:url" content="https://lupocattivoblog.com/2022/07/11/stalin-ich-arbeite-fuer-die-rothschilds/" />
<meta property="og:site_name" content="Lupo Cattivo:" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://lupocattivoblog.com/wp-content/uploads/2021/10/Lupo-150x150-1.webp" />
<link rel="apple-touch-icon" href="https://lupocattivoblog.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />
<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/item/6b0e43518c084d9243c88c725dbec311-v2947aea583c268e587076a5850d3d9aa955a7370.js"></script>
	<script src="https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/item/6e2008de3f20d25355834a67b9967992-vd785406b701ae608ecbe75a9199a689bfd46cb07.js"></script>
	<![endif]-->
<meta name='robots' content='max-image-preview:large' />
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/play/play-regular-webfont.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/play/play-bold-webfont.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Bold-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/momizat/momizat.ttf" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/enotype/enotype.ttf" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Semibold-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Regular-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/fa/font-awesome.ttf" data-wpacu-preload-font="1" crossorigin>

<meta name="google-site-verification" content="GeYjKKLTvczYwsgfl9MGSYXU4FzoDl8Zzu9NwvjQ-do" />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo: &raquo; Feed" href="https://lupocattivoblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo: &raquo; Kommentar-Feed" href="https://lupocattivoblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo: &raquo; Stalin: &#8222;Ich arbeite für die Rothschild&#8217;s!&#8220; Kommentar-Feed" href="https://lupocattivoblog.com/2022/07/11/stalin-ich-arbeite-fuer-die-rothschilds/feed/" />
<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/css/head-c27e85a8b80e8b16cd2bea609eec8dd2db9caf0d.css' type='text/css' media='all' />
<style type='text/css' data-wpacu-inline-css-file='1'>
.wp-block-wptelegram-widget-ajax-channel-feed{background-color:#f8f9f9;cursor:pointer;-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-ajax-channel-feed label{-webkit-align-items:center;align-items:center;-webkit-flex-shrink:0;flex-shrink:0;font-weight:600;margin-right:8px;white-space:nowrap}.wp-block-wptelegram-widget-ajax-channel-feed label span,.wp-block-wptelegram-widget-ajax-channel-feed label svg{vertical-align:middle}.wp-block-wptelegram-widget-ajax-channel-feed .dashicon{margin-right:8px}.wp-block-wptelegram-widget-ajax-channel-feed .widget-shortcode{display:block}.wp-block-wptelegram-widget-channel-feed{background-color:#f8f9f9;cursor:pointer;-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-channel-feed label{-webkit-align-items:center;align-items:center;-webkit-flex-shrink:0;flex-shrink:0;font-weight:600;margin-right:8px;white-space:nowrap}.wp-block-wptelegram-widget-channel-feed label span,.wp-block-wptelegram-widget-channel-feed label svg{vertical-align:middle}.wp-block-wptelegram-widget-channel-feed .dashicon{margin-right:8px}.wp-block-wptelegram-widget-channel-feed .widget-shortcode{display:block}.wp-block-wptelegram-widget-join-channel{-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen,Ubuntu,Cantarell,Fira Sans,Droid Sans,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-join-channel .join-link{background-color:var(--wptelegram-widget-join-link-bg-color);border:0!important;border-radius:2em;box-shadow:none!important;color:var(--wptelegram-widget-join-link-color);cursor:pointer;font-size:1.1em;text-decoration:none!important;transition:border-radius .5s}.wp-block-wptelegram-widget-join-channel .join-link:hover{background-color:var(--wptelegram-widget-join-link-bg-color)!important;border-radius:0;color:var(--wptelegram-widget-join-link-color)!important}.wptelegram-widget-message iframe{width:100%}
/*# Current File Updated by Asset CleanUp - Original Source Map: wptelegram-widget--blocks.c6bba460.css.map */
</style>
<style id='wptelegram-widget--blocks-inline-css' type='text/css'>
:root {--wptelegram-widget-join-link-bg-color: #389ce9;--wptelegram-widget-join-link-color: #fff}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/**
 * All of the CSS for your public-facing functionality should be
 * included in this file.
 */

.mbwp-form .mbwp-form-control,
.mbwp-form .mbwp-form-clearfix {
    border-spacing: 0;
    clear: both;
    width: 100%;
}

.mbwp-form .mbwp-form-clearfix {
    margin-bottom: 15px;
}

</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
.wptelegram-widget-message{padding:2px}.wptelegram-widget-ajax-widget iframe{border:.5px solid #b5c0c8;border-radius:10px}
/*# Current File Updated by Asset CleanUp - Original Source Map: wptelegram-widget--public.3d0c567f.css.map */
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/*
Theme Name: Goodnews Child
Description: <a href='http://codex.wordpress.org/Child_Themes'>Child Theme</a> - you can use child theme to make a lot of customization that's not gonna be deleted with any new theme update
Version: 1.0
Author: Momizat Team
Author URI: http://www.momizat.com
Template: goodnews5
*/



License:
License URI:

General comments (optional).
-----------------------------------------------------------------------------------------*/

</style>
<script id='wpacu-combined-js-head-group-1' type='text/javascript' src='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/head-c3bb6da9bdcd262062c23b46b9ec5eedab788c14.js'></script><link rel="https://api.w.org/" href="https://lupocattivoblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lupocattivoblog.com/wp-json/wp/v2/posts/55459" /><link rel="canonical" href="https://lupocattivoblog.com/2022/07/11/stalin-ich-arbeite-fuer-die-rothschilds/" />
<link rel="alternate" type="application/json+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2022%2F07%2F11%2Fstalin-ich-arbeite-fuer-die-rothschilds%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2022%2F07%2F11%2Fstalin-ich-arbeite-fuer-die-rothschilds%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://lupocattivoblog.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><style>img#wpstats{display:none}</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="description" content="Der Brite, Simon Sebag Montefiore, hat einen Doktortitel in Philosophie und ist ein weltweit anerkannter Historiker. Er befasst sich vorwiegend mit der russischen Geschichte. S.S. Montefiore hat uns im Jahr 2007 eine bemerkenswerte Biographie über den jungen Stalin geliefert, aus der u.a. hervorgeht, dass Stalin für die Familie Rothschilds gearbeitet hat. ... Montefiore hat bei&hellip;" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Lupo Cattivo: Stalin: &#8222;Ich arbeite für die Rothschild&#8217;s!&#8220; " />
<meta property="og:url" content="https://lupocattivoblog.com/2022/07/11/stalin-ich-arbeite-fuer-die-rothschilds/" />
<meta property="og:description" content="Der Brite, Simon Sebag Montefiore, hat einen Doktortitel in Philosophie und ist ein weltweit anerkannter Historiker. Er befasst sich vorwiegend mit der russischen Geschichte. S.S. Montefiore hat un…" />
<meta property="article:published_time" content="2022-07-10T22:01:48+00:00" />
<meta property="article:modified_time" content="2022-07-04T13:23:44+00:00" />
<meta property="og:site_name" content="Lupo Cattivo:" />
<meta property="og:image" content="https://lupocattivoblog.com/wp-content/uploads/2022/07/Der-junge-Stalin-2.png" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Stalin: &#8222;Ich arbeite für die Rothschild&#8217;s!&#8220;" />
<meta name="twitter:image" content="https://lupocattivoblog.com/wp-content/uploads/2022/07/Der-junge-Stalin-2.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style type="text/css" title="dynamic-css" class="options-output">body{color:#262626;}body, body.layout-boxed{background-color:#cecece;}.layout-boxed:not(.layout-boxed-content) .boxed-wrap, .layout-boxed-content .boxed-content-wrapper{background-color:#e5e5e5;}{color:#e2e2e2;}input,select,textarea, .mom-select, #footer input,#footer select, #footer textarea, #bbpress-forums #bbp-your-profile fieldset input, #bbpress-forums #bbp-your-profile fieldset textarea, .mom-select:before{background-color:#e2e2e2;}{color:#333333;}.topbar, .copyrights-area, .topbar .top-nav > li ul.sub-menu li a:hover{background-color:#333333;}.topbar, .copyrights-area, .topbar .top-nav li a, .copyrights-text, .footer_menu li a{color:#ffffff;}{color:#828282;}#navigation, #navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, #navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a:before,  .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a:before, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap, ul.main-menu > li:not(.mom_mega) ul.sub-menu li, .main-menu .mom_mega.menu-item-depth-0 > .mom_mega_wrap:before, #navigation .main-menu li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .device-menu-holder, .device-menu-holder .mh-caret, .device-menu-holder.active:before, #navigation .device-menu, #navigation .device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret{background-color:#828282;}.navigation-inner,#navigation .nav-button, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format{background-color:#828282;}{color:#828282;}#navigation{border-bottom-color:#828282;}.main-menu > li:not(.current-menu-item):not(.current-menu-ancestor) > a, #navigation .nav-button, .nb-inner-wrap ul.s-results .s-details h4, .nb-inner-wrap .search-results-title, .show_all_results a,  .ajax_search_results .sw-not_found{text-align:center;color:#ffffff;}ul.main-menu > li.menu-item-has-children > a:after, ul.main-menu li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li.menu-item-has-children > a:after, .nb-inner-wrap ul.s-results .s-details .mom-post-meta{color:#dd3333;}{color:#ffffff;}.news-ticker{background-color:#ffffff;}{color:#ffffff;}.news-ticker{border-color:#ffffff;}.news-ticker li i{color:#ffffff;}{color:#ffffff;}.base-box, .sidebar .widget, .comment-form, div.bbp-template-notice, div.indicator-hint, #bbpress-forums fieldset.bbp-form legend, .scrolling-box:before, .pagination span.current, .bbp-pagination-links span.current, .main_tabs .tabs a.current, .main_tabs .tabs a.current:before{background-color:#ffffff;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 51px;
height: 51px;
}
::selection {
background:#e2e2e2;
}
::-moz-selection {
background:#e2e2e2;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
/* Category background */
</style>
</head>
<body class="post-template-default single single-post postid-55459 single-format-standard fullwidth both-sidebars singular sticky_navigation_on no-post-format-icons one-side-wide both-sidebars both-sides-true" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="inner">
<div class="top-left-content">
</div> 
<div class="top-right-content">
</div> 
</div>
</div> 
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="https://lupocattivoblog.com">
<span>Startseite Lupo Cattivo</span> </a>
</div>
<div class="header-right header-right_custom-content" style="margin-top:20px"><h2 style="text-align: center;"><span style="color: #333333;"><strong><a style="color: #333333;" href="https://lupocattivoblog.com/">Gegen die Weltherrschaft</a></strong></span></h2></div>
<div class="clear"></div>
</div>
</header>
</div> 
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-hauptmenue-navi-13-okt-21" class="main-menu mom_visibility_desktop"><li id="menu-item-53406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/"><i class="momizat-icon-home"></i>Start</a></li>
<li id="menu-item-46573" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
<li id="menu-item-46549" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">Lupo Cattivo</a>
<ul class="sub-menu ">
<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
<li id="menu-item-46547" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
<li id="menu-item-46552" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
<li id="menu-item-46544" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
<li id="menu-item-46546" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
<li id="menu-item-46553" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
<li id="menu-item-46555" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
<li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
<li id="menu-item-46548" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
<li id="menu-item-46568" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-45064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2020/12/17/das-spalter-narrativ/">Spalter Narrativ</a>
<ul class="sub-menu ">
<li id="menu-item-46571" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
<li id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
<li id="menu-item-46572" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
<li id="menu-item-46558" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothshilds Finanzsoldaten</a>
<ul class="sub-menu ">
<li id="menu-item-46556" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-hauptmenue-navi-13-okt-22" class="device-menu mom_visibility_device"><li id="menu-item-53406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/"><i class="momizat-icon-home"></i>Start</a></li>
<li id="menu-item-46573" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
<li id="menu-item-46549" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">Lupo Cattivo</a>
<ul class="sub-menu ">
<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
<li id="menu-item-46547" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
<li id="menu-item-46552" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
<li id="menu-item-46544" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
<li id="menu-item-46546" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
<li id="menu-item-46553" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
<li id="menu-item-46555" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
<li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
<li id="menu-item-46548" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
<li id="menu-item-46568" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-45064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2020/12/17/das-spalter-narrativ/">Spalter Narrativ</a>
<ul class="sub-menu ">
<li id="menu-item-46571" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
<li id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
<li id="menu-item-46572" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
<li id="menu-item-46558" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothshilds Finanzsoldaten</a>
<ul class="sub-menu ">
<li id="menu-item-46556" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="nav-buttons">
</div> 
</div>
</div> 
</nav> 
<div class="boxed-content-wrapper clearfix">
<div class="nav-shaddow"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
</div>
<div class="inner">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope><a itemprop="url" href="https://lupocattivoblog.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope><a itemprop="url" href="https://lupocattivoblog.com/category/allgemein/" title="Allgemein"><span itemprop="title">Allgemein</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Stalin: &#8222;Ich arbeite für die Rothschild&#8217;s!&#8220;</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-55459 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-krisenkriege category-lupo-cattivo category-lupocattivoblog category-mysterios category-repression category-rothschilds-finanz-soldaten category-weltherrschaft tag-ausgezeichnete-biographie tag-der-junge-stalin tag-familie-rothschilds tag-finanzierung-der-bolschewiki tag-management-der-rothschilds tag-russischen-revolution-englische-mi6-agenten tag-simon-sebag-montefiore tag-stalin">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/2022/07/Der-junge-Stalin-2-300x240.png">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Lupo Cattivo:">
</div>
<meta itemprop="datePublished" content="2022-07-11T00:01:48+02:00" />
<meta itemprop="dateModified" content="2022-07-04T15:23:44+02:00" />
<div class="feature-img">
<picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/07/Der-junge-Stalin-2.png.webp" type="image/webp"><img src="https://lupocattivoblog.com/wp-content/uploads/2022/07/Der-junge-Stalin-2.png" alt="Stalin: " ich="" arbeite="" f="" die="" rothschild="" class="webpexpress-processed"></picture>
</div>
<h1 class="post-tile entry-title" itemprop="headline">Stalin: &#8222;Ich arbeite für die Rothschild&#8217;s!&#8220;</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Posted By: <span class="fn" itemprop="name"><a href="https://lupocattivoblog.com/author/admin/">Maria Lourdes</a></span></span><span><a href="https://lupocattivoblog.com/2022/07/11/stalin-ich-arbeite-fuer-die-rothschilds/#comments">3 Comments</a></span></div><div class="entry-content">
<p style="text-align: center;"><span style="font-size: 14pt;">Der Brite, Simon Sebag Montefiore, hat einen Doktortitel in Philosophie und ist ein weltweit anerkannter Historiker. Er befasst sich vorwiegend mit der russischen Geschichte. S.S. Montefiore hat uns im Jahr 2007 eine bemerkenswerte Biographie über den <em>jungen Stalin</em> geliefert, aus der u.a. hervorgeht, dass Stalin <em>für die Familie Rothschilds gearbeitet hat</em></span>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;">Montefiore hat bei seiner Recherche, zahllose unbekannte Dokumente zu Tage gefördert und erzählt die packende, bisher ungeschriebene Geschichte des jungen Josef Stalin. Wahrscheinlich die größte historische Biographie des Jahres, schrieb damals <a style="color: #333333;" href="https://www.theguardian.com/books/2008/jan/03/costabookawards2007.costabookaward1" target="_blank" rel="noopener">The Observer</a>.</span><br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;">Die Familie Montefiore stammt von einer Reihe wohlhabender <em>sephardischer Juden</em> ab, die in ganz Europa Diplomaten und Bankiers waren. S.S. Montefiore arbeitete erst als Bankier, dann war er Journalist für Außenpolitik und hat während des <em>Zusammenbruchs der Sowjetunion</em> aus Russland berichtet. Kein Historiker ist Stalin so nah auf die Haut gerückt wie Simon Sebag Montefiore, was ihm auch Kritik einbrachte. Seine Bücher seien reißerisch und würden wissenschaftlichen Ansprüchen nicht gerecht werden.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;">Andreas Oberender schreibt in der <em>Zeitung Osteuropa</em> im Artikel: &#8222;Annäherungen an einen Unfassbaren<em>&#8220; &#8211; &#8222;&#8230;</em>Montefiore verkörpere „<em>ein in der Stalinismusforschung neuartiges Phänomen – das unverhohlene Bestreben, Stalins Leben und Herrschaft einem größtmöglichen Massenpublikum in leicht konsumierbarer Form nahe zu bringen und auf diese Weise kommerziell auszubeuten</em>&#8230;&#8220; Quelle: Osteuropa, Bd. 62 (2012), Heft 4, S. 37–51. </span><br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;">Meiner Meinung nach, ist das Buch: &#8222;<em>Der junge Stalin</em>&#8220; enorm lesenswert, eine ausgezeichnete Biographie und sogar grimmig amüsant. Wobei ein Satz im Buch mich fast um den Schlaf brachte: </span><br />
<span style="color: #ffffff;">&#8230;</span><br />
<em><span style="font-size: 14pt;">Es gibt Hinweise darauf, dass Stalin geheime Kontakte zum Management der Rothschilds unterhielt &#8211; es war der Beginn seiner undurchsichtigen, doch lukrativen Beziehung zu den Ölbaronen</span>. </em><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FDer-junge-Stalin.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA1034727" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/07/Der-junge-Stalin.png.webp 500w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/07/Der-junge-Stalin-300x222.png.webp 300w" sizes="(max-width: 500px) 100vw, 500px" type="image/webp"><img class="aligncenter wp-image-55468 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/07/Der-junge-Stalin.png" alt="" width="500" height="370" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/07/Der-junge-Stalin.png 500w, https://lupocattivoblog.com/wp-content/uploads/2022/07/Der-junge-Stalin-300x222.png 300w" sizes="(max-width: 500px) 100vw, 500px"></picture></a></span><em>Wenig war bisher bekannt über die Jugend und das so außergewöhnliche wie abenteuerliche Leben des späteren Diktators. Der Historiker und Bestsellerautor Simon Sebag Montefiore hat zahllose unbekannte Dokumente zu Tage gefördert und erzählt die packende, bisher ungeschriebene Geschichte des jungen Josef Stalin und wie aus ihm der gefürchtete Diktator und Staatsmann wurde &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FDer-junge-Stalin.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA1034727" target="_blank" rel="noopener">hier weiter</a>.</em></p>
<h2 style="text-align: center;">Stalin: &#8222;<em>Ich arbeite für die Rothschild&#8217;s!</em>&#8222;</h2>
<p>&#8222;<em>Rate mal, warum ich heute Morgen so früh aufgestanden bin!</em>&#8220; &#8211; fragte Stalin übermütig.<br />
<span style="color: #ffffff;">&#8230;</span><br />
&#8222;<em>Heute habe ich eine Stelle bei den Rothschilds im Lagerhaus ihrer Raffinerie bekommen. Ich werde täglich sechs Abas [1 Rubel 20 Kopeken] verdienen</em>.&#8220;<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die Angehörigen der jüdischen Dynastie, welche die Macht, den Glanz und das kosmopolitische Denken des internationalen Kapitalismus verkörperte, wären darüber nicht so belustigt gewesen wie Stalin, aber sie ahnten gar nicht, dass sie den künftigen Oberpriester des internationalen Marxismus eingestellt hatten. Stalin lachte und sang geradezu: &#8222;<em>Ich arbeite für die Rothschilds!</em>&#8220;<br />
<span style="color: #ffffff;">&#8230;</span><br />
<em>&#8222;Ich hoffe, dass die Rothschilds von diesem Moment an gedeihen werden!&#8220;</em>, scherzte Stalins Freund Kandelaki.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Stalin schwieg, doch sie verstanden einander. Er würde tun, was er konnte, um das &#8222;<em>Gedeihen der Rothschilds</em>&#8220; sicherzustellen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Batumi war eine subtropische Grenzstadt am Schwarzen Meer und wurde beherrscht von den großen Finanz- und Öldynastien des Reiches, den Nobels und den Rothschilds. Noch zwanzig Jahre später nannte der Dichter Ossip Mandelstam Batumi &#8222;eine kalifornische Goldrauschstadt russischen Stils&#8220;.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Der Zar hatte dem osmanischen Padischah dieses Piratennest erst 1878 abgerungen, doch der <em>Ölboom in Baku</em>, an der anderen Seite der kaukasischen Landenge, hatte die Frage aufkommen lassen, wie das schwarze Gold in den Westen transportiert werden konnte. Die Rothschilds und Nobels bauten eine Pipeline nach Batumi am Schwarzen Meer, wo sie das Öl raffinieren und dann auf Tanker im Naphthahafen pumpen konnten. Plötzlich wurde Batumi, ebenfalls Exporthafen für Mangan, Lakritz und Tee, zu einer &#8222;<em>Tür nach Europa</em>&#8220; der &#8222;<em>einzigen modernen Stadt</em>&#8220; Georgiens.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Batumi verfügte nun über 16.000 persische, türkische, griechische, georgische, armenische und russische Arbeiter, von denen fast tausend in der Raffinerie tätig waren, die durch Baron Edouard de Rothschilds &#8222;<em>Kaspische und Schwarzmeer-Ölgesellschaft</em>&#8220; kontrolliert wurde. Die Arbeiter, oft noch Kinder, führten eine klägliche Existenz in der Ölstadt, wo die Straßen stanken und Senkgruben neben sickernden Raffinerien überquollen. Viele starben an Fleckfieber.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Aber die Millionäre von Batumi und die ausländischen leitenden Angestellten, <em>besonders die Engländer</em>, machten diesen Provinzort zu einer Vergnügungsstadt mit einer Promenade, mit weißen Villen im kubanischen Stil, luxuriösen Bordellen, einem Kasino, einem Kricketplatz und einem englischen Yachtclub.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Am 4. Januar 1902 &#8222;<em>sah ich auf dem Heimweg das Feuer</em>&#8222;, schreibt Kandelaki. Dann tauchte Stalin auf und prahlte fröhlich: &#8222;<em>Weißt du, Mann, deine Worte haben sich erfüllt! Mein Lagerhaus hat Feuer gefangen!</em>&#8220; Die Rothschilds sollten mit Stalin als Angestelltem in der Tat &#8222;<em>gedeihen</em>&#8222;.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die Arbeiter halfen beim Löschen des Feuers, was bedeutete, dass ihnen eine Prämie zustand. Stalin schloss sich einer Delegation an, die mit dem französischen Geschäftsführer der Rothschilds, François Jeune, darüber verhandeln sollte. Es war seine erste Begegnung mit einem europäischen Geschäftsmann, doch es gibt Hinweise darauf, dass Stalin danach geheime Kontakte zum Management der Rothschilds unterhielt &#8211; es war der Beginn seiner undurchsichtigen, doch lukrativen Beziehung zu den Ölbaronen. / Ende des Text-Auszuges von Simon Sebag Montefiore &#8211; &#8222;<a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FDer-junge-Stalin.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA1034727" target="_blank" rel="noopener">Der junge Stalin</a>&#8222;.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Anm.: Man ging natürlich bei den Rothschilds von Brandstiftung im Lagerhaus aus, welche sich aber nicht beweisen ließ.</strong><br />
<span style="color: #ffffff;">&#8230;</span><br />
Mit den Rothschilds verbündet war die Familie Warburg. Max Warburg finanzierte Lenin und seine Revolutionäre. Der Wall-Street-Banker Jacob Schiff, gab Trotzki die bekannten 20 Millionen Dollar, um die bolschewistische Revolution zu finanzieren. Auch Alfred de Rothschild half bei der Finanzierung der Bolschewiki.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Lenin selbst und Trotzki mussten während der russischen Revolution englische MI6-Agenten in Schlüsselpositionen einsetzen.</strong> Diese Agenten wurden wiederum von der satanischen Elite in der City of London, kontrolliert. Sie infiltrierten nicht nur Lenins inneren Kreis, sondern es gelang ihnen auch, die Tscheka und die Kommunistische Internationale zu belauschen, die Organisation, die mit der Verbreitung des <em>Evangeliums der weltweiten Revolution</em> beauftragt war.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die Arbeit des MI6 überzeugte die britische Regierung davon, dass eine kleine Gruppe von Undercover-Agenten in einem Monat mehr erreichen könnte als eine ganze Armee in einem Jahr. Winston Churchill hielt ihre Arbeit für so wichtig, dass Spionage fortan zu einem zentralen Bestandteil der Gestaltung der Außenpolitik werden sollte. Churchill erkannte auch schnell den Wert abgefangener Kommunikation und sagte, sie sei nützlicher „<em>als Mittel, um sich ein wahres Urteil über die öffentliche Ordnung zu bilden, als jede andere dem Staat zur Verfügung stehende Wissensquelle</em>“. Lord Victor Rothschild hat im Zweiten Weltkrieg eine wichtige Rolle im MI6 gespielt./ Quelle hierzu: <a href="https://historynewsnetwork.org/article/155464" target="_blank" rel="noopener">Giles Milton</a> &#8211; Autor des Buches: „<a href="https://amzn.to/3nx6QhO" target="_blank" rel="noopener">Russian Roulette: How British Spies Twarted Lenin’s Plot for Global Revolution</a>“.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Ich dachte, ich wüsste viel über Churchill, wusste aber nichts von seinem <em>Einsatz von Giftgas gegen die Bolschewiki</em>, zu einer Zeit, als Großbritannien mit niemandem Krieg führte (außer dem Konzept des Kommunismus, wie es von Lenin und seinen Freunden praktiziert wurde). / Quelle hierzu ebenfalls: <a href="https://www.freitag.de/autoren/the-guardian/giftgas-fuer-die-bolschies" target="_blank" rel="noopener">Giles Milton</a>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>In seinem1937 erschienen Buch:</strong> &#8222;<a href="https://www.marxists.org/history/etol/newspape/in-defense-bolshevism/Stalin-Trotsky-or-Lenin_Earl-Browder-Spiro-ocr.pdf" target="_blank" rel="noopener"><em>Stalin, Trotzky, or Lenin</em></a>&#8220; &#8211; schreibt George Marlen: &#8222;<em>Wenn die Gezeiten der Geschichte sich nicht zum Kommunistischen Internationalismus wenden, dann ist die Jüdische Rasse verloren.</em>&#8220; In anderen Worten sagt er, <em>dass die Juden völlig für den Kommunismus verantwortlich waren, und wenn die Welt nicht zu einer Neuen Weltordnung des neuen Jüdischen Kommunistischen Internationalismus überginge, wäre die Jüdische Rasse dem Untergang geweiht.</em><br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>In der Tat macht Geschichtswissenschaftler Hilaire Belloc, die folgende Bemerkung im Wochenmagazin <a href="https://en.wikipedia.org/wiki/G._K.%27s_Weekly" target="_blank" rel="noopener">G. K.&#8217;s Weekly</a>:</strong> &#8222;&#8230; <em>Die Organisation und Direktion der Propaganda des Kommunismus, befindet sich weltweit in den Händen von Jüdischen Agenten. Und über jeden, der nicht weiß, dass die Bolschewistische Bewegung in Russland Jüdisch ist, kann ich nur sagen, dass es ein Mann sein muss, der durch unsere beklagenswerte Presse getäuscht wurde, da sie durch Unterdrückung arbeitet.</em>..&#8220;<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Hinweis:</strong> Schockierende Beweise sind ein Verhör der stalinistischen Polizei (NKWD) aus dem Jahr 1938 eines Gründers der Kommunistischen Internationale, Christian G. Rakowski, der vor dem Erschießungskommando stand, weil er plante, Stalin zu stürzen. <a href="https://lupocattivoblog.com/2013/08/07/kristjan-rakowski-wenn-jene-es-nicht-wollen-gibt-es-keinen-krieg/" target="_blank" rel="noopener">Rakowski-Protokoll &#8211; hier</a>.</p>
<hr />
<p style="text-align: center;"><a href="https://bit.ly/WEF_GreatReset" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/The-Great-Reset.png.webp 600w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/The-Great-Reset-300x200.png.webp 300w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/The-Great-Reset-90x60.png.webp 90w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/The-Great-Reset-180x120.png.webp 180w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/The-Great-Reset-95x64.png.webp 95w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img class="wp-image-53358 size-full aligncenter webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/The-Great-Reset.png" alt="" width="600" height="400" srcset="https://lupocattivoblog.com/wp-content/uploads/2021/10/The-Great-Reset.png 600w, https://lupocattivoblog.com/wp-content/uploads/2021/10/The-Great-Reset-300x200.png 300w, https://lupocattivoblog.com/wp-content/uploads/2021/10/The-Great-Reset-90x60.png 90w, https://lupocattivoblog.com/wp-content/uploads/2021/10/The-Great-Reset-180x120.png 180w, https://lupocattivoblog.com/wp-content/uploads/2021/10/The-Great-Reset-95x64.png 95w" sizes="(max-width: 600px) 100vw, 600px"></picture></a><em>30 Jahre nach dem Fall der Mauer und dem Zusammenbruch des Kommunismus erhebt die Tyrannei erneut ihr Haupt. Die Mächtigen holen zum endgültigen Schlag gegen den freien und selbstbestimmten Menschen aus. Und das nicht geheim oder im Verborgenen. Sie machen überhaupt keinen Hehl aus ihren revolutionären und menschenfeindlichen Absichten</em> &#8211; <a href="https://bit.ly/WEF_GreatReset" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Putins-Krieg-Weltkrieg" target="_blank" rel="noopener">Putins Krieg? &#8211; Wir sind im Weltkrieg</a></h2>
<p style="text-align: center;">Es ging und geht in der Ukraine-Krise, nur um geopolitische Machtinteressen. Was mit den Menschen und dem Land passiert, ist den amerikanischen Imperialisten und ihren europäischen Lakaien völlig egal. Dabei erwähne ich nur am Rande, dass von Washington nach dem Putsch 2014 sofort das ganze Gold der Ukraine gestohlen wurde. Man spricht von 42,3 Tonnen die auf Anweisung der „neuen Führung“ in die USA geschafft wurden &#8211; <a href="https://bit.ly/Putins-Krieg-Weltkrieg" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Was-uns-erwartet" target="_blank" rel="noopener noreferrer">Der Sturm vor der Ruhe</a></h2>
<p style="text-align: center;"><em>»Um zu verstehen, wohin Amerika geht, müssen wir begreifen, woher dieses Land kommt und wie es funktioniert.«<br />
</em>Der amerikanische Geostratege George Friedman ist in Deutschland vor allem durch eine Rede bekannt geworden, die er 2015 vor dem ‘Chicago Council on Global Affairs’ über die Sicherstellung der internationalen Dominanz des US-Imperiums gehalten hat. Jetzt redet er von der ‘Ruhe vor dem Sturm’ und von einem »Amerikanischen Zeitalter« und will Deutschland und Russland in den Krieg treiben – <a href="https://bit.ly/Was-uns-erwartet" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/content/419952/37069/annetopas/" target="_blank" rel="noopener">ACHTUNG: Lichtmangel führt zu Krankheit</a></h2>
<p style="text-align: center;">Dr. Liberman: <i>&#8222;Die Medizin der Zukunft ist Lichttherapie. [&#8230;] Lichttherapie wirkt schneller als herkömmliche Medikamente. Sie hat weniger bzw. keine Neben-wirkungen&#8230;[&#8230;]Licht spielt eine größere Rolle als Vererbung, Umwelt und Ernährung.&#8220; </i>Wie du deinen chronischen Lichtmangel in weniger als 30 Minuten ausgleichst und deinen Körper &amp; Geist revitalisierst, <a href="https://www.digistore24.com/content/419952/37069/annetopas/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.digistore24.com/content/419952/37069/annetopas/&amp;source=gmail&amp;ust=1652961491432000&amp;usg=AOvVaw0kbQTsBfin4qfl4NMF3aXV">kannst Du hier lesen</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FEin-neues-Great-Game-im-Kaspischen-Raum-.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA1039510" target="_blank" rel="noopener">Ein neues Great Game im Kaspischen Raum?</a></h2>
<p style="text-align: center;">Der Kaspische Raum war über Jahrhunderte hinweg Schauplatz erbitterter Machtkämpfe. Seit dem Zerfall der Sowjetunion wecken insbesondere die reichen Energieressourcen der Region sowohl russische als auch amerikanische Begehrlichkeiten. Die sicherheits- und energiepolitischen Interessen und Strategien Russlands und der USA im Kaspischen Raum werden <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FEin-neues-Great-Game-im-Kaspischen-Raum-.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA1039510" target="_blank" rel="noopener">hier analysiert</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Gas-light" target="_blank" rel="noopener">Der Gaslight-Effekt</a></h2>
<p style="text-align: center;">&#8222;<em>Das bildest du dir alles bloß ein!</em>&#8220; &#8211; &#8222;<em>Du bist paranoid!</em>&#8220; &#8211; &#8222;<em>Du bist zu empfindlich!</em>&#8220; Das sind allesamt Schlüsselsätze, die so oder so ähnlich auf eine Form von emotionaler Gewalt hindeuten können. Verdrehen die &#8222;Täter&#8220; Sachverhalte und verbreiten Unwahrheiten einzig mit dem Ziel, dem &#8222;Opfer&#8220; die eigene Wahrnehmung abzusprechen, spricht man von Gaslighting. Lernen Sie die drei &#8222;klassischen&#8220; Gaslight-Typen kennen &#8211; <a href="https://bit.ly/Gas-light" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=all&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FAuf-dem-Weg-aus-der-Dunkelheit-ins-Licht.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA9469072" target="_blank" rel="noopener">Auf dem Weg aus der Dunkelheit ins Licht</a></h2>
<p style="text-align: center;">Die Welt, wie wir sie kannten, wurde und wird immer mehr auf den Kopf gestellt, nichts ist mehr stimmig, alles scheint nur noch von widersprüchlichem, offensichtlichem Irrsinn geprägt zu sein.Diese Veränderung, die weltweit gerade stattfindet, beinhaltet etwas enorm Großes in sich, denn es gibt uns die Möglichkeit zu vereinfachen, zu entschleunigen und bringt in uns die Essenz, was wir wirklich sind, zum Vorschein &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=all&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FAuf-dem-Weg-aus-der-Dunkelheit-ins-Licht.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA9469072" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">Putins Krieg???</a></h2>
<p style="text-align: center;">Die Eliten des Angloamerikanischen Militärisch Industriellen Komplex, treiben diesmal die EU, unter der Regie der Nato, in einen neuen Konflikt. Dabei entsteht dann automatisch, Chinas Jahrhundertprojekt der Führungsrolle in der Welt, was sich hervorragend mit der geplanten neuen Weltordnung deckt &#8211; Europa sollte sich im ureigensten Interesse auf seine Kraft besinnen &#8211; also jenseits amerikanischer Haltungen, Ansprüche und Praktiken &#8211; <a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">Quelle: Auszug aus &#8222;Corona &#8211; die Wahrheit &#8211; hier</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Rassendiskr" target="_blank" rel="noopener noreferrer">Die Dekonstruktion der Rasse</a></h2>
<p style="text-align: center;">Wer heute im deutschsprachigen Raum aufwächst, hört von Kindesbeinen an: »Rassen gibt es nicht, wir sind alle gleich.« Dabei weiß in Wahrheit jeder Mensch, was Rassen sind, und kann sie mit dem bloßen Auge problemlos erkennen. Was steckt hinter dem Dogma »Rassen gibt es nicht«? <a href="https://bit.ly/Rassendiskr" target="_blank" rel="noopener noreferrer">Antwort hier</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Glaube-wenig" target="_blank" rel="noopener">Wie man Manipulationen durchschaut</a></h2>
<p style="text-align: center;">Demokratie klingt schön. Tatsächlich wird sie täglich ausgehöhlt. Wir alle werden ständig bedrängt zu denken, was andere uns vorsagen. Die meisten politischen Entscheidungen werden unter dem Einfluss massiver Propaganda getroffen. Dieses Buch hilft, sich aus dem Gestrüpp der Manipulationen zu befreien &#8211; Glaube wenig, hinterfrage alles, denke selbst &#8211; <a href="https://bit.ly/Glaube-wenig" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Manipulation-Teufel" target="_blank" rel="noopener">Die 36 Strategien zur Zerstörung der Menschheit</a></h2>
<p style="text-align: center;">Alle Völker der Welt kennen den Teufel aus ihren Geschichten und Legenden, Traditionen und Religionen. Mal nahm er Gestalt an, um Böses zu tun &#8211; mal flüsterte er schmeichelnd oder drohend, doch stets gedankengleich in die Ohren der Menschen und bewegte sie dazu, seine Dinge zu tun &#8211; <a href="https://bit.ly/Manipulation-Teufel" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<p><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc-kupfer&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fblume-des-lebens-kupferflasche-650ml-1" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/04/Kupferflasche.png.webp 500w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/04/Kupferflasche-300x300.png.webp 300w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/04/Kupferflasche-150x150.png.webp 150w" sizes="(max-width: 500px) 100vw, 500px" type="image/webp"><img class="aligncenter wp-image-54672 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/04/Kupferflasche.png" alt="" width="500" height="500" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/04/Kupferflasche.png 500w, https://lupocattivoblog.com/wp-content/uploads/2022/04/Kupferflasche-300x300.png 300w, https://lupocattivoblog.com/wp-content/uploads/2022/04/Kupferflasche-150x150.png 150w" sizes="(max-width: 500px) 100vw, 500px"></picture></a></p>
<p style="text-align: center;">Diese handgehämmerte Kupferflasche mit eingravierter Blume des Lebens ist ein ganz besonders wertvoller Schatz für alle, die es lieben, reines und energetisch hochwertiges Wasser zu jeder Zeit zu trinken. Das Trinken aus Kupfergefäßen hat in der Ayurveda seit Jahrhunderten große Bedeutung. Kupferwasser wird bis heute traditionell verwendet, um Körper &amp; Geist zu vitalisieren. In der ganzheitlichen Heilkunst des Ayurveda geht es um den Ausgleich der drei Doshas &#8211; unseren Lebenskräften. So werden durch das Kupferwasser unsere Elemente Vata &#8211; Luft, Pitta &#8211; Feuer und Kapha &#8211; Wassser ins Gleichgewicht gebracht und damit Körper &amp; Geist harmonisiert. Die Blume des Lebens gilt als Darstellung der vollkommenen kosmischen Ordnung.<br />
Dadurch erzeugt sie ein harmonisches Energiefeld, in dem der Mensch zu seiner Mitte findet. Ein wahrhaft kraftvolles Schutzsymbol! Das Wasser aus dieser Kupferflasche enthält gleich die doppelt gute Energie der kraftvollen Blume des Lebens sowie des harmonisierenden Kupfers.</p>
<p style="text-align: center;"><em><strong><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc-kupfer&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fblume-des-lebens-kupferflasche-650ml-1" target="_blank" rel="noopener">Handgehämmertes Kupfer mit eingravierter Blume des Lebens &#8211; hier weiter</a>. </strong></em></p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Armin-Risi-" target="_blank" rel="noopener">Die Lebensgeschichte einer der ungewöhnlichsten und mutigsten Frauen unserer Zeit</a></h2>
<p style="text-align: center;">Tenzin Palmo ist gerade 20, als sie London verlässt, alles zurücklässt und ein Schiff nach Indien besteigt. Als eine der ersten westlichen Frauen zur buddhistischen Nonne ordiniert, erkämpft sie sich &#8211; als einzige Frau unter hundert Mönchen &#8211; das Recht, an den eigentlich nur den Männern vorbehaltenen Unterweisungen und Meditationen teilzunehmen. Sie ist, allen Widerständen zum Trotz, entschlossen, auch als Frau Erleuchtung zu erlangen. Und sie wählt einen Weg, den selbst Männer kaum wagen: <a href="https://bit.ly/Armin-Risi-" target="_blank" rel="noopener">Hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=solar&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fecoflow-delta-powerstation-1260-wh-mit-solarpanel-160-w-1" target="_blank" rel="noopener">Vorsorge für einen Blackout</a></h2>
<p style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=solar&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fecoflow-delta-powerstation-1260-wh-mit-solarpanel-160-w-1" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/01/Powerstation.jpg.webp 600w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/01/Powerstation-300x275.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img class="aligncenter wp-image-54173 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/01/Powerstation.jpg" alt="" width="600" height="550" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/01/Powerstation.jpg 600w, https://lupocattivoblog.com/wp-content/uploads/2022/01/Powerstation-300x275.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></a>‼️An diese Powerstation kann eine Vielzahl von Geräten angeschlossen werden, welche überall und stundenlang mit Strom versorgt werden. Sie hat eine enorme Akkukapazität von 1260 Wh. Ein 100-Watt-Gerät kann damit etwas länger als 12 Stunden betrieben werden. Somit hervorragend als Vorsorge für einen Blackout geeignet &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=solar&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fecoflow-delta-powerstation-1260-wh-mit-solarpanel-160-w-1" target="_blank" rel="noopener">hier mehr dazu »»»</a>.</p>
<hr />
<p style="text-align: center;"><strong>Auf dieses Szenario sollten gerade wir in Deutschland umfassend vorbereitet sein: </strong><strong><a href="https://bit.ly/Wasser_Filter" target="_blank" rel="noopener">Guardian Purifier &#8211; Wasserfilter</a> &#8211; <a href="https://bit.ly/Notfall-Kochbuch" target="_blank" rel="noopener">Kochbuch für Notfall &amp; Krise</a> &#8211; <a href="https://bit.ly/Russ-Ueberleben" target="_blank" rel="noopener">Survival auf Russisch</a> &#8211; <a href="https://bit.ly/Was-tun-bei-Blackout" target="_blank" rel="noopener">Blackout</a></strong></p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fraketenofen" target="_blank" rel="noopener">Raketenofen</a></h2>
<p style="text-align: center;">Das Multitalent für die Nutzung von Holz, Kohle oder anderen brennbaren Materialien! Ursprünglich für den Einsatz in Entwicklungsländern konzipiert, hat sich die robuste Bauweise der Raketenöfen und ihre Effizienz unter schwersten Bedingungen immer wieder bewährt &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fraketenofen" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tele&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FDas-Milgram-Experiment.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA1024549%26ci%3D%2524_AddOn_%2524" target="_blank" rel="noopener">Zur Gehorsamsbereitschaft gegenüber Autorität</a></h2>
<p style="text-align: center;">Drei Viertel der Durchschnittsbevölkerung können durch eine pseudo-wissenschaftliche Autorität dazu gebracht werden, in bedingungslosem Gehorsam einen ihnen völlig unbekannten, unschuldigen Menschen zu quälen, zu foltern, ja zu liquidieren. Dieses Ergebnis einer sorgfältig vorbereiteten und kontrollieretn Testreihe löste in der Welt ungläubige Betroffenheit und auch erbitterte Proteste aus &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tele&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FDas-Milgram-Experiment.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA1024549%26ci%3D%2524_AddOn_%2524" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/87099/annetopas/" target="_blank" rel="noopener">Eigener Verein &#8211; Das 6-Milliarden-Geschäft</a></h2>
<p style="text-align: center;">Spenden einsammeln. Der Spezialreport &#8222;Steinreich werden mit eigenem Verein&#8220; enthält alles, was Sie wissen müssen, um sich von diesem 6-Milliarden-Kuchen ein Stück abzuschneiden. Erstmals wird in einem deutschen Report auch beschrieben, wie man Spenden bequem via Internet einsammeln kann! Und in Teil 2 wird speziell der Verein für ganz Clevere beschrieben&#8230;<a href="https://www.digistore24.com/redir/87099/annetopas/" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tele&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fc%2Flangzeitlebensmittel" target="_blank" rel="noopener">Krisenvorsorge ist jetzt nötiger denn je</a></h2>
<p style="text-align: center;">Auf dieser Liste finden sich zahlreiche Nahrungsmittel, die jahrelang haltbar sind (vieles davon Bundeswehrstandard): Dosenbrot, Pumpernickel, Fertigmenüse wie Tortellini mit Hühnchen, Gemüse-Risotto, Veggie-Pfanne mit Nudeln, Kartoffelpüree mit Milch, Spaghetti Bolognese, Hühnchen mit Reis, Linsen-Eintopf, Jägertopf, Fettpulver, Vollei-Pulver, Schokolade u.v.m. &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tele&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fc%2Flangzeitlebensmittel" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=&amp;d=https://www.kopp-verlag.de/a/vergessene-kuenste" target="_blank" rel="noopener">Alte Handwerkskunst</a></h2>
<p style="text-align: center;">Mehr Lebensqualität durch selbst gefertigte Gebrauchsgegenstände Wie alte Handwerkstechniken unser Leben in einer Konsum- und Wegwerfgesellschaft bereichern können, das zeigt uns John Seymour &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=&amp;d=https://www.kopp-verlag.de/a/vergessene-kuenste" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;">‼️<a href="https://www.digistore24.com/redir/397449/annetopas/" target="_blank" rel="noopener">Chronische Schmerzen lösen &#8211; Selbstheilung aktivieren</a> ‼️</h2>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tele&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fpetroleumheizung-mit-loeschautomatik" target="_blank" rel="noopener">Blackout: Autark heizen und kochen</a></h2>
<p style="text-align: center;">Petroleumheizung mit Löschautomatik &#8211; auch als mobile Kochgelegenheit geeignet &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tele&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fpetroleumheizung-mit-loeschautomatik" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tele&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fdie-zirbeldruese-6" target="_blank" rel="noopener">Die Zirbeldrüse</a></h2>
<p style="text-align: center;">Aktivieren Sie Ihr Drittes Auge und stimmen Sie sich auf höhere Dimensionen von Zeit und Raum ein &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tele&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fdie-zirbeldruese-6" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tele&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2F2025-Der-vorletzte-Akt.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA6136853%26ci%3D%2524_AddOn_%2524" target="_blank" rel="noopener">2025 &#8211; Der vorletzte Akt</a></h2>
<p style="text-align: center;">Warum wir Heimat, Freiheit und Sicherheit verlieren &#8211; Die Jahreszahl &#8222;2025&#8220; ist dem NASA Dokument entlehnt und steht als Synonym für den Tag X &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tele&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2F2025-Der-vorletzte-Akt.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA6136853%26ci%3D%2524_AddOn_%2524" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<p style="text-align: center;"><a href="https://bit.ly/LiHeiStrom" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/03/photo_2022-03-16_11-28-01.jpg.webp 831w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/03/photo_2022-03-16_11-28-01-300x273.jpg.webp 300w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/03/photo_2022-03-16_11-28-01-768x698.jpg.webp 768w" sizes="(max-width: 831px) 100vw, 831px" type="image/webp"><img class="aligncenter wp-image-54567 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/03/photo_2022-03-16_11-28-01.jpg" alt="" width="831" height="755" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/03/photo_2022-03-16_11-28-01.jpg 831w, https://lupocattivoblog.com/wp-content/uploads/2022/03/photo_2022-03-16_11-28-01-300x273.jpg 300w, https://lupocattivoblog.com/wp-content/uploads/2022/03/photo_2022-03-16_11-28-01-768x698.jpg 768w" sizes="(max-width: 831px) 100vw, 831px"></picture></a></p>
<h2 style="text-align: center;"><a href="https://bit.ly/LiHeiStrom" target="_blank" rel="noopener">Die Katastrophe, die alle unterschätzen, und warum Sie sich dringend auf einen Blackout vorbereiten sollten.</a></h2>
<p style="text-align: center;">Nach der offiziellen Statistik fällt in Deutschland jeden Tag 472-mal der Strom aus. Einschlägige Untersuchungen haben gezeigt, dass dabei 90 Prozent der Stromunterbrechungen noch gar nicht erfasst sind. Demnach würden die tatsächlichen Versorgungsstörungen bei rund 4700 Stromausfällen liegen &#8211; pro Tag! Diese Zahl lässt erahnen, dass etwas faul sein muss mit der deutschen Stromversorgung &#8211; <a href="https://bit.ly/LiHeiStrom" target="_blank" rel="noopener">hier mehr erfahren</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/115391/annetopas/" target="_blank" rel="noopener">Magnetisch auf Frauen wirken &gt;&gt;&gt;</a>.</h2>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/133185/annetopas/" target="_blank" rel="noopener">Völlige körperliche und geistige Gesundheit &gt;&gt;&gt;</a>.</h2>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/116847/annetopas/" target="_blank" rel="noopener">Die Verbindung zum höheren Selbst stärken &gt;&gt;&gt;</a>.</h2>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/133189/annetopas/" target="_blank" rel="noopener">Die eigene Weiblichkeit erwecken &gt;&gt;&gt;</a>.</h2>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/116813/annetopas/" target="_blank" rel="noopener">Ganzheitlich Abnehmen + neues Selbstbild &gt;&gt;&gt;</a>.</h2>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/133177/annetopas/" target="_blank" rel="noopener">Die eigene Männlichkeit erwecken &gt;&gt;&gt;</a>.</h2>
<hr />
<h2 style="text-align: center;">Auschnitt aus <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FGekaufte-Journalisten.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DC5753770" target="_blank" rel="noopener"><em>&#8222;Gekaufte Journalisten&#8220;</em></a> &#8211; absolut sehenswert!</h2>
<p style="text-align: center;">Bislang galt es als »Verschwörungstheorie«, dass Leitmedien uns Bürger mit Propagandatechniken gezielt manipulieren. Jetzt enthüllt ein Insider, was wirklich hinter den Kulissen passiert.</p>
<p style="text-align: center;"><iframe src="https://videomng.builderall.com/embed/wOQpcd6LPl/?controls=1&amp;allowpause=1" width="600" height="400" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-55459" class="share-twitter sd-button share-icon" href="https://lupocattivoblog.com/2022/07/11/stalin-ich-arbeite-fuer-die-rothschilds/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-55459" class="share-facebook sd-button share-icon" href="https://lupocattivoblog.com/2022/07/11/stalin-ich-arbeite-fuer-die-rothschilds/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
</div> 
</div> 
<div id="comments" class="comments-area">
<h2 class="single-title">
3 Comments </h2>
<ol class="comments_list">
<li class="comment even thread-even depth-1 single-comment" id="li-comment-258431">
<div id="comment-258431" class="comment-wrap base-box">
<div class="commentnumber">3</div> <div class="comment-content">
<h4 class="comment-author fn">GvB </h4> <span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2022/07/11/stalin-ich-arbeite-fuer-die-rothschilds/#comment-258431"><time datetime="2022-07-11T00:40:06+02:00">2022-07-11 at 0:40</time></a></span>
<div class="comment-text"><p>Stalin und die Rothschilds</p>
<p>Aber die Millionäre von Batumi und die ausländischen leitenden Angestellten, besonders die Engländer, machten diesen Provinzort zu einer Vergnügungsstadt mit einer Promenade, mit weißen Villen im kubanischen Stil, luxuriösen Bordellen, einem Kasino, einem Kricketplatz und einem englischen Yachtclub./(Die reichen Russen und ukrainischen Oligarchen haben sich den Lebenstil heute nur abgekupfert&#8230;)<br />
…interressant. Immer wieder ein besonderes Verhältnis zwischen Briten und Russen&#8230;.<br />
Wer die Rakowski-Protokolle gelesen hat weiss es&#8230;<br />
und Englands Rothschilds beseitigen nun Premierminister Johnson&#8230;&#8230;&#8230;&#8230;&#8230;<br />
++++++++++</p>
<p> „Das größte Geheimnis deutscher Politik:<br />
» Mache einen guten Vertrag mit Russland«.</p>
<p> » Führt NIEMALS Krieg gegen Russland. Gleich welche List ihr anwendet, sie wird durch deren unberechenbaren Stumpfsinn honoriert«,<br />
» Dieser unverletzbare Zustand der russischen Nation ist durch den Winter, seine ungeheuren Räume und die Anspruchslosigkeit der Menschen geprägt «<br />
» Erwarte nicht, dass wenn man einst von Russlands Schwäche profitiert hat, dass die Dividende für immer fließen. Die Russen holen sich ihr Geld immer ab. Und wenn sie kommen – verlass Dich nicht auf irgendwelche Abkommen, von dem Du glaubst sie würden Dich von Schuld freisprechen. Sie sind das Papier nicht wert, auf dem sie geschrieben stehen. Aus diesem Grund sollte man mit Russen ein faires Spiel spielen – oder es ganz sein lassen«.<br />
[Bismarck gegenüber seinem russischen Gesprächspartner Ignatiew Lwow am 28. April 1890 in Friedrichsruh].</p>
<p> Ich habe die Deutschen in den Sattel gesetzt, allein ich glaube nicht daß Sie reiten können:<br />
Die Deutschen sind die Dümmsten!</p>
</div>
<a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2022/07/11/stalin-ich-arbeite-fuer-die-rothschilds/?replytocom=258431#respond' data-commentid="258431" data-postid="55459" data-belowelement="comment-258431" data-respondelement="respond" data-replyto="Antworte auf GvB" aria-label='Antworte auf GvB'>Reply</a> </div>
</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-258430">
<div id="comment-258430" class="comment-wrap base-box">
<div class="commentnumber">2</div> <div class="comment-content">
<h4 class="comment-author fn">GvB </h4> <span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2022/07/11/stalin-ich-arbeite-fuer-die-rothschilds/#comment-258430"><time datetime="2022-07-11T00:22:15+02:00">2022-07-11 at 0:22</time></a></span>
<div class="comment-text"><p>Alois Irlmaier hat es vorhergesagt?<br />
Holger Roehlig	Krieg, Orientierung	10. Juli 2022	</p>
<p> „England wird wie eine Nußschale im Meer tanzen, und sein Land wird ganz vom Erdboden verschwinden.“<br />
Die böhmische Flüchtlingsfrau Wolfgang Johannes Bekh: „Am Vorabend der Finsternis“, erschienen 1988</p>
<p>AI (Alois Irlmaier) spricht:<br />
<a href="https://diesituation.wordpress.com/2022/07/10/alois-irlmaier-hat-es-vorhergesagt/" rel="nofollow ugc">https://diesituation.wordpress.com/2022/07/10/alois-irlmaier-hat-es-vorhergesagt/</a></p>
</div>
<a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2022/07/11/stalin-ich-arbeite-fuer-die-rothschilds/?replytocom=258430#respond' data-commentid="258430" data-postid="55459" data-belowelement="comment-258430" data-respondelement="respond" data-replyto="Antworte auf GvB" aria-label='Antworte auf GvB'>Reply</a> </div>
</div>
</li>
<li class="comment even thread-even depth-1 single-comment" id="li-comment-258429">
<div id="comment-258429" class="comment-wrap base-box">
<div class="commentnumber">1</div> <div class="comment-content">
<h4 class="comment-author fn">GvB </h4> <span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2022/07/11/stalin-ich-arbeite-fuer-die-rothschilds/#comment-258429"><time datetime="2022-07-11T00:19:26+02:00">2022-07-11 at 0:19</time></a></span>
<div class="comment-text"><p>Warnung an England&#8230;&#8230;&#8230;..</p>
<p> Russische Marine übernimmt erstes „Nuklear-Tsunami“-U-Boot</p>
<p> July 09, 2022</p>
<p> Gestern, am 8. Juli 2022, hat die russische Marine das erste U-Boot übernommen, das den nuklearen Tsunami-Drohnentorpedo „Poseidon“ abfeuern kann. Kein anderes U-Boot auf der Welt verfügt über eine solche Fähigkeit, und es gibt überhaupt keine Verteidigung gegen den „Poseidon“-Drohnen-Atomtorpedo.</p>
<p> …<br />
Der unten abgebildete Ausschnitt vermittelt den Lesern einen Eindruck von den umfangreichen Fähigkeiten dieses neuen Schiffes:</p>
<p> …<br />
Der Torpedo fährt zu seiner programmierten Position in einer Tiefe von vielleicht 1 Kilometer und wartet dann so lange, wie er programmiert ist. . das können Tage oder sogar Wochen sein, so dass das U-Boot, das den Torpedo abschießt, sicher weit entfernt ist, und detoniert dann in einer Tiefe von etwa 1 km.</p>
<p> …</p>
<p> Wenn sich die Wassertiefe der Küste nähert, türmt sich das Wasser auf und erreicht eine Höhe von bis zu FÜNF HUNDERT METERN (1500 Fuß) über der normalen Meeresoberfläche – und stürzt mit etwa 600 MPH an Land, wobei es alles in seinem Weg zerschmettert.</p>
<p> …https://www.youtube.com/watch?v=r4eJvwtQJu4</p>
<p> <a href="https://telegra.ph/Russische-Marine-%C3%BCbernimmt-erstes-Nuklear-Tsunami-U-Boot-07-09-2" rel="nofollow ugc">https://telegra.ph/Russische-Marine-%C3%BCbernimmt-erstes-Nuklear-Tsunami-U-Boot-07-09-2</a></p>
</div>
<a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2022/07/11/stalin-ich-arbeite-fuer-die-rothschilds/?replytocom=258429#respond' data-commentid="258429" data-postid="55459" data-belowelement="comment-258429" data-respondelement="respond" data-replyto="Antworte auf GvB" aria-label='Antworte auf GvB'>Reply</a> </div>
</div>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/11/stalin-ich-arbeite-fuer-die-rothschilds/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://lupocattivoblog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> <span class="required-field-message" aria-hidden="true">Erforderliche Felder sind mit <span class="required" aria-hidden="true">*</span> markiert</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='55459' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="081184edf6" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="129" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div> 
</div> 
<footer id="footer">
<div class="inner">
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="https://bit.ly/Verbotene-Archälogie"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Verboten-Archaelogie.png.webp" type="image/webp"><img class="alignnone size-full wp-image-53298 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Verboten-Archaelogie.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/Selbst-versorger"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Selbstversorgung.png.webp" type="image/webp"><img class="aligncenter size-full wp-image-53301 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Selbstversorgung.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="https://bit.ly/Zeitgeschichte"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Zeitgeschichte.png.webp" type="image/webp"><img class="alignnone size-full wp-image-53299 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Zeitgeschichte.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth last">
<div class="widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/Secure-Sicherheit"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Sicherheit-1.png.webp" type="image/webp"><img class="aligncenter size-full wp-image-53306 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Sicherheit-1.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="clear"></div>
</div> 
</footer> 
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text"><a href="https://yourdestinyblogconsulting.com/"> Powered By Your-Destiny-Blog-Consulting</a></p>
<ul id="menu-dsgvo-impressum" class="footer_menu"><li id="menu-item-46779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46779"><a href="https://lupocattivoblog.com/impressum/">Impressum</a></li>
<li id="menu-item-46780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46780"><a href="https://lupocattivoblog.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul> </div>
</div>
<div class="clear"></div>
</div> 
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2559446501055280" crossorigin="anonymous"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105013327-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105013327-2');
</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lupocattivoblog.com\/2022\/07\/11\/stalin-ich-arbeite-fuer-die-rothschilds\/":55459};
	</script>
<link rel='stylesheet' id='wpacu-combined-css-body-1' href='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/css/body-80217d0aef12dbae8a18e4df2e87a16cc5529a71.css' type='text/css' media='all' />
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","nonce":"e77a88ff02","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/lupocattivoblog.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script defer='defer' id='wpacu-combined-js-body-group-1' type='text/javascript' src='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/body-a5cccb4be18bdc11a5850a556e8ed909ab2fea7c.js'></script><script src='https://stats.wp.com/e-202227.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'147955650',post:'55459',tz:'2',srv:'lupocattivoblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '147955650', '55459' ]);
</script>
<div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(221,39,39);background: rgba(221,39,39,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(221,39,39,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div> </body>
</html>
