<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Lupo Cattivo: Wolodymyr Selesnskyj gilt als Hetero &#8211; ist verheiratet und hat Kinder…aber? </title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php">
<meta property="og:image" content="https://lupocattivoblog.com/wp-content/uploads/2022/10/Selenskyj-Ganze-Kerle-sind-nicht-schwul.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta property="og:title" content="Wolodymyr Selesnskyj gilt als Hetero &#8211; ist verheiratet und hat Kinder…aber?" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Die Oligarchen, die Mafia und die Frage der Sexualität &#8211; könnte Selenskyj noch gefährlich werden. &#8230; Schon früher zeigte sich Selenskyj nicht konfliktscheu, etwa als er in High Heels, zu Be" />
<meta property="og:url" content="https://lupocattivoblog.com/2022/10/30/wolodymyr-selesnskyj-gilt-als-hetero-ist-verheiratet-und-hat-kinderaber/" />
<meta property="og:site_name" content="Lupo Cattivo:" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://lupocattivoblog.com/wp-content/uploads/2021/10/Lupo-150x150-1.webp" />
<link rel="apple-touch-icon" href="https://lupocattivoblog.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />
<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/item/6b0e43518c084d9243c88c725dbec311-v2947aea583c268e587076a5850d3d9aa955a7370.js"></script>
	<script src="https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/item/6e2008de3f20d25355834a67b9967992-vd785406b701ae608ecbe75a9199a689bfd46cb07.js"></script>
	<![endif]-->
<meta name='robots' content='max-image-preview:large' />
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/play/play-regular-webfont.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/play/play-bold-webfont.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Bold-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/momizat/momizat.ttf" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/enotype/enotype.ttf" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Semibold-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Regular-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/fa/font-awesome.ttf" data-wpacu-preload-font="1" crossorigin>

<meta name="google-site-verification" content="GeYjKKLTvczYwsgfl9MGSYXU4FzoDl8Zzu9NwvjQ-do" />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo: &raquo; Feed" href="https://lupocattivoblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo: &raquo; Kommentar-Feed" href="https://lupocattivoblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo: &raquo; Wolodymyr Selesnskyj gilt als Hetero &#8211; ist verheiratet und hat Kinder…aber? Kommentar-Feed" href="https://lupocattivoblog.com/2022/10/30/wolodymyr-selesnskyj-gilt-als-hetero-ist-verheiratet-und-hat-kinderaber/feed/" />
<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/css/head-c27e85a8b80e8b16cd2bea609eec8dd2db9caf0d.css' type='text/css' media='all' />
<style type='text/css' data-wpacu-inline-css-file='1'>
.wp-block-wptelegram-widget-ajax-channel-feed{background-color:#f8f9f9;cursor:pointer;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-ajax-channel-feed label{align-items:center;flex-shrink:0;font-weight:600;margin-right:8px;white-space:nowrap}.wp-block-wptelegram-widget-ajax-channel-feed label span,.wp-block-wptelegram-widget-ajax-channel-feed label svg{vertical-align:middle}.wp-block-wptelegram-widget-ajax-channel-feed .dashicon{margin-right:8px}.wp-block-wptelegram-widget-ajax-channel-feed .widget-shortcode{display:block}.wp-block-wptelegram-widget-channel-feed{background-color:#f8f9f9;cursor:pointer;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-channel-feed label{align-items:center;flex-shrink:0;font-weight:600;margin-right:8px;white-space:nowrap}.wp-block-wptelegram-widget-channel-feed label span,.wp-block-wptelegram-widget-channel-feed label svg{vertical-align:middle}.wp-block-wptelegram-widget-channel-feed .dashicon{margin-right:8px}.wp-block-wptelegram-widget-channel-feed .widget-shortcode{display:block}.wp-block-wptelegram-widget-join-channel{flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen,Ubuntu,Cantarell,Fira Sans,Droid Sans,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-join-channel .join-link{background-color:var(--wptelegram-widget-join-link-bg-color);border:0!important;border-radius:2em;box-shadow:none!important;color:var(--wptelegram-widget-join-link-color);cursor:pointer;font-size:1.1em;text-decoration:none!important;transition:border-radius .5s}.wp-block-wptelegram-widget-join-channel .join-link:hover{background-color:var(--wptelegram-widget-join-link-bg-color)!important;border-radius:0;color:var(--wptelegram-widget-join-link-color)!important}.wptelegram-widget-message iframe{width:100%}
/*# Current File Updated by Asset CleanUp - Original Source Map: wptelegram-widget--blocks.dba99b9d.css.map*/
</style>
<style id='wptelegram-widget--blocks-inline-css' type='text/css'>
:root {--wptelegram-widget-join-link-bg-color: #389ce9;--wptelegram-widget-join-link-color: #fff}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/**
 * All of the CSS for your public-facing functionality should be
 * included in this file.
 */

.mbwp-form .mbwp-form-control,
.mbwp-form .mbwp-form-clearfix {
    border-spacing: 0;
    clear: both;
    width: 100%;
}

.mbwp-form .mbwp-form-clearfix {
    margin-bottom: 15px;
}

</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
.wptelegram-widget-message{padding:2px}.wptelegram-widget-ajax-widget iframe{border:.5px solid #b5c0c8;border-radius:10px}
/*# Current File Updated by Asset CleanUp - Original Source Map: wptelegram-widget--public.f7e72fcf.css.map*/
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/*
Theme Name: Goodnews Child
Description: <a href='http://codex.wordpress.org/Child_Themes'>Child Theme</a> - you can use child theme to make a lot of customization that's not gonna be deleted with any new theme update
Version: 1.0
Author: Momizat Team
Author URI: http://www.momizat.com
Template: goodnews5
*/



License:
License URI:

General comments (optional).
-----------------------------------------------------------------------------------------*/

</style>
<script type='text/javascript' id='wpacu-combined-js-head-group-1' src='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/head-c3bb6da9bdcd262062c23b46b9ec5eedab788c14.js'></script><link rel="https://api.w.org/" href="https://lupocattivoblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lupocattivoblog.com/wp-json/wp/v2/posts/56182" /><link rel="canonical" href="https://lupocattivoblog.com/2022/10/30/wolodymyr-selesnskyj-gilt-als-hetero-ist-verheiratet-und-hat-kinderaber/" />
<link rel="alternate" type="application/json+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2022%2F10%2F30%2Fwolodymyr-selesnskyj-gilt-als-hetero-ist-verheiratet-und-hat-kinderaber%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2022%2F10%2F30%2Fwolodymyr-selesnskyj-gilt-als-hetero-ist-verheiratet-und-hat-kinderaber%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://lupocattivoblog.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><style>img#wpstats{display:none}</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="description" content="Die Oligarchen, die Mafia und die Frage der Sexualität - könnte Selenskyj noch gefährlich werden. ... Schon früher zeigte sich Selenskyj nicht konfliktscheu, etwa als er in High Heels, zu Beyoncés Single &quot;Lady&quot; - performte - ganz im Style der ukrainischen LGBTI+Band &quot;Kazaky&quot;. Die Band löste sich 2016 auf, feierte aber 2019 ein furioses Comeback.&hellip;" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Lupo Cattivo: Wolodymyr Selesnskyj gilt als Hetero &#8211; ist verheiratet und hat Kinder…aber? " />
<meta property="og:url" content="https://lupocattivoblog.com/2022/10/30/wolodymyr-selesnskyj-gilt-als-hetero-ist-verheiratet-und-hat-kinderaber/" />
<meta property="og:description" content="Die Oligarchen, die Mafia und die Frage der Sexualität &#8211; könnte Selenskyj noch gefährlich werden. &#8230; Schon früher zeigte sich Selenskyj nicht konfliktscheu, etwa als er in High Heels, zu…" />
<meta property="article:published_time" content="2022-10-29T22:01:26+00:00" />
<meta property="article:modified_time" content="2022-10-26T14:58:13+00:00" />
<meta property="og:site_name" content="Lupo Cattivo:" />
<meta property="og:image" content="https://lupocattivoblog.com/wp-content/uploads/2022/10/Selenskyj-Ganze-Kerle-sind-nicht-schwul.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Wolodymyr Selesnskyj gilt als Hetero &#8211; ist verheiratet und hat Kinder…aber?" />
<meta name="twitter:image" content="https://lupocattivoblog.com/wp-content/uploads/2022/10/Selenskyj-Ganze-Kerle-sind-nicht-schwul.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style type="text/css" title="dynamic-css" class="options-output">body{color:#262626;}body, body.layout-boxed{background-color:#cecece;}.layout-boxed:not(.layout-boxed-content) .boxed-wrap, .layout-boxed-content .boxed-content-wrapper{background-color:#e5e5e5;}{color:#e2e2e2;}input,select,textarea, .mom-select, #footer input,#footer select, #footer textarea, #bbpress-forums #bbp-your-profile fieldset input, #bbpress-forums #bbp-your-profile fieldset textarea, .mom-select:before{background-color:#e2e2e2;}{color:#333333;}.topbar, .copyrights-area, .topbar .top-nav > li ul.sub-menu li a:hover{background-color:#333333;}.topbar, .copyrights-area, .topbar .top-nav li a, .copyrights-text, .footer_menu li a{color:#ffffff;}{color:#828282;}#navigation, #navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, #navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a:before,  .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a:before, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap, ul.main-menu > li:not(.mom_mega) ul.sub-menu li, .main-menu .mom_mega.menu-item-depth-0 > .mom_mega_wrap:before, #navigation .main-menu li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .device-menu-holder, .device-menu-holder .mh-caret, .device-menu-holder.active:before, #navigation .device-menu, #navigation .device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret{background-color:#828282;}.navigation-inner,#navigation .nav-button, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format{background-color:#828282;}{color:#828282;}#navigation{border-bottom-color:#828282;}.main-menu > li:not(.current-menu-item):not(.current-menu-ancestor) > a, #navigation .nav-button, .nb-inner-wrap ul.s-results .s-details h4, .nb-inner-wrap .search-results-title, .show_all_results a,  .ajax_search_results .sw-not_found{text-align:center;color:#ffffff;}ul.main-menu > li.menu-item-has-children > a:after, ul.main-menu li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li.menu-item-has-children > a:after, .nb-inner-wrap ul.s-results .s-details .mom-post-meta{color:#dd3333;}{color:#ffffff;}.news-ticker{background-color:#ffffff;}{color:#ffffff;}.news-ticker{border-color:#ffffff;}.news-ticker li i{color:#ffffff;}{color:#ffffff;}.base-box, .sidebar .widget, .comment-form, div.bbp-template-notice, div.indicator-hint, #bbpress-forums fieldset.bbp-form legend, .scrolling-box:before, .pagination span.current, .bbp-pagination-links span.current, .main_tabs .tabs a.current, .main_tabs .tabs a.current:before{background-color:#ffffff;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 51px;
height: 51px;
}
::selection {
background:#e2e2e2;
}
::-moz-selection {
background:#e2e2e2;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
/* Category background */
</style>
</head>
<body class="post-template-default single single-post postid-56182 single-format-standard fullwidth both-sidebars singular sticky_navigation_on no-post-format-icons one-side-wide both-sidebars both-sides-true" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="inner">
<div class="top-left-content">
</div> 
<div class="top-right-content">
</div> 
</div>
</div> 
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="https://lupocattivoblog.com">
<span>Startseite Lupo Cattivo</span> </a>
</div>
<div class="header-right header-right_custom-content" style="margin-top:20px"><h2 style="text-align: center;"><span style="color: #333333;"><strong><a style="color: #333333;" href="https://lupocattivoblog.com/">Gegen die Weltherrschaft</a></strong></span></h2></div>
<div class="clear"></div>
</div>
</header>
</div> 
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-hauptmenue-navi-13-okt-21" class="main-menu mom_visibility_desktop"><li id="menu-item-53406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/"><i class="momizat-icon-home"></i>Start</a></li>
<li id="menu-item-46573" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
<li id="menu-item-46549" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">Lupo Cattivo</a>
<ul class="sub-menu ">
<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
<li id="menu-item-46547" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
<li id="menu-item-46552" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
<li id="menu-item-46544" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
<li id="menu-item-46546" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
<li id="menu-item-46553" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
<li id="menu-item-46555" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
<li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
<li id="menu-item-46548" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
<li id="menu-item-46568" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-45064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2020/12/17/das-spalter-narrativ/">Spalter Narrativ</a>
<ul class="sub-menu ">
<li id="menu-item-46571" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
<li id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
<li id="menu-item-46572" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
<li id="menu-item-46558" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothshilds Finanzsoldaten</a>
<ul class="sub-menu ">
<li id="menu-item-46556" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-hauptmenue-navi-13-okt-22" class="device-menu mom_visibility_device"><li id="menu-item-53406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/"><i class="momizat-icon-home"></i>Start</a></li>
<li id="menu-item-46573" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
<li id="menu-item-46549" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">Lupo Cattivo</a>
<ul class="sub-menu ">
<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
<li id="menu-item-46547" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
<li id="menu-item-46552" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
<li id="menu-item-46544" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
<li id="menu-item-46546" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
<li id="menu-item-46553" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
<li id="menu-item-46555" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
<li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
<li id="menu-item-46548" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
<li id="menu-item-46568" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-45064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2020/12/17/das-spalter-narrativ/">Spalter Narrativ</a>
<ul class="sub-menu ">
<li id="menu-item-46571" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
<li id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
<li id="menu-item-46572" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
<li id="menu-item-46558" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothshilds Finanzsoldaten</a>
<ul class="sub-menu ">
<li id="menu-item-46556" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="nav-buttons">
</div> 
</div>
</div> 
</nav> 
<div class="boxed-content-wrapper clearfix">
<div class="nav-shaddow"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
</div>
<div class="inner">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope><a itemprop="url" href="https://lupocattivoblog.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope><a itemprop="url" href="https://lupocattivoblog.com/category/deamokratie/" title="D(E)ÄMOKRATIE"><span itemprop="title">D(E)ÄMOKRATIE</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Wolodymyr Selesnskyj gilt als Hetero &#8211; ist verheiratet und hat Kinder…aber?</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-56182 post type-post status-publish format-standard has-post-thumbnail category-deamokratie category-infokrieg category-krisenkriege category-lebensqualitat category-lupo-cattivo category-lupocattivoblog category-medien category-mysterios category-repression category-lupocattivo-rothschild category-rothschilds-finanz-soldaten category-weltherrschaft tag-bankenwesen tag-dekadenz tag-kyiv-pride tag-lgbtiq-bewegung tag-lgbtq tag-lgbtq-aktivismus tag-lgbtq-rechte tag-lgbtqiap tag-putins-bluthund tag-schwachheit tag-schwul-in-der-ukraine tag-schwulenrechte tag-tergo-ukraine tag-ukraine tag-verweiblichung tag-weichheit tag-welthandel">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/2022/10/Selenskyj-Ganze-Kerle-sind-nicht-schwul-300x200.png">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Lupo Cattivo:">
</div>
<meta itemprop="datePublished" content="2022-10-30T00:01:26+02:00" />
<meta itemprop="dateModified" content="2022-10-26T16:58:13+02:00" />
<div class="feature-img">
<picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/10/Selenskyj-Ganze-Kerle-sind-nicht-schwul.png.webp" type="image/webp"><img src="https://lupocattivoblog.com/wp-content/uploads/2022/10/Selenskyj-Ganze-Kerle-sind-nicht-schwul.png" alt="Wolodymyr Selesnskyj gilt als Hetero - ist verheiratet und hat Kinder…aber?" class="webpexpress-processed"></picture>
</div>
<h1 class="post-tile entry-title" itemprop="headline">Wolodymyr Selesnskyj gilt als Hetero &#8211; ist verheiratet und hat Kinder…aber?</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Posted By: <span class="fn" itemprop="name"><a href="https://lupocattivoblog.com/author/admin/">Maria Lourdes</a></span></span><span><a href="https://lupocattivoblog.com/2022/10/30/wolodymyr-selesnskyj-gilt-als-hetero-ist-verheiratet-und-hat-kinderaber/#respond">No Comments</a></span></div><div class="entry-content">
<p style="text-align: center;"><span style="font-size: 14pt;">Die Oligarchen, die Mafia und die Frage der Sexualität &#8211; könnte Selenskyj noch gefährlich werden. </span><br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;">Schon früher zeigte sich Selenskyj nicht konfliktscheu, etwa als er in High Heels, zu Beyoncés Single &#8222;<a href="https://www.youtube.com/watch?v=PKHGp1XPv48" target="_blank" rel="noopener"><em>Lady</em></a>&#8220; &#8211; performte &#8211; ganz im Style der ukrainischen LGBTI+Band &#8222;Kazaky&#8220;. Die Band löste sich 2016 auf, feierte aber 2019 ein furioses Comeback. </span><br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;">Die Comeback-Single &#8222;<em><a href="https://www.youtube.com/watch?v=JUheB5lnsA0" target="_blank" rel="noopener">Push</a></em>&#8220; widmete die Band der gesamten LGBTI+ Community, welche sie während der vergangenen 9 Jahre ihrer Karriere massiv unterstützte.<br />
</span><span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;">Nach wie vor gilt &#8211; Russen und Ukrainer mögen eines nicht: </span><br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;">Bisexuelle und Homosexuelle Männer. Auch in der Sowjetunion galt diese Haltung und in Russland gilt dies bis heute: </span><br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;"><strong>&#8222;<em>Ganze Kerle sind nicht schwul</em>&#8222;.</strong><br />
<a href="https://bit.ly/Putins-Krieg-Weltkrieg" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/10/Selenskyj-ist-nicht-schwul.png.webp 600w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/10/Selenskyj-ist-nicht-schwul-300x200.png.webp 300w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/10/Selenskyj-ist-nicht-schwul-90x60.png.webp 90w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/10/Selenskyj-ist-nicht-schwul-180x120.png.webp 180w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/10/Selenskyj-ist-nicht-schwul-95x64.png.webp 95w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img class="aligncenter wp-image-56184 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/10/Selenskyj-ist-nicht-schwul.png" alt="" width="600" height="400" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/10/Selenskyj-ist-nicht-schwul.png 600w, https://lupocattivoblog.com/wp-content/uploads/2022/10/Selenskyj-ist-nicht-schwul-300x200.png 300w, https://lupocattivoblog.com/wp-content/uploads/2022/10/Selenskyj-ist-nicht-schwul-90x60.png 90w, https://lupocattivoblog.com/wp-content/uploads/2022/10/Selenskyj-ist-nicht-schwul-180x120.png 180w, https://lupocattivoblog.com/wp-content/uploads/2022/10/Selenskyj-ist-nicht-schwul-95x64.png 95w" sizes="(max-width: 600px) 100vw, 600px"></picture></a></span>Wie JENE uns mit Corona dressierten, <a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">können Sie hier nachlesen&gt;&gt;&gt;</a>. Wie JENE uns mit dem Krieg in der Ukraine verarschen, <a href="https://bit.ly/Putins-Krieg-Weltkrieg" target="_blank" rel="noopener">erfahren Sie hier&gt;&gt;&gt;</a>. <em>Um uns selbst zu heilen oder zu reinigen, können wir 528 Hz Musik hören. 528 Hz ist die Liebesfrequenz und besitzt außergewöhnliche Heilkräfte –</em><em><a href="https://liebeisstleben.net/2022/10/18/heilungsfrequenzen-528-hz-the-angelic-code" target="_blank" rel="noopener">Hier mehr erfahren &gt;&gt;&gt;</a>.</em></p>
<h2 style="text-align: center;">Wolodymyr Selesnskyj gilt als Hetero &#8211; ist verheiratet und hat Kinder…aber?</h2>
<p>In Männergesellschaften wie der Mafia und Oligarchengruppen wird das Männlich-sein sehr gepflegt und ist ein ungeschriebenes Gesetz. Der &#8222;<em>normale Mann</em>&#8220; setzt LGBTIQ gleich mit Verweiblichung, Schwachheit, Weichheit, Dekadenz…und eben gesellschaftlich als zersetzend. Vor allem, wenn es um Verschwiegenheit geht, hält man sie für unzuverlässig. Das kann in gewissen Kreisen schon mal eine Kugel auslösen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Bei Künstlern macht man vielleicht noch eine Ausnahme….aber nicht in besagten Gruppen, wie bei der Mafia, den knallharten Bikern und beim Militär sowieso. Deshalb ist auch die Art der Darstellung von russischen Politikern wie Medwedjew oder Putin, als die harten Kerle (Biker oder Reiter mit nacktem Oberkörper auf dem russischen Bären) gern in Russland gesehen. Zu seiner Zeit als Künstler, sah man Selenskyj schon oft mit schwulen Freunden. Diese, zumindest für Heteros, seltsamen Posen Selenskyj&#8217;s in Lack und Leder werfen schon Fragen auf: Ist die Familie von Selenskyj nur ein Show-Anhängsel? Oder ist er in Wahrheit schwul?<br />
<span style="color: #ffffff;">&#8230;</span><br />
Das kann man nicht zufriedenstellend beantworten und es gilt auch hier, dass dies für jeden Menschen selbst frei wählbar sein sollte. Eine Bewertung oder gar ein Urteil, über die sexuellen Vorlieben eines ukrainischen Präsidenten, ist hier an dieser Stelle nicht angebracht &#8211; Punkt und Ausrufezeichen.! Toleranz und Verständnis!<br />
<span style="color: #ffffff;">&#8230;</span><br />
Selenskyj war, bzw. ist ja auch als Politiker eine Marionette der USA, ein erfolgreicher Comedian, Sänger und Schauspieler eben. Vor allem bei letzterem konnte er sich noch austoben. In seiner jetzigen Rolle als Waffen bettelnde Polit-Marionette, sieht das aber ganz anders aus. Bei der russischen und ukrainischen Mafia gilt: Wenn er falsch spielt, ist Schluss mit „russisch Tango&#8220; &#8211; dann gibt&#8217;s „Russisch Roulette&#8220; &#8211; das ist ein ungeschriebenes Mafia-Gesetz.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Man sollte auch erwähnen, wer Selenskyj&#8217;s Wahlkampf finanziert hat? Ja, es war die Clique der Oligarchen! Allen voran, der ehemalige Gouverneur von Dnjepropetrowsk, Igor Kolomoisky, der mit der Aussetzung von Kopfgeld auf Menschen russischer Herkunft &#8222;<em>den Völkermord</em>&#8220; (Originalton Putin) in der Ost-Ukraine einleitete. Siehe hierzu: <span style="color: #ff0000;"><a style="color: #ff0000;" href="https://bit.ly/Putins-Krieg-Weltkrieg" target="_blank" rel="noopener"><em>&#8222;Putins Krieg? Wir sind im Dritten Weltkrieg&#8220;</em> von Peter von Zabuesnig &#8211; S. 15</a>.</span><br />
<span style="color: #ffffff;">&#8230;</span><br />
Putins-Mann fürs ganz Grobe, der offizielle Präsident der Republik Tschetschenien, Ramsan Kadyrow, eigentlich ein Warlord, auch als &#8222;Putins Bluthund&#8220; oder &#8222;Statthalter&#8220; bekannt, soll mit seinen grausamen Kämpfern in der Ukraine, <span style="color: #333333;"><a style="color: #333333;" href="https://www.stern.de/politik/kadyrows-special-forces-sollen-gezielt-jagd-auf-ukrainische-politiker-machen-31657564.html" target="_blank" rel="noopener"><em>Jagd auf prominente Ukrainer und Politiker</em></a></span> machen. Aber nicht nur Putin-Gegner, sondern auch die Anhänger der &#8222;LGBTIQ-Bewegung&#8220; geraten zunehmend ins Visier von Kadyrow&#8217;s berüchtigten Kämpfern. Dass diese &#8222;Special Forces&#8220; dabei nicht zimperlich vorgehen, versteht sich von selbst. Es ist kein Geheimnis, dass diese Kämpfer aus Tschetschenien, als die härtesten Gegner der &#8222;LGBTIQ-Bewegung&#8220; gelten.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Aber auch in der Ukraine selbst, sind viele Bürger gegen die &#8222;LGBTIQ-Bewegung&#8220;. Nie mehr seit 1991, als die Ukraine einvernehmlichen Sex unter Männern und Frauen legalisierte, hat sich das Land in seinen Gesetzen explizit zur Existenz von LGBTIQ und deren Rechten bekannt. Die offizielle Politik des Landes gegenüber Lesben, Schwule, Bisexuellen und Transgender hat sich zwar seit der von der USA und Deutschland geführten &#8222;<em>Revolution der Würde&#8220;</em>, dem Maidan 2014, radikal verändert – allerdings nur auf den ersten Blick. Denn sehr viele Menschen in der Ukraine stehen der gleichgeschlechtlichen Liebe und Transgender feindselig gegenüber. Für die Rechtsradikalen des vom Westen verheimlichten <em>Rechten Sektor</em>, den Nazis in der Regierung in der Ukraine, gilt die &#8222;LGBTIQ-Bewegung&#8220; sowieso als pervers.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Homosexualität gilt vielen nach wie vor als Krankheit, Perversion, als westliche Mode. In einer von Wirtschaftskrisen, Krieg und Propaganda gezeichneten ukrainischen Gesellschaft erscheinen &#8222;LGBTIQ-Rechte&#8220; wie ein Luxus, den sich das Land nicht leisten kann und will. Bekannt ist im Volk auch: Die meisten LGBTIQ-Aktivisten leben von Geld, das sie von internationalen Gebern, also vom Westen finanzierten NGO&#8217;s erhalten &#8211; George Soros <span style="color: #333333;">&#8222;<a style="color: #333333;" href="https://www.opensocietyfoundations.org/voices/topics/lgbtqi" target="_blank" rel="noopener"><em>Open Society</em> </a><em><a style="color: #333333;" href="https://www.opensocietyfoundations.org/voices/topics/lgbtqi" target="_blank" rel="noopener">Foundation</a>&#8220; </em></span>lässt grüßen<em>. </em><br />
<span style="color: #ffffff;">&#8230;</span><br />
Während einer Pressekonferenz mit Wolodymyr Selesnskyj, am 15. Oktober 2019, in Kiew, wurde<span style="color: #333333;"> <a style="color: #333333;" href="https://mannschaft.com/leidenschaftliches-plaedoyer-von-praesident-selenskyj-fuer-lgbtiq-in-der-ukraine/" target="_blank" rel="noopener"><em>ein Zwischenruf</em></a> </span>laut:<br />
<span style="color: #ffffff;">&#8230;</span><br />
&#8222;<em>Warum haben Sie den Bischöfen und uns allen nicht geantwortet, ob Sie das George-Soros-Programm des &#8218;Kommittees der 300&#8216; stoppen werden, das die Perversion von Homosexualität verbreitet?</em>&#8220; Der Zwischenrufer fragte weiter: &#8222;<em>Werden Sie die Legalisierung von Prostitution und Abtreibung verhindern? Oder werden Sie den Kurs von Ex-Präsident Petro Poroschenko fortsetzen, dem Speichellecker von Soros und Anwalt des Komitees der 300?</em>&#8220;<br />
<span style="color: #ffffff;">&#8230;</span><br />
Bezüglich des Angriffs auf die LGBTIQ-Bewegung in der Ukraine reagierte W. Selenskyj sehr irritiert:<br />
<span style="color: #ffffff;">&#8230;</span><br />
&#8222;<em>Was LGBTIQ angeht, so möchte ich nichts Negatives sagen, weil wir alle in einer offenen Gesellschaft (Open Society) leben, wo jeder von uns selbst wählen kann, welche Sprache er sprechen will, zu welcher ethnischen Gruppe er gehören möchte und welche sexuelle Orientierung er bevorzugt.</em>&#8220; Über letztere Gruppe sagte Selenskyj: &#8222;<em>Lasst sie endlich in Ruhe, um Himmels Willen!</em>&#8220;<br />
<span style="color: #ffffff;">&#8230;</span><br />
Der ungarisch-stämmige Jude und Top-Zionist, George Soros, unterstützt die &#8222;LGBTIQ-Bewegung&#8220; bekanntlich weltweit. Dem Vorwurf von Antisemitismus sehe ich dabei sehr gelassen entgegen, ist doch George Soros auch in seinem Geburtsland Ungarn zur <span style="color: #333333;"><em><a style="color: #333333;" href="https://www.mdr.de/heute-im-osten/ungarn-orban-gegen-soros-universitaet-ceu-100.html" target="_blank" rel="noopener">Persona non grata</a></em></span> erklärt worden.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Das sogenannte <em>&#8222;Komitee der 300&#8220;</em> gilt in den Mainstream-Medienhäusern als &#8222;<em>populäre Verschwörungstheorie</em>&#8220; &#8211; der zufolge eine geheime Gruppe hinter dem Welthandel, Bankenwesen, der Politik und den Medien stecke. Dass es sich bei dem &#8222;<em>Komitee der 300</em>&#8220; um vieles, aber sicherlich keine Verschwörungstheorie handelt, kann man in dem Buch von John Coleman: &#8222;<em>Das Komitee der 300</em>&#8220; sehr gut nachlesen. Sie können das Buch <a href="https://archive.org/details/coleman-john-das-komitee-der-300/mode/2up" target="_blank" rel="noopener"><em>hier bei Archive.org</em></a> gratis als Download erhalten &#8211; Aber Vorsicht &#8211; hier werden Sie die Wahrheit, über eine Verschwörungstheorie kennenlernen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Der Ausdruck „<em>Komitee der 300</em>“ geht auf den deutschen Politiker Walter Rathenau (1870-1922) zurück, der Anfang der 1920er Jahre Reichsaußenminister war. „<em>Es gibt ein Komitee von 300 Leuten, die die Welt regieren, und deren Identität nur ihresgleichen bekannt ist“. </em>Walter Rathenau starb am 24. Juni 1922 als Opfer eines politisch motivierten Attentats. Offiziell war es die Terrorgruppe &#8222;Organisation Konsul&#8220; &#8211; die für den Mord verantwortlich gemacht wurde. John Coleman glaubt, dass seine Ermordung vom <em>&#8222;Komitee der 300&#8220;</em> angeordnet worden war &#8211; <a href="https://www.zeitenschrift.com/artikel/komitee-der-300-die-dreihundert-drahtzieher" target="_blank" rel="noopener"><em>siehe Artikel hier</em></a>. Zurück zur Situation in der Ukraine&#8230;<br />
<span style="color: #ffffff;">&#8230;</span><br />
In den Gebieten der kürzlich von Putin anerkannten Volksrepubliken im Osten der Ukraine, ist, genau wie in Russland selbst, Propaganda für Homosexualität sogar verboten. Radikale Minderheiten in der gesamten Ukraine gehen sogar offensiv und mit Gewalt gegen die &#8222;LGBTIQ-Bewegung&#8220; vor. Immerhin kann sich heute jeder zweite junge Mensch in der westlichen Ukraine zwischen 14 und 35 Jahren schon vorstellen, Tür an Tür mit einem Homosexuellen zu leben – freilich lehnt das die andere Hälfte ab, die genau weiß, dass diese Bewegung ja nur vom Westen gesteuert wird. Viele Lehrer in der Ukraine würden das Mobbing von LGBT-Schülern sogar unterstützen, oder zumindest nicht unterbinden, kann man in einem Artikel mit dem Titel: <span style="color: #333333;"><a style="color: #333333;" href="https://coupleofmen.com/20911-lgbtq-schwul-in-der-ukraine-kampf-um-sichtbarkeit/" target="_blank" rel="noopener"><em>Schwul in der Ukraine</em></a>,</span> lesen. Eine Bewertung dieser Webseite erspare ich den Lesern.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Auch innerhalb der Polizei sei Homophobie ein großes Problem. Oft würden Übergriffe deswegen gar nicht erst zur Anzeige gebracht. Ein großes Problem für die &#8222;LGBTIQ-Bewegung&#8220; &#8211; sind auch die Kirchen aller Konfessionen in der Ukraine. Sobald es um &#8222;LGBTIQ-Rechte&#8220; geht, fürchten sie um Moral, traditionelle Familienwerte und die ukrainische Identität. Die Kirchen sind sehr einflussreich in ihren Hassreden, ihrer Ablehnung und ihren Vorurteilen gegenüber Schwulen, Lesben, Bisexuellen und Transgender. Sie haben in den vergangenen Jahren stets gegen einen Diskriminierungsschutz gekämpft. Auch eine eingetragene Lebenspartnerschaft lehnen sie ab.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Schon vor dem Krieg gab es in der Ukraine Probleme für Lesben, Schwule und Transgender. So sagten 2019 nur 14 % der Ukrainer, dass Homosexualität von der Gesellschaft akzeptiert werden sollte. Auf der anderen Seite zeigte sich die Ukraine unter westlichen Druck fortschrittlich:<br />
<span style="color: #ffffff;">&#8230;</span><br />
Im Land gibt es ein Antidiskriminierungsgesetz, das auch für &#8222;LGBTQ+-Personen&#8220; gilt und es wurden in den letzten Jahren regelmäßig Pride-Veranstaltungen, wo sich schwule Männer ihre Schwänze gelb/blau (Landesfarben der ukrainischen Flagge) anmalen und offen zeigen. Lesben konnten sich offen in eindeutigen Posen präsentieren. Dass diese Protagonisten meist von westlichen NGO&#8217;s finanziert werden, wird in den westlichen Medien natürlich nicht erwähnt.<br />
<span style="color: #ffffff;">&#8230;<br />
<span style="color: #333333;">In Russland sieht die Situation anders aus: 2013 wurde dort ein Gesetz beschlossen, dass „<em>Propaganda und Werbung für Homosexualität bei Kindern</em>“ bestraft. Das heißt im Klartext: Putin verbietet Homosexualität in Russland nicht, sondern will, dass die russischen Kinder erstmal davor geschützt werden sollen. Dass wir uns im Westen in einer dekadenten Zeit befinden, daran kann es keinerlei Zweifel mehr geben. Deshalb wird das Vorgehen Putins in Russland natürlich aufs Übelste verurteilt.<br />
<span style="color: #ffffff;">&#8230;</span></span></span><br />
In Kiew fand 2013 die erste Homosexuellen-Parade der Ukraine statt. Begleitet von einem massiven Sicherheitsaufgebot und Protesten von Gegnern fanden sich etwa hundert Aktivisten zu dem Marsch zusammen und trotzten dabei auch einem gerichtlichen Verbot. Im folgenden ein kurzes Video darüber.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Ukraine: Schwule und Lesben auf der Straße</strong></p>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/0cLLdwtnK90" width="600" height="400" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<hr />
<p style="text-align: left;"><strong>Hinweise:</strong><br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>George Soros:</strong> “<em>Ich half den Nazis bei der Beschlagnahme des Eigentums der Juden</em>“ &#8211; <a href="https://lupocattivoblog.com/2017/01/09/sorosich-half-den-nazis-bei-der-beschlagnahme-des-eigentums-der-juden-video/" target="_blank" rel="noopener">hier lesen</a>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Das Komitee der 300&#8243; by John Coleman &#8211; </strong>Wollen Sie wirklich wissen, was hinter den Kulissen der Macht vor sich geht? Wollen Sie wissen, wer Ihr Leben und Ihre Meinungen dominiert? Antworten finden Sie in dem Werk von Dr. John Coleman: Das Komitee der 300 Die Hierarchie der Verschwörer Das Werk ist das internationale Standardwerk über die operierende parallele Geheimregierung. In Deutschland lange verschwiegen und nicht erhältlich, ist das Werk von Dr. John Coleman &#8222;Das Komitee der 300&#8220; dennoch ein Jahrhundertwerk, dessen Bedeutung für die Menschheit kaum überschätzt werden kann. Archive.org &#8211; &#8222;Das Komitee der 300&#8220; by John Coleman &#8211; <a href="https://archive.org/details/coleman-john-das-komitee-der-300/mode/2up" target="_blank" rel="noopener">hier lesen</a>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Drahtzieher: Das Komitee der 300 &#8211;</strong> Was vereinigt Hochgradmaurer, Großbanken, Illuminaten, Königshäuser und Geldmagnaten? Sie alle gehören zum Komitee der 300, das einem britischen Ex-Agenten zufolge hier und heute die Welt regiert &#8211; <a href="https://www.zeitenschrift.com/artikel/komitee-der-300-die-dreihundert-drahtzieher" target="_blank" rel="noopener">hier weiter</a>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Es gibt viele Verschwörungstheorien – Es gibt aber auch Fakten &#8211;</strong> <a href="https://lupocattivoblog.com/2020/11/28/es-gibt-viele-verschwoerungstheorien-es-gibt-aber-auch-fakten/" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Offen_barung" target="_blank" rel="noopener noreferrer">Buch der Offenbarung</a></h2>
<p>Die Offenbarung des Johannes oder die Apokalypse (wörtlich „Enthüllung“) ist das letzte Buch des Neuen Testaments. Es ist das einzige prophetische Buch des Neuen Testaments und wurde für unterdrückte Christen eine Trost- und Hoffnungsschrift während der Christenverfolgungen im Römischen Reich &#8211; <a href="https://bit.ly/Offen_barung" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://liebeisstleben.net/2022/10/18/heilungsfrequenzen-528-hz-the-angelic-code" target="_blank" rel="noopener">CD – 528 Hz Heilungsfrequenzen </a></h2>
<p style="text-align: center;">Um uns selbst zu heilen oder zu reinigen, können wir 528 Hz Musik hören. 528 Hz ist die Liebesfrequenz und besitzt außergewöhnliche Heilkräfte &#8211; <a href="https://liebeisstleben.net/2022/10/18/heilungsfrequenzen-528-hz-the-angelic-code" target="_blank" rel="noopener">Hier mehr erfahren &gt;&gt;&gt;</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Countdown-" target="_blank" rel="noopener noreferrer">Achtung der Countdown läuft bereits</a></h2>
<p style="text-align: center;">2020-Neutral-Chip-Implantat an Gefangenen ohne deren Wissen getestet. Bewusstseins-Chip ahnungslosen Patienten durch ein Nasenloch implantiert. Genetisch modifizierte Zellen im Gehirn mittels Lichtsignale ferngesteuert. Das menschliche Gehirn ist ein Hologramm. Jeder Mensch lebt in seinem eigenen Universum u.v.m. Erfahren wir bald die Wahrheit? <a href="https://bit.ly/Countdown-" target="_blank" rel="noopener noreferrer">Hier die Antwort</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc &amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FWeiche-Macht.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA4941270" target="_blank" rel="noopener">Weiche Macht</a></h2>
<p style="text-align: center;">Sabine Lichtenfels schildert in diesem Buch &#8211; ausgehend von ihrem persönlichen Lebensweg &#8211; eine Vision von einer zukünftigen Rolle der Frau, die untrennbar verbunden ist mit dem Aufbau einer ganz neuen Gesellschaft. Es ist eine Gesellschaft, in der Frauen ihre ursprüngliche Kraft wieder entfalten und diese ganz in den Dienst des Friedens stellen. Dies sind nicht nur Worte. Die Autorin spricht aus ihrer Erfahrung am Aufbau eines erstes Modells dieser Friedenskultur &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc &amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FWeiche-Macht.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA4941270" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc &amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fwozu-sind-wir-auf-der-erde--2" target="_blank" rel="noopener">Wozu sind wir auf der Erde?</a></h2>
<p style="text-align: center;">Diese Frage treibt die Menschheit um. Alle Weltreligionen und Ideologien bieten darauf Antworten an. Antworten allerdings, die für jeden denkenden Suchenden unbefriedigend sind. Antworten, die die Menschheit auseinanderdividieren und uns vergessen lassen, was uns eint: unser Menschsein. In seinem neuen Buch prüft Erich von Däniken diese Antworten und zeigt scharfsinnig und fundiert, was an diesen unstimmig ist &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc &amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fwozu-sind-wir-auf-der-erde--2" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc &amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fdie-vorratskammer" target="_blank" rel="noopener">Die Vorratskammer</a></h2>
<p style="text-align: center;">Vorräte selbst herstellen, Marmeladen einkochen, Gemüse einlegen, Essig aromatisieren, Würzsaucen zubereiten, Würste räuchern, Kräuter trocknen und Obst dörren: Kochen und Einmachen mit frischen, saisonalen Zutaten und viel Liebe, jedoch ohne industrielle Zusatzstoffe oder Konservierungsmittel &#8211; das garantiert schmackhafte und nachhaltige Produkte &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc &amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fdie-vorratskammer" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<p style="text-align: center;"><a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/02/Angst-macht-dich-manipulierbar.png.webp 600w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/02/Angst-macht-dich-manipulierbar-300x200.png.webp 300w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/02/Angst-macht-dich-manipulierbar-90x60.png.webp 90w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/02/Angst-macht-dich-manipulierbar-180x120.png.webp 180w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/02/Angst-macht-dich-manipulierbar-95x64.png.webp 95w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img class="aligncenter wp-image-54361 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/02/Angst-macht-dich-manipulierbar.png" alt="" width="600" height="400" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/02/Angst-macht-dich-manipulierbar.png 600w, https://lupocattivoblog.com/wp-content/uploads/2022/02/Angst-macht-dich-manipulierbar-300x200.png 300w, https://lupocattivoblog.com/wp-content/uploads/2022/02/Angst-macht-dich-manipulierbar-90x60.png 90w, https://lupocattivoblog.com/wp-content/uploads/2022/02/Angst-macht-dich-manipulierbar-180x120.png 180w, https://lupocattivoblog.com/wp-content/uploads/2022/02/Angst-macht-dich-manipulierbar-95x64.png 95w" sizes="(max-width: 600px) 100vw, 600px"></picture></a><strong>Zitat:</strong> <em>&#8220; &#8230; Angst ist gerade deshalb bedrohlich und gefährlich, weil sie im Innen angreift! Sei es, dass man es dabei auf unser Herz, den Körper oder unseren Verstand abgesehen hat! Angst ist quasi die Manipulation der eigenen inneren Schaltzentrale! Wie also kann man sich gegen einen solchen Angriff wehren? Mit unserer Angst sind wir alleine. Wir können sie zwar mit Freunden teilen, was einige Symptome lindern kann, aber loswerden können wir die Angst nur selbst – Mutterseelenallein. Denn, außer uns selbst, ist niemand mehr in uns der fühlt! Auch wenn Angst etwas Gegenstandsloses ist, so ist sie doch etwas sehr reales. Zwar kein Gegenstand, aber trotzdem in der Lage gegenständliches zu bewegen! Die Angst kann uns zum Handeln oder aber in die totale Handlungs-Unfähigkeit führen. Insofern ist sie die wohl größte Waffe, die im </em><br />
<em>Laufe der Menschheitsgeschichte je erfunden und erdacht wurde!</em> Quelle: <a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">Corona &#8211; Die Wahrheit &#8211; Kapitel 31: &#8222;Angst – Die stärkste Waffe der Dunkelheit!&#8220; S. 261</a>.</p>
<hr />
<p style="text-align: center;"><a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/09/Medien-Fakes-Peter-von-Zabuesnig-Geld-regiert-die-Welt.png.webp 600w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/09/Medien-Fakes-Peter-von-Zabuesnig-Geld-regiert-die-Welt-300x200.png.webp 300w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/09/Medien-Fakes-Peter-von-Zabuesnig-Geld-regiert-die-Welt-90x60.png.webp 90w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/09/Medien-Fakes-Peter-von-Zabuesnig-Geld-regiert-die-Welt-180x120.png.webp 180w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/09/Medien-Fakes-Peter-von-Zabuesnig-Geld-regiert-die-Welt-95x64.png.webp 95w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img class="aligncenter wp-image-56032 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/09/Medien-Fakes-Peter-von-Zabuesnig-Geld-regiert-die-Welt.png" alt="" width="600" height="400" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/09/Medien-Fakes-Peter-von-Zabuesnig-Geld-regiert-die-Welt.png 600w, https://lupocattivoblog.com/wp-content/uploads/2022/09/Medien-Fakes-Peter-von-Zabuesnig-Geld-regiert-die-Welt-300x200.png 300w, https://lupocattivoblog.com/wp-content/uploads/2022/09/Medien-Fakes-Peter-von-Zabuesnig-Geld-regiert-die-Welt-90x60.png 90w, https://lupocattivoblog.com/wp-content/uploads/2022/09/Medien-Fakes-Peter-von-Zabuesnig-Geld-regiert-die-Welt-180x120.png 180w, https://lupocattivoblog.com/wp-content/uploads/2022/09/Medien-Fakes-Peter-von-Zabuesnig-Geld-regiert-die-Welt-95x64.png 95w" sizes="(max-width: 600px) 100vw, 600px"></picture></a>WISSE: <em>Die Mehrzahl der &#8222;Experten&#8220; hatte mehr oder minder intensiv Kontakt zu relevanten Impfstoffherstellern. Die WHO, das Robert-Koch-Institut und das Paul-Ehrlich-Institut haben nicht nur nach unserer Einschätzung wissenschaftlich nicht haltbare Risikoeinschätzungen veröffentlicht, unbegründete Angst gestreut und diese mit Aufforderungen zur &#8222;Pandemie-Impfung&#8220; verknüpft. Sie waren die Referenz-Instanzen für alle politischen Entscheidungen in dieser Sache und haben </em><br />
<em>versagt. (</em>Quelle: <a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">Corona Die Wahrheit S. 276</a>.)</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Zahl-des-Tieres" target="_blank" rel="noopener noreferrer">666 &#8211; Die Zahl des Tieres</a></h2>
<p>Wer sie nicht tragen will, auf seiner Hand oder Stirn, der kann nicht mehr kaufen oder verkaufen! Wer sie aber trägt, bekennt sich damit zur Anbetung SATANS &#8211; Die Rede ist von der Zahl des Tieres, der Zahl 666 &#8211; <a href="https://bit.ly/Zahl-des-Tieres" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Nostradamus-neu" target="_blank" rel="noopener noreferrer">Nostradamus</a></h2>
<p style="text-align: center;">Was uns in den nächsten Monaten und Jahren bevorsteht? Wir alle spüren es und Nostradamus benennt es: Riesige Umbrüche und grundlegende Veränderungen werden unsere Zeitepoche erschüttern. Die Prophezeiungen des Nostradamus in einer brandneuen Ausgabe &#8211; <a href="https://bit.ly/Nostradamus-neu" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/3-Tage-" target="_blank" rel="noopener noreferrer">3 Tage im Spätherbst</a></h2>
<p style="text-align: center;">Stephan Berndt zeigt in bisher nie gekannter Deutlichkeit, dass die Prophezeiungen der 3-tägigen Finsternis kein Hokuspokus, keine Fälschungen oder Irrtümer sind &#8211; <a href="https://bit.ly/3-Tage-" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 class="h2 mb-0" style="text-align: center;"><a href="https://bit.ly/666-Plandemie" target="_blank" rel="noopener noreferrer">Lassen Sie uns diesen Wahnsinn beenden</a></h2>
<p style="text-align: center;">Glauben Sie nicht, dass dies die letzte globale Krise ist, mit der wir konfrontiert werden, sie ist nur der Beginn &#8211; <a href="https://bit.ly/666-Plandemie" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/M-I-B4" target="_blank" rel="noopener noreferrer">Das Abenteuer geht weiter!</a></h2>
<p style="text-align: center;">Informationen über die Verbindung des Deutschen Reiches zu blonden Außerirdischen, okkulten Geheimgesellschaften und ihren Wurzeln bei den verlorenen Zivilisationen von Thule und Hyperborea &#8211; <a href="https://bit.ly/M-I-B4" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Haende-weg-" target="_blank" rel="noopener noreferrer">Nehmen Sie Ihr Schicksal selbst in die Hand</a></h2>
<p style="text-align: center;">Sollten Sie immer schon gefühlt haben, dass mit dieser Welt etwas nicht stimmt und sollten Sie jemand sein, der es vom Leben noch einmal wissen will, dann &#8211; <a href="https://bit.ly/Haende-weg-" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Angst-" target="_blank" rel="noopener noreferrer">Durchbrechen Sie diesen gefährlichen Teufelskreis</a></h2>
<p style="text-align: center;">Unsere durch Stress gekennzeichnete Leistungsgesellschaft fordert ihre Opfer, so erkranken immer mehr Menschen an Depressionen, Ängsten oder aber erleiden einen Burnout &#8211; <a href="https://bit.ly/Angst-" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Gesundheitsdiktatur" target="_blank" rel="noopener noreferrer">Gesundheitsdiktatur</a></h2>
<p style="text-align: center;"><em>Bill Gates, das Virus und die Gesundheitsdiktatur</em> – <a href="https://bit.ly/Gesundheitsdiktatur" target="_blank" rel="noopener noreferrer">hier mehr</a>.</p>
<hr />
<h2 style="text-align: center;"><a title="Die zehn Gebote Satans" href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1514842" target="_blank" rel="noopener noreferrer">Die zehn Gebote</a><a title="Die zehn Gebote Satans" href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1514842" target="_blank" rel="noopener noreferrer"> Satans</a></h2>
<p style="text-align: center;">Die sogenannten Menschenrechte sind der komplette Gegenentwurf zu Gottes Zehn Geboten. Hervorgegangen aus den geheimen Versammlungen der Logen – der Synagoge Satans’! – konnten sie ihren diabolischen Charakter noch nie verleugnen &#8211; <a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1514842" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc &amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FGeheimnisvolle-Zirbeldruese.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DC9063435" target="_blank" rel="noopener noreferrer">Aktivieren Sie Ihr Drittes Auge &#8230;</a></h2>
<p style="text-align: center;">&#8230; und stimmen Sie sich auf höhere Dimensionen von Zeit und Raum ein. Was passiert da im Gehirn, was diesen übernatürlichen Effekt erklären kann? Dr. Joe Dispenza bezeichnet die Zirbeldrüse gerne als Alchemist &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc &amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FGeheimnisvolle-Zirbeldruese.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DC9063435" target="_blank" rel="noopener noreferrer">mehr hier</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc &amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FDer-Hollywood-Code-2.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DB9814550" target="_blank" rel="noopener">Der Hollywood-Code 2</a></h2>
<p style="text-align: center;">Hollywood arbeitet nett und gelinde formuliert mit perfiden und gezielt eingesetzten Tricks, um die Konsumenten seiner Filme gezielt in Stimmungen und Denkmuster zu versetzen und dabei nicht zuletzt in eine hypnotisierte Masse zu verwandeln, dies bis zur Anwendung von Gedankenkontroll-Programmen. Der erste Band <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc &amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fder-hollywood-code" target="_blank" rel="noopener">&#8222;<em>Der Hollywood-Code</em>&#8222;</a> gab den filminteressierten Leser einen Leitfaden an die Hand. In &#8222;<em>Hollywood-Code 2</em>&#8220; wird fundiert, bis ins kleinste Detail, unzweifelhaft nachgewiesen, dass in Hollywood nichts, aber auch gar nichts dem Zufall überlassen wird &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc%20&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FDer-Hollywood-Code-2.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DB9814550" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc%20&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FBRAINBOW.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA9244962" target="_blank" rel="noopener">BRAINBOW</a></h2>
<p style="text-align: center;">Bernd Huber (Autor von BRAINBOW) beleuchtet auf eindrucksvolle Weise &#8211; was gerade weltweit abläuft &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc%20&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FBRAINBOW.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA9244962" target="_blank" rel="noopener">Hier weiter</a>&#8230;</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/WEF_GreatReset" target="_blank" rel="noopener">Freiheit oder Knechtschaft: Warum wir uns jetzt entscheiden müssen!</a></h2>
<p style="text-align: center;">30 Jahre nach dem Fall der Mauer und dem Zusammenbruch des Kommunismus erhebt die Tyrannei erneut ihr Haupt. Die Mächtigen holen zum endgültigen Schlag gegen den freien und selbstbestimmten Menschen aus. Und das nicht geheim oder im Verborgenen. Sie machen überhaupt keinen Hehl aus ihren revolutionären und menschenfeindlichen Absichten &#8211; <a href="https://bit.ly/WEF_GreatReset" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Welt_im_Umbruch" target="_blank" rel="noopener">Die Welt im Umbruch</a></h2>
<p style="text-align: center;">Unsere Welt ist im radikalen Wandel. Alles kommt auf den Tisch, das Unvorstellbare wird wahr. In Zeiten der Covid-Seuche, des Klimawandels, der heraufziehenden Krise des Finanzsystems und des drastischen Ressourcen-Schwunds braucht es entschiedenes Handeln &#8211; <a href="https://bit.ly/Welt_im_Umbruch" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Diktatur-virus" target="_blank" rel="noopener">Prof. Dr. Werner Kirstein &#8211; Diktaturvirus – gefährlicher als Coronaviren</a></h2>
<p style="text-align: center;">Wer sich ein realistisches Bild von der Lage in unserem Land machen möchte und noch in der Lage ist, ohne Staatsfernsehen zu denken, dem sei das Buch von Prof. Dr. Werner Kirstein wärmstens empfohlen &#8211; <a href="https://bit.ly/Diktatur-virus" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Alles-laeuft-nach-Plan" target="_blank" rel="noopener">Alles nach Plan</a></h2>
<p style="text-align: center;">Germaniam esse delendam – Alliierte Ausrottungs- und Vernichtungspläne gegen Deutschland – <a href="https://bit.ly/Alles-laeuft-nach-Plan" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Wasser_Filter" target="_blank" rel="noopener">Der modernste mobile Wasserfilter der Welt – hier zum Video…</a></h2>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Regulat_" target="_blank" rel="noopener">Regulatpro</a></h2>
<p style="text-align: center;">Zur Aufrechterhaltung eines gesunden Blutzuckerspiegels nehmen Sie morgens und abends nach der Mahlzeit je 10 Milliliter Regulatpro – <a href="https://bit.ly/Regulat_" target="_blank" rel="noopener">hier mehr dazu</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tele&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fc%2Flangzeitlebensmittel" target="_blank" rel="noopener">Krisenvorsorge ist jetzt nötiger denn je</a></h2>
<p style="text-align: center;">Auf dieser Liste finden sich zahlreiche Nahrungsmittel, die jahrelang haltbar sind (vieles davon Bundeswehrstandard): Dosenbrot, Pumpernickel, Fertigmenüse wie Tortellini mit Hühnchen, Gemüse-Risotto, Veggie-Pfanne mit Nudeln, Kartoffelpüree mit Milch, Spaghetti Bolognese, Hühnchen mit Reis, Linsen-Eintopf, Jägertopf, Fettpulver, Vollei-Pulver, Schokolade u.v.m. &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tele&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fc%2Flangzeitlebensmittel" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=&amp;d=https://www.kopp-verlag.de/a/vergessene-kuenste" target="_blank" rel="noopener">Alte Handwerkskunst</a></h2>
<p style="text-align: center;">Mehr Lebensqualität durch selbst gefertigte Gebrauchsgegenstände Wie alte Handwerkstechniken unser Leben in einer Konsum- und Wegwerfgesellschaft bereichern können, das zeigt uns John Seymour &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=&amp;d=https://www.kopp-verlag.de/a/vergessene-kuenste" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;">‼️<a href="https://www.digistore24.com/redir/397449/annetopas/" target="_blank" rel="noopener">Chronische Schmerzen lösen &#8211; Selbstheilung aktivieren</a> ‼️</h2>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tele&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fpetroleumheizung-mit-loeschautomatik" target="_blank" rel="noopener">Blackout: Autark heizen und kochen</a></h2>
<p style="text-align: center;">Petroleumheizung mit Löschautomatik &#8211; auch als mobile Kochgelegenheit geeignet &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tele&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fpetroleumheizung-mit-loeschautomatik" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tele&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fdie-zirbeldruese-6" target="_blank" rel="noopener">Die Zirbeldrüse</a></h2>
<p style="text-align: center;">Aktivieren Sie Ihr Drittes Auge und stimmen Sie sich auf höhere Dimensionen von Zeit und Raum ein &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tele&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fdie-zirbeldruese-6" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tele&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2F2025-Der-vorletzte-Akt.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA6136853%26ci%3D%2524_AddOn_%2524" target="_blank" rel="noopener">2025 &#8211; Der vorletzte Akt</a></h2>
<p style="text-align: center;">Warum wir Heimat, Freiheit und Sicherheit verlieren &#8211; Die Jahreszahl &#8222;2025&#8220; ist dem NASA Dokument entlehnt und steht als Synonym für den Tag X &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=tele&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2F2025-Der-vorletzte-Akt.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA6136853%26ci%3D%2524_AddOn_%2524" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FDie-geheime-Macht-der-Psyche.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA9548193" target="_blank" rel="noopener">Die geheime Macht der Psyche</a></h2>
<p style="text-align: center;">Die geheime Macht der Psyche zeigt, dass die Glaubenskraft der Psyche die Quantenbildung zwischen den Elektronen bestimmter Atome und Moleküle anregt. Sie wirkt somit als strategischer Schalter zur Realitätsbildung im Vakuum unseres Körpers. Wie wir dieses Geschehen zu unserem Vorteil optimieren können, <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FDie-geheime-Macht-der-Psyche.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA9548193" target="_blank" rel="noopener">erfahren Sie hier</a>.</p>
<hr />
<div class="mom-e3lanat-wrap " style="text-align: center;">
<div class="mom-e3lanat ">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="44598">
<div class="e3lan-code">
<h2><a href="https://bit.ly/Notration" target="_blank" rel="noopener noreferrer">BP-ER Notration</a></h2>
<p>BP-ER – die Notration mit extrem hohen Nährwerten. BP-ER ist sofort verzehrfertig und muss nicht gekocht werden. <a href="https://bit.ly/Notration" target="_blank" rel="noopener noreferrer">Hier weiter &gt;&gt;&gt;</a>.</p>
</div>
</div>
</div>
</div>
</div>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fbedrohung-blackout" target="_blank" rel="noopener">Die Katastrophe, die alle unterschätzen, warum Sie sich auf einen Blackout vorbereiten sollten.</a></h2>
<p style="text-align: center;">Nach der offiziellen Statistik fällt in Deutschland jeden Tag 472-mal der Strom aus. Einschlägige Untersuchungen haben gezeigt, dass dabei 90 Prozent der Stromunterbrechungen noch gar nicht erfasst sind. Demnach würden die tatsächlichen Versorgungsstörungen bei rund 4700 Stromausfällen liegen &#8211; pro Tag!  Die Frage ist nicht, ob es zu einem Blackout kommt, sondern wann &#8211; bereiten Sie sich darauf vor &#8211; Sie werden es nicht bereuen&#8230;Bedrohung Blackout &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fbedrohung-blackout" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fecoflow-delta-max-powerstation-2016-wh-mit-solarpanel-400-w" target="_blank" rel="noopener">Blackout &#8211; da hilft der ECO-Flow</a></h2>
<p style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fecoflow-delta-max-powerstation-2016-wh-mit-solarpanel-400-w" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross.png.webp 830w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross-300x201.png.webp 300w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross-768x514.png.webp 768w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross-90x60.png.webp 90w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross-180x120.png.webp 180w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross-95x64.png.webp 95w" sizes="(max-width: 830px) 100vw, 830px" type="image/webp"><img class="aligncenter wp-image-55205 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross.png" alt="" width="830" height="555" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross.png 830w, https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross-300x201.png 300w, https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross-768x514.png 768w, https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross-90x60.png 90w, https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross-180x120.png 180w, https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross-95x64.png 95w" sizes="(max-width: 830px) 100vw, 830px"></picture></a></p>
<p style="text-align: center;"><em>Ich bin sehr zufrieden. Alle angeschlossenen Geräte laufen einwandfrei. Der Ventilator ist nicht zu laut. Top Gerät!</em> <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fecoflow-delta-max-powerstation-2016-wh-mit-solarpanel-400-w" target="_blank" rel="noopener">Hier zum ECO-Flow</a>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-56182" class="share-twitter sd-button share-icon" href="https://lupocattivoblog.com/2022/10/30/wolodymyr-selesnskyj-gilt-als-hetero-ist-verheiratet-und-hat-kinderaber/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-56182" class="share-facebook sd-button share-icon" href="https://lupocattivoblog.com/2022/10/30/wolodymyr-selesnskyj-gilt-als-hetero-ist-verheiratet-und-hat-kinderaber/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
</div> 
</div> 
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/30/wolodymyr-selesnskyj-gilt-als-hetero-ist-verheiratet-und-hat-kinderaber/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://lupocattivoblog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> <span class="required-field-message" aria-hidden="true">Erforderliche Felder sind mit <span class="required" aria-hidden="true">*</span> markiert</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='56182' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="44b48d9090" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="125" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div> 
</div> 
<footer id="footer">
<div class="inner">
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="https://bit.ly/Verbotene-Archälogie"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Verboten-Archaelogie.png.webp" type="image/webp"><img class="alignnone size-full wp-image-53298 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Verboten-Archaelogie.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/Selbst-versorger"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Selbstversorgung.png.webp" type="image/webp"><img class="aligncenter size-full wp-image-53301 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Selbstversorgung.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="https://bit.ly/Zeitgeschichte"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Zeitgeschichte.png.webp" type="image/webp"><img class="alignnone size-full wp-image-53299 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Zeitgeschichte.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth last">
<div class="widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/Secure-Sicherheit"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Sicherheit-1.png.webp" type="image/webp"><img class="aligncenter size-full wp-image-53306 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Sicherheit-1.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="clear"></div>
</div> 
</footer> 
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text"><a href="https://yourdestinyblogconsulting.com/"> Powered By Your-Destiny-Blog-Consulting</a></p>
<ul id="menu-dsgvo-impressum" class="footer_menu"><li id="menu-item-46779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46779"><a href="https://lupocattivoblog.com/impressum/">Impressum</a></li>
<li id="menu-item-46780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46780"><a href="https://lupocattivoblog.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul> </div>
</div>
<div class="clear"></div>
</div> 
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2559446501055280" crossorigin="anonymous"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105013327-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105013327-2');
</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lupocattivoblog.com\/2022\/10\/30\/wolodymyr-selesnskyj-gilt-als-hetero-ist-verheiratet-und-hat-kinderaber\/":56182};
	</script>
<link rel='stylesheet' id='wpacu-combined-css-body-1' href='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/css/body-80217d0aef12dbae8a18e4df2e87a16cc5529a71.css' type='text/css' media='all' />
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","nonce":"e77a010718","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/lupocattivoblog.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script defer='defer' type='text/javascript' id='wpacu-combined-js-body-group-1' src='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/body-ea341a8493ec44a5e73c01e4f0097bbf55e1f62e.js'></script><script src='https://stats.wp.com/e-202243.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'147955650',post:'56182',tz:'2',srv:'lupocattivoblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '147955650', '56182' ]);
</script>
<div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(221,39,39);background: rgba(221,39,39,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(221,39,39,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div> </body>
</html>
