<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Lupo Cattivo: Chinesische NGO prangert Menschenrechtsverletzungen der USA an. </title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php">
<meta property="og:image" content="https://lupocattivoblog.com/wp-content/uploads/2022/08/China-kritisiert-USA-wegen-Menschenrechtsverletzungen.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta property="og:title" content="Chinesische NGO prangert Menschenrechtsverletzungen der USA an." />
<meta property="og:type" content="article" />
<meta property="og:description" content="Eine Mehrheit der Menschen auf der ganzen Welt befürwortet Chinas Umgang mit den Menschenrechten, auch wenn westliche Länder die Bilanz der Volksrepublik gern und oft kritisieren. Dies geht aus einer" />
<meta property="og:url" content="https://lupocattivoblog.com/2022/09/01/chinesische-ngo-prangert-menschenrechtsverletzungen-der-usa-an/" />
<meta property="og:site_name" content="Lupo Cattivo:" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://lupocattivoblog.com/wp-content/uploads/2021/10/Lupo-150x150-1.webp" />
<link rel="apple-touch-icon" href="https://lupocattivoblog.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />
<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/item/6b0e43518c084d9243c88c725dbec311-v2947aea583c268e587076a5850d3d9aa955a7370.js"></script>
	<script src="https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/item/6e2008de3f20d25355834a67b9967992-vd785406b701ae608ecbe75a9199a689bfd46cb07.js"></script>
	<![endif]-->
<meta name='robots' content='max-image-preview:large' />
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/play/play-regular-webfont.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/play/play-bold-webfont.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Bold-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/momizat/momizat.ttf" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/enotype/enotype.ttf" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Semibold-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Regular-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/fa/font-awesome.ttf" data-wpacu-preload-font="1" crossorigin>

<meta name="google-site-verification" content="GeYjKKLTvczYwsgfl9MGSYXU4FzoDl8Zzu9NwvjQ-do" />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo: &raquo; Feed" href="https://lupocattivoblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo: &raquo; Kommentar-Feed" href="https://lupocattivoblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo: &raquo; Chinesische NGO prangert Menschenrechtsverletzungen der USA an. Kommentar-Feed" href="https://lupocattivoblog.com/2022/09/01/chinesische-ngo-prangert-menschenrechtsverletzungen-der-usa-an/feed/" />
<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/css/head-bcaa96d8cb281b4cb322895522d048a5cc9a18ed.css' type='text/css' media='all' />
<style type='text/css' data-wpacu-inline-css-file='1'>
.wp-block-wptelegram-widget-ajax-channel-feed{background-color:#f8f9f9;cursor:pointer;-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-ajax-channel-feed label{-webkit-align-items:center;align-items:center;-webkit-flex-shrink:0;flex-shrink:0;font-weight:600;margin-right:8px;white-space:nowrap}.wp-block-wptelegram-widget-ajax-channel-feed label span,.wp-block-wptelegram-widget-ajax-channel-feed label svg{vertical-align:middle}.wp-block-wptelegram-widget-ajax-channel-feed .dashicon{margin-right:8px}.wp-block-wptelegram-widget-ajax-channel-feed .widget-shortcode{display:block}.wp-block-wptelegram-widget-channel-feed{background-color:#f8f9f9;cursor:pointer;-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-channel-feed label{-webkit-align-items:center;align-items:center;-webkit-flex-shrink:0;flex-shrink:0;font-weight:600;margin-right:8px;white-space:nowrap}.wp-block-wptelegram-widget-channel-feed label span,.wp-block-wptelegram-widget-channel-feed label svg{vertical-align:middle}.wp-block-wptelegram-widget-channel-feed .dashicon{margin-right:8px}.wp-block-wptelegram-widget-channel-feed .widget-shortcode{display:block}.wp-block-wptelegram-widget-join-channel{-webkit-flex-direction:row;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen,Ubuntu,Cantarell,Fira Sans,Droid Sans,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-join-channel .join-link{background-color:var(--wptelegram-widget-join-link-bg-color);border:0!important;border-radius:2em;box-shadow:none!important;color:var(--wptelegram-widget-join-link-color);cursor:pointer;font-size:1.1em;text-decoration:none!important;transition:border-radius .5s}.wp-block-wptelegram-widget-join-channel .join-link:hover{background-color:var(--wptelegram-widget-join-link-bg-color)!important;border-radius:0;color:var(--wptelegram-widget-join-link-color)!important}.wptelegram-widget-message iframe{width:100%}
/*# Current File Updated by Asset CleanUp - Original Source Map: wptelegram-widget--blocks.c6bba460.css.map */
</style>
<style id='wptelegram-widget--blocks-inline-css' type='text/css'>
:root {--wptelegram-widget-join-link-bg-color: #389ce9;--wptelegram-widget-join-link-color: #fff}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/**
 * All of the CSS for your public-facing functionality should be
 * included in this file.
 */

.mbwp-form .mbwp-form-control,
.mbwp-form .mbwp-form-clearfix {
    border-spacing: 0;
    clear: both;
    width: 100%;
}

.mbwp-form .mbwp-form-clearfix {
    margin-bottom: 15px;
}

</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
.wptelegram-widget-message{padding:2px}.wptelegram-widget-ajax-widget iframe{border:.5px solid #b5c0c8;border-radius:10px}
/*# Current File Updated by Asset CleanUp - Original Source Map: wptelegram-widget--public.3d0c567f.css.map */
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/*
Theme Name: Goodnews Child
Description: <a href='http://codex.wordpress.org/Child_Themes'>Child Theme</a> - you can use child theme to make a lot of customization that's not gonna be deleted with any new theme update
Version: 1.0
Author: Momizat Team
Author URI: http://www.momizat.com
Template: goodnews5
*/



License:
License URI:

General comments (optional).
-----------------------------------------------------------------------------------------*/

</style>
<script id='wpacu-combined-js-head-group-1' type='text/javascript' src='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/head-c3bb6da9bdcd262062c23b46b9ec5eedab788c14.js'></script><link rel="https://api.w.org/" href="https://lupocattivoblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lupocattivoblog.com/wp-json/wp/v2/posts/55837" /><link rel="canonical" href="https://lupocattivoblog.com/2022/09/01/chinesische-ngo-prangert-menschenrechtsverletzungen-der-usa-an/" />
<link rel="alternate" type="application/json+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2022%2F09%2F01%2Fchinesische-ngo-prangert-menschenrechtsverletzungen-der-usa-an%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2022%2F09%2F01%2Fchinesische-ngo-prangert-menschenrechtsverletzungen-der-usa-an%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://lupocattivoblog.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><style>img#wpstats{display:none}</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="description" content="Eine Mehrheit der Menschen auf der ganzen Welt befürwortet Chinas Umgang mit den Menschenrechten, auch wenn westliche Länder die Bilanz der Volksrepublik gern und oft kritisieren. Dies geht aus einer globalen Umfrage hervor, die gemeinsam vom CGTN Think Tank, und dem Institut für Öffentliche Meinung an der Chinesischen Volksuniversität durchgeführt wurde. ... Es ist keine Verschwörungstheorie,&hellip;" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Lupo Cattivo: Chinesische NGO prangert Menschenrechtsverletzungen der USA an. " />
<meta property="og:url" content="https://lupocattivoblog.com/2022/09/01/chinesische-ngo-prangert-menschenrechtsverletzungen-der-usa-an/" />
<meta property="og:description" content="Eine Mehrheit der Menschen auf der ganzen Welt befürwortet Chinas Umgang mit den Menschenrechten, auch wenn westliche Länder die Bilanz der Volksrepublik gern und oft kritisieren. Dies geht aus ein…" />
<meta property="article:published_time" content="2022-08-31T22:01:30+00:00" />
<meta property="article:modified_time" content="2022-08-11T18:18:43+00:00" />
<meta property="og:site_name" content="Lupo Cattivo:" />
<meta property="og:image" content="https://lupocattivoblog.com/wp-content/uploads/2022/08/China-kritisiert-USA-wegen-Menschenrechtsverletzungen.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Chinesische NGO prangert Menschenrechtsverletzungen der USA an." />
<meta name="twitter:image" content="https://lupocattivoblog.com/wp-content/uploads/2022/08/China-kritisiert-USA-wegen-Menschenrechtsverletzungen.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style type="text/css" title="dynamic-css" class="options-output">body{color:#262626;}body, body.layout-boxed{background-color:#cecece;}.layout-boxed:not(.layout-boxed-content) .boxed-wrap, .layout-boxed-content .boxed-content-wrapper{background-color:#e5e5e5;}{color:#e2e2e2;}input,select,textarea, .mom-select, #footer input,#footer select, #footer textarea, #bbpress-forums #bbp-your-profile fieldset input, #bbpress-forums #bbp-your-profile fieldset textarea, .mom-select:before{background-color:#e2e2e2;}{color:#333333;}.topbar, .copyrights-area, .topbar .top-nav > li ul.sub-menu li a:hover{background-color:#333333;}.topbar, .copyrights-area, .topbar .top-nav li a, .copyrights-text, .footer_menu li a{color:#ffffff;}{color:#828282;}#navigation, #navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, #navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a:before,  .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a:before, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap, ul.main-menu > li:not(.mom_mega) ul.sub-menu li, .main-menu .mom_mega.menu-item-depth-0 > .mom_mega_wrap:before, #navigation .main-menu li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .device-menu-holder, .device-menu-holder .mh-caret, .device-menu-holder.active:before, #navigation .device-menu, #navigation .device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret{background-color:#828282;}.navigation-inner,#navigation .nav-button, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format{background-color:#828282;}{color:#828282;}#navigation{border-bottom-color:#828282;}.main-menu > li:not(.current-menu-item):not(.current-menu-ancestor) > a, #navigation .nav-button, .nb-inner-wrap ul.s-results .s-details h4, .nb-inner-wrap .search-results-title, .show_all_results a,  .ajax_search_results .sw-not_found{text-align:center;color:#ffffff;}ul.main-menu > li.menu-item-has-children > a:after, ul.main-menu li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li.menu-item-has-children > a:after, .nb-inner-wrap ul.s-results .s-details .mom-post-meta{color:#dd3333;}{color:#ffffff;}.news-ticker{background-color:#ffffff;}{color:#ffffff;}.news-ticker{border-color:#ffffff;}.news-ticker li i{color:#ffffff;}{color:#ffffff;}.base-box, .sidebar .widget, .comment-form, div.bbp-template-notice, div.indicator-hint, #bbpress-forums fieldset.bbp-form legend, .scrolling-box:before, .pagination span.current, .bbp-pagination-links span.current, .main_tabs .tabs a.current, .main_tabs .tabs a.current:before{background-color:#ffffff;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 51px;
height: 51px;
}
::selection {
background:#e2e2e2;
}
::-moz-selection {
background:#e2e2e2;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
/* Category background */
</style>
</head>
<body class="post-template-default single single-post postid-55837 single-format-standard fullwidth both-sidebars singular sticky_navigation_on no-post-format-icons one-side-wide both-sidebars both-sides-true" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="inner">
<div class="top-left-content">
</div> 
<div class="top-right-content">
</div> 
</div>
</div> 
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="https://lupocattivoblog.com">
<span>Startseite Lupo Cattivo</span> </a>
 </div>
<div class="header-right header-right_custom-content" style="margin-top:20px"><h2 style="text-align: center;"><span style="color: #333333;"><strong><a style="color: #333333;" href="https://lupocattivoblog.com/">Gegen die Weltherrschaft</a></strong></span></h2></div>
<div class="clear"></div>
</div>
</header>
</div> 
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-hauptmenue-navi-13-okt-21" class="main-menu mom_visibility_desktop"><li id="menu-item-53406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/"><i class="momizat-icon-home"></i>Start</a></li>
<li id="menu-item-46573" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
<li id="menu-item-46549" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">Lupo Cattivo</a>
<ul class="sub-menu ">
<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
<li id="menu-item-46547" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
<li id="menu-item-46552" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
<li id="menu-item-46544" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
<li id="menu-item-46546" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
<li id="menu-item-46553" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
<li id="menu-item-46555" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
<li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
<li id="menu-item-46548" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
<li id="menu-item-46568" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-45064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2020/12/17/das-spalter-narrativ/">Spalter Narrativ</a>
<ul class="sub-menu ">
<li id="menu-item-46571" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
<li id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
<li id="menu-item-46572" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
<li id="menu-item-46558" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothshilds Finanzsoldaten</a>
<ul class="sub-menu ">
<li id="menu-item-46556" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-hauptmenue-navi-13-okt-22" class="device-menu mom_visibility_device"><li id="menu-item-53406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/"><i class="momizat-icon-home"></i>Start</a></li>
<li id="menu-item-46573" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
<li id="menu-item-46549" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">Lupo Cattivo</a>
<ul class="sub-menu ">
<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
<li id="menu-item-46547" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
<li id="menu-item-46552" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
<li id="menu-item-46544" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
<li id="menu-item-46546" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
<li id="menu-item-46553" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
<li id="menu-item-46555" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
<li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
<li id="menu-item-46548" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
<li id="menu-item-46568" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-45064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2020/12/17/das-spalter-narrativ/">Spalter Narrativ</a>
<ul class="sub-menu ">
<li id="menu-item-46571" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
<li id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
<li id="menu-item-46572" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
<li id="menu-item-46558" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothshilds Finanzsoldaten</a>
<ul class="sub-menu ">
<li id="menu-item-46556" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="nav-buttons">
</div> 
</div>
</div> 
</nav> 
<div class="boxed-content-wrapper clearfix">
<div class="nav-shaddow"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
</div>
<div class="inner">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope><a itemprop="url" href="https://lupocattivoblog.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope><a itemprop="url" href="https://lupocattivoblog.com/category/allgemein/" title="Allgemein"><span itemprop="title">Allgemein</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Chinesische NGO prangert Menschenrechtsverletzungen der USA an.</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-55837 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-deamokratie category-infokrieg category-krisenkriege category-lupo-cattivo category-lupocattivoblog category-opposition category-weltherrschaft tag-cgtn-think-tank tag-chinas-umgang-mit-den-menschenrechten">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/2022/08/China-kritisiert-USA-wegen-Menschenrechtsverletzungen-300x200.png">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Lupo Cattivo:">
</div>
<meta itemprop="datePublished" content="2022-09-01T00:01:30+02:00" />
<meta itemprop="dateModified" content="2022-08-11T20:18:43+02:00" />
<div class="feature-img">
<picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/08/China-kritisiert-USA-wegen-Menschenrechtsverletzungen.png.webp" type="image/webp"><img src="https://lupocattivoblog.com/wp-content/uploads/2022/08/China-kritisiert-USA-wegen-Menschenrechtsverletzungen.png" alt="Chinesische NGO prangert Menschenrechtsverletzungen der USA an." class="webpexpress-processed"></picture>
</div>
<h1 class="post-tile entry-title" itemprop="headline">Chinesische NGO prangert Menschenrechtsverletzungen der USA an.</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Posted By: <span class="fn" itemprop="name"><a href="https://lupocattivoblog.com/author/admin/">Maria Lourdes</a></span></span><span><a href="https://lupocattivoblog.com/2022/09/01/chinesische-ngo-prangert-menschenrechtsverletzungen-der-usa-an/#respond">No Comments</a></span></div><div class="entry-content">
<p style="text-align: center;"><span style="font-size: 14pt;">Eine Mehrheit der Menschen auf der ganzen Welt befürwortet <em>Chinas Umgang mit den Menschenrechten</em>, auch wenn westliche Länder die Bilanz der Volksrepublik gern und oft kritisieren. Dies geht <em><span style="color: #333333;"><a style="color: #333333;" href="https://german.cri.cn/2022/08/11/ARTI1N27MwjmGj8DI6b7s0TC220811.shtml?spm=C62907.PT3RXyzGyJv6.EVnmW2PZAkwx.2" target="_blank" rel="noopener">aus einer globalen Umfrage hervor</a></span>,</em> die gemeinsam vom <span style="color: #333333;"><a style="color: #333333;" href="https://www.cgtn.com/search?keyword=human%20rights" target="_blank" rel="noopener"><em>CGTN Think Tank</em></a><em>,</em></span> und dem <em>Institut für Öffentliche Meinung an der Chinesischen Volksuniversität</em> durchgeführt wurde.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Es ist keine Verschwörungstheorie, wenn man erwähnt, </span><span style="font-size: 18.6667px;">dass <em>beide Institute unter </em></span><span style="font-size: 18.6667px;"><em>Kontrolle der Propaganda-Abteilung</em> der Kommunistischen Partei Chinas stehen.</span><br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;"><span style="color: #333333;">Klar: Im Westen sieht das ganz anders aus, meint der gut informierte Leser! <em>Ja, aber nur auf den ersten Blick</em>, ist meine Antwort. Denn, die vom Westen angeblich, so sorgfältig gepflegten Menschenrechte, wie z.B. die Presse- und Meinungsfreiheit, werden zwar hochgelobt und in den Medien rauf- und runter gebetet.<br />
<span style="color: #ffffff;">&#8230;</span><br />
</span></span><span style="font-size: 14pt;"><span style="color: #333333;">Die Wahrheit, über die Einhaltung von Menschenrechten im Westen, sieht aber ganz anders aus, als wie es uns die Propaganda-Medien einimpfen wollen. Deshalb macht man auch diesen Vorwurf, ganz demokratisch, mit erhobenen Zeigefinger, immer den unliebsamen Gegner.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Favoriten zur Zeit: China und Russland, Nord-Korea, der Iran, die Türkei und auch ein Orban aus Ungarn ist nicht davor gefeit, offizielle Rügen, wegen angeblicher Verletzungen von Menschenrechten, zu erhalten. So ist die folgende Meldung, dann auch nicht verwunderlich&#8230;<br />
</span></span><span style="font-size: 14pt;"><span style="color: #333333;"> <span style="color: #ffffff;">&#8230;</span><br />
<a style="color: #333333;" href="https://www.amnesty.ch/de/ueber-amnesty/publikationen/amnesty-report/jahre/2021/laenderbericht-china" target="_blank" rel="noopener">Amnesty-International.ch berichtet</a></span>: <em><strong>Die Menschenrechte werden <span style="color: #ff0000;">in China</span> mit Füssen getreten</strong>: Todesstrafe, Folter, Umerziehungslager, Einschränkung der Meinungsfreiheit, Medien- und Internetzensur sowie die Unterdrückung ethnischer Minderheiten in Tibet oder Xinjiang sind Beispiele dafür. </em>Auch bei Amnesty International, ist es keine Verschwörungstheorie, wenn man erwähnt, dass sie von den großen NGO&#8217;s des Westens finanziert werden.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Viele Organisationen wie Ärzte ohne Grenzen, Amnesty International, Human Rights Watch, Black Lives Matter, Greenpeace und dergleichen werden von Nicht-Regierungs-Organisationen -den NGO&#8217;s mitfinanziert. Andrej Nosko war bis 2018 Direktor der <em>Open Society Foundation</em> von George Soros, bevor er die Leitung einer ihrer Spitzenabteilungen übernahm. In dieser Funktion beaufsichtigte er die Vergabe eines Drittels der Zuwendungen, die von der europäischen Abteilung der Open Society an Think Tanks und Organisationen vergeben werden. Es gibt ein mehrstündiges Skype-<a href="https://visegradpost.com/de/2022/02/07/ehemaliger-direktor-der-soros-stiftung-wenn-unsere-freunde-nicht-regieren-dann-funktioniert-das-land-nicht-gut/" target="_blank" rel="noopener"><span style="color: #333333;"><em>Interview mit Andrej Nosko</em></span></a> in englischer Sprache &#8211; <a href="https://www.youtube.com/watch?v=RlgQCTHtw8s" target="_blank" rel="noopener">hier</a>. Eine Liste von den Spenden Soro&#8217;s, <a href="https://www.drugfree.org.au/images/pdf-files/library/soros/2019/Organizations%20Funded%20Directly%20by%20George%20Soros%20and%20his%20Open%20Society%20Institute2015.pdf" target="_blank" rel="noopener">findet man hier</a>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong><em>Die Menschenrechte werden von <span style="color: #ff0000;">den USA</span> mit Füssen getreten:</em></strong><br />
BEIJING, 8. August 2022 (Xinhuanet) &#8211; Die Chinesische Gesellschaft für Menschenrechtsstudien (CSHRS: China Society for Human Rights Studies) hat am 8. August 22, <span style="color: #333333;"><em><a style="color: #333333;" href="http://www.chinahumanrights.org/html/2022/TRENDS_0811/18716.html" target="_blank" rel="noopener">einen Bericht veröffentlicht</a>,</em></span> der eine Reihe von Verbrechen aufdeckt, die von den Vereinigten Staaten im Nahen Osten und den umliegenden Gebieten begangen wurden und schwerwiegend gegen das Völkerrecht verstoßen</span>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;">Der Sprecher des chinesischem Außenministeriums Wang Wenbin, hat aufs Schärfste die schweren Verletzungen der Menschenrechte durch die USA im Nahen Osten kritisiert.</span><br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;"><span style="color: #333333;"><a style="color: #333333;" href="https://german.cri.cn/2022/08/11/ARTIdnX8jlvQzWFSuTxm3j1x220811.shtml?spm=C62907.PT3RXyzGyJv6.EoiKyjDHOJdD.5" target="_blank" rel="noopener">Wang Wenbin</a></span>: &#8222;</span><em><span style="font-size: 14pt;">Der Bericht habe die „drei Sünden“ der USA bei der Begehung schwerer Menschenrechtsverletzungen im Nahen Osten und in den umliegenden Gebieten systematisch enthüllt. So führten die USA mutwillige Kriege und verletzten das Recht auf Überleben und Leben. Sie setzten zwangsweise auf Umwandlungen, verhängten einseitige Sanktionen und verletzten das Recht auf Entwicklung und Gesundheit. Sie schufen die Konfrontation der Kulturen und verletzten die Religionsfreiheit.&#8220;</span><br />
</em> <picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/08/NATO-Luftangriffs-Provinz-Kunar-am-7.-April-2013.png.webp 600w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/08/NATO-Luftangriffs-Provinz-Kunar-am-7.-April-2013-300x188.png.webp 300w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/08/NATO-Luftangriffs-Provinz-Kunar-am-7.-April-2013-120x76.png.webp 120w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/08/NATO-Luftangriffs-Provinz-Kunar-am-7.-April-2013-308x192.png.webp 308w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img class="aligncenter size-full wp-image-55838 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/08/NATO-Luftangriffs-Provinz-Kunar-am-7.-April-2013.png" alt="" width="600" height="375" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/08/NATO-Luftangriffs-Provinz-Kunar-am-7.-April-2013.png 600w, https://lupocattivoblog.com/wp-content/uploads/2022/08/NATO-Luftangriffs-Provinz-Kunar-am-7.-April-2013-300x188.png 300w, https://lupocattivoblog.com/wp-content/uploads/2022/08/NATO-Luftangriffs-Provinz-Kunar-am-7.-April-2013-120x76.png 120w, https://lupocattivoblog.com/wp-content/uploads/2022/08/NATO-Luftangriffs-Provinz-Kunar-am-7.-April-2013-308x192.png 308w" sizes="(max-width: 600px) 100vw, 600px"></picture>Wang Wenbin wies zudem darauf hin, <em>dass die schweren Menschenrechtsverletzungen im Nahen Osten durch die USA den Ländern und Menschen in dieser Region dauerhaften Schaden und irreparable Verluste zugefügt hätten. Die US-Politiker und -Kriegsmaschinen hätten das Blut der Menschen im Nahen Osten an ihren Händen und seien nicht qualifiziert, sich „Menschenrechtsverteidiger“ oder „Menschenrechtsrichter“ zu nennen,</em> so der chinesische Außenministeriumssprecher.</p>
<h2 style="text-align: center;">Chinesische NGO deckt Menschenrechtsverletzungen der USA auf</h2>
<p>Der CSHRS-Bericht mit dem Titel: &#8222;<em>Die USA begehen schwerwiegende Verbrechen der Menschenrechtsverletzungen im Nahen Osten und darüber hinaus</em>&#8220; befasst sich mit den systematischen Menschenrechtsverletzungen Washingtons, darunter das Anzetteln von Kriegen, das Massakrieren von Zivilisten und die Verletzung des Rechts auf Leben und Überleben; die erzwungene Transformation, einseitige Sanktionen, schwerwiegende Verstöße gegen das Recht der Menschen auf Entwicklung, Leben und Gesundheit; die Schaffung des &#8222;<em>Konflikts der Zivilisationen</em>&#8220; und die missbräuchliche Anwendung von Haft und Folter sowie die Verletzung der Religionsfreiheit und der menschlichen Würde.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Der Bericht unterstreicht, dass die Vereinigten Staaten im Nahen Osten und den umliegenden Gebieten Kriegsverbrechen, Verbrechen gegen die Menschlichkeit, willkürliche Verhaftungen, Missbrauch von Folter, Folter von Gefangenen verübt und wahllose einseitige Sanktionen verhängt haben.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Laut dem Bericht zeigen die Fakten, dass die <em>Vereinigten Staaten die grundlegenden Menschenrechte der Menschen im Nahen Osten und anderen Gebieten ernsthaft verletzt und den Ländern und Menschen in der Region dauerhaften Schaden und irreparable Verluste zugefügt haben</em>. Weiter heißt es im Bericht, <em>dass durch die USA gemeinsam mit  seinen Verbündeten -Koalition der Willigen- den Golfkrieg (1990-1991), den Afghanistan-Krieg (2001-2021), den Irak-Krieg (2003 -2011) und ihre Beteiligung am Libyen- und Syrienkrieg haben die Vereinigten Staaten „eine weltweit selten erlebte humanitäre Katastrophe“ geschaffen.</em><br />
<span style="color: #ffffff;">&#8230;</span><br />
Unter Berufung auf einen <span style="color: #333333;"><a style="color: #333333;" href="https://watson.brown.edu/costsofwar/costs/human/civilians/afghan" target="_blank" rel="noopener"><em>Bericht der Brown University</em></a></span> in den Vereinigten Staaten wies der CSHRS darauf hin, dass mehr als 174.000 Menschen direkt im Krieg in Afghanistan starben, davon mehr als 47.000 Zivilisten. Die Afghanistan-Berichte von der Brown-Universität, <span style="color: #333333;"><em><a style="color: #333333;" href="https://www.brown.edu/search?q=Afghanistan" target="_blank" rel="noopener">findet man hier</a>.</em></span><br />
<span style="color: #ffffff;">&#8230;</span><br />
Im Jahr 2003 haben die Vereinigten Staaten die Vereinten Nationen umgangen und ein Grundprinzip des Völkerrechts verletzt, das die Anwendung von Gewalt verbietet, um den Irak-Krieg mit aus dem Nichts fabrizierten Ausreden zu beginnen, was eine Aggression gegen den Irak darstellt, heißt es im CSHRS-Bericht. Dem Bericht zufolge starben von 2003 bis 2021 etwa 209.000 irakische Zivilisten in Kriegen und gewaltsamen Konflikten, und etwa 9,2 Millionen Iraker wurden zu Flüchtlingen oder mussten ihre Heimat verlassen. Die Irak-Berichte von der Browns-Universität,<em><span style="color: #333333;"> <a style="color: #333333;" href="https://www.brown.edu/search?q=irak+" target="_blank" rel="noopener">findet man hier</a>.</span></em><br />
<span style="color: #ffffff;">&#8230;</span><br />
Unter Berufung auf von den Vereinten Nationen veröffentlichte Daten enthüllte der Bericht auch, dass die US-Militärintervention mindestens 350.000 Menschenleben in Syrien gefordert, mehr als 12 Millionen Menschen vertrieben und 14 Millionen Zivilisten dringend auf humanitäre Hilfe angewiesen sind. Die Syrien-Berichte von der Browns-Universität,<span style="color: #333333;"><em> <a style="color: #333333;" href="https://www.brown.edu/search?q=syrien+">findet man hier</a></em></span>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Unter Hinweis darauf, dass Hunderttausende unschuldiger Zivilisten in Kriegen getötet wurden, die die Vereinigten Staaten geführt oder an denen sie teilgenommen haben, sagte der Bericht, dass diejenigen, die die Verbrechen begangen haben, „<em>oft der Verantwortung für ihre illegalen und kriminellen Handlungen dort entgehen</em>“.<br />
<span style="color: #ffffff;">&#8230;</span><br />
„<em>Das mutwillige Massaker der US-Militärtruppen an Zivilisten im Ausland stellt zweifellos ein Verbrechen gegen die Menschlichkeit dar</em>“, hieß es.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Da das Wesen der amerikanischen Hegemonie und die Barbarei, Grausamkeit und Gefährdung ihrer Machtpolitik vollständig aufgedeckt worden seien, hätten die Menschen in der Welt ein besseres Verständnis für die Heuchelei und den Betrug der amerikanischen Demokratie und der amerikanischen Menschenrechte, heißt es in dem Bericht.</p>
<hr />
<p style="text-align: center;"><strong><em>Aber Aufpassen!</em> sagt Maria Lourdes!</strong> <em>Eine ganze Anzahl internationaler Kommentatoren versucht uns in den letzten Wochen und Monaten weiszumachen, der Ukraine-Krieg zeige, dass die Welt sich in eine multipolare Richtung bewege. Während der Westen sich im Great Reset befinde, würden Russland und China sich dieser Entwicklung widersetzen und so möglicherweise für eine neue, gerechtere Weltordnung sorgen. Die Botschaft hinter dieser Auslegung ist klar: Das Heil soll angeblich aus dem Osten kommen. In diesem Zusammenhang empfehle ich die Artikel &#8222;<a href="https://lupocattivoblog.com/2022/05/27/das-ziel-der-sowjetischen-langzeitstrategie-kommunistische-weltregierung-und-great-reset/" target="_blank" rel="noopener">Das Ziel der sowjetischen Langzeitstrategie</a>&#8220; und &#8222;<a href="https://lupocattivoblog.com/2022/07/21/russland-china-und-der-great-reset/" target="_blank" rel="noopener">Russland, China und der Great Reset</a>&#8220; von Peter von Zabuesnig, Autor von <a href="https://bit.ly/Putins-Krieg-Weltkrieg" target="_blank" rel="noopener">&#8222;Putins Krieg?&#8220;</a>.</em></p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/M-K-Ultra" target="_blank" rel="noopener">MK-Ultra</a></h2>
<p style="text-align: center;">MK-Ultra bedeutet frei übersetzt = Gehirnsteuerung per Wellen, ohne daß der Mensch mit irgendeinem Gerät versehen werden muß, damit jemand auf sein Hirn zugreifen kann! Diese Forschung begann bereits in den 30er Jahren des vorigen Jahrhunderts, d.h., sowie ein Mensch mit den Wellen erreichbar ist, was auch per Satellit möglich ist, ist sein Gehirn von einem Unbekannten steuerbar – <a href="https://bit.ly/M-K-Ultra" target="_blank" rel="noopener">hier mehr dazu</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Dianetik" target="_blank" rel="noopener">Dianetik, der Leitfaden des menschlichen Verstandes</a></h2>
<p style="text-align: center;">Mithilfe von Dianetik können Sie die unterbewussten negativen Einflüsse auf Ihr Denken und Fühlen erkennen und selbst entscheiden diese Fesseln loszuwerden. Es ist leichter als Sie vielleicht annehmen. Der menschliche Verstand ist kein unlösbares Rätsel, auch wenn man uns dies glauben lassen wollte <em>– </em><a href="https://bit.ly/Dianetik" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://lupocattivoblog.com/2019/12/02/die-usa-und-die-eliten-brauchen-kriege/" target="_blank" rel="noopener">Die USA und die Eliten brauchen Kriege</a></h2>
<p style="text-align: center;">Immer mal wieder aber haben einzelne Länder versucht, aus der Dollarknechtschaft auszubrechen. Wie sowas endet, weiß man in Deutschland spätestens seit Dresden 1945. Mit Wirtschafts-sowie Finanzsanktionen und letztlich mit Bomben werden die Unbeugsamen postwendend in die Knie gezwungen. <a href="https://lupocattivoblog.com/2019/12/02/die-usa-und-die-eliten-brauchen-kriege/" target="_blank" rel="noopener">Hier weiterlesen</a>.</p>
<hr />
<h2 style="text-align: center;"><a title="666 - Die Zahl des Tieres" href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1514874" target="_blank" rel="noopener noreferrer">666 — Die Zahl des Tieres</a></h2>
<p style="text-align: center;">Wer sie nicht tragen will, auf seiner Hand oder Stirn, der kann nicht mehr kaufen oder verkaufen! Wer sie aber trägt, bekennt sich damit zur Anbetung SATANS – ihm droht gemäß Apk 14, 9-10 die ewige Höllenstrafe! Die Rede ist von der Zahl des Tieres (Apk 13,16-18), der Zahl 666. Versteckt lauert sie hinter dem sogenannten EAN-Code, dessen Streifen längst fast sämtliche Konsumartikel schmücken. Mit wachsender Dreistigkeit bringt man sie nun auch offen ins Spiel:  <a title="666 - Die Zahl des Tieres" href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1514874" target="_blank" rel="noopener noreferrer">hier weiter.</a></p>
<hr />
<h2 style="text-align: center;"><a title="Die zehn Gebote Satans" href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1514842" target="_blank" rel="noopener noreferrer">Die zehn Gebote</a><a title="Die zehn Gebote Satans" href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1514842" target="_blank" rel="noopener noreferrer"> Satans</a></h2>
<p style="text-align: center;">Die sogenannten Menschenrechte sind der komplette Gegenentwurf zu Gottes Zehn Geboten. Hervorgegangen aus den geheimen Versammlungen der Logen – der Synagoge Satans’! – konnten sie ihren diabolischen Charakter noch nie verleugnen &#8211; <a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1514842" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">Wahrheit bewusst erfassen</a></h2>
<p style="text-align: center;">Man muss einem Menschen die Wahrheit hinhalten, dass er wie in einen offenen Mantel hineinschlüpfen kann, und nicht wie einen nassen Lappen um die Ohren hauen. Wie weit Sie in besagten Mantel der Wahrheit hineinschlüpfen werden, hängt in hohem Maße davon ab, wie sehr Ihre Seele friert &#8211; <a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Diktatur-virus" target="_blank" rel="noopener">Prof. Dr. Werner Kirstein &#8211; Diktaturvirus – gefährlicher als Coronaviren</a></h2>
<p style="text-align: center;">Wer sich ein realistisches Bild von der Lage in unserem Land machen möchte und noch in der Lage ist, ohne Staatsfernsehen zu denken, dem sei das Buch von Prof. Dr. Werner Kirstein wärmstens empfohlen &#8211; <a href="https://bit.ly/Diktatur-virus" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Bauchgefuehl-hoeren" target="_blank" rel="noopener">Ich hör&#8216; auf mein Bauchgefühl </a></h2>
<p style="text-align: center;">Bauchschmerzen, Sodbrennen, Blähungen, Schlafstörungen oder auch Erschöpfungszustände sind nicht etwa normale Reaktionen auf unseren fordernden Alltag, sondern bereits erste Warnmeldungen unseres Körpers, dass wir aus dem Gleichgewicht geraten sind. Schulmedizinisches Wissen &#8211; vereint mit praktischen Ansätzen der alternativen Medizin &#8211; unterstützt Sie dabei &#8211; <a href="https://bit.ly/Bauchgefuehl-hoeren" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://lupocattivoblog.com/2021/09/30/boom-ein-who-insider-entlarvt-gates-und-die-impfallianz-gavi/" target="_blank" rel="noopener">Ein WHO-Insider entlarvt Gates und die Impfallianz GAVI</a></h2>
<p style="text-align: center;">Dies ist ein wirklich wichtiger Artikel. Es hat mein Verständnis von dem, was zum Teufel los ist, katalysiert. Die Fakten liegen auf der Hand; die gesamte Reaktion auf die globale Pandemie wurde von der Weltgesundheitsorganisation ermöglicht. Ihre Empfehlungen wurden von praktisch jeder Regierung der Erde im Gleichschritt befolgt (Hinweis ML: Dazu bitte den Artikel &#8222;<em><a href="https://lupocattivoblog.com/2021/09/28/die-geheimen-dokumente-des-mr-x-die-geplante-pandemie/" target="_blank" rel="noopener">Die geheimen Dokumente des Mr. X – Die geplante Pandemie</a></em>&#8220; vom 28.09.21 lesen). Diese Tatsache wird niemand bestreiten. Der nächste Datenpunkt lautet: Wer kontrolliert die WHO? Einige werden dies bestreiten, aber die Beweise sind ziemlich klar und solide. Es ist Bill Gates, der zum größten Geldgeber der WHO wurde, als der damalige Präsident Trump 2020 die US-Unterstützung entzog. Hier weiter zum <a href="https://lupocattivoblog.com/2021/09/30/boom-ein-who-insider-entlarvt-gates-und-die-impfallianz-gavi/" target="_blank" rel="noopener">Artikel.</a></p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FEin-neues-Great-Game-im-Kaspischen-Raum-.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA1039510" target="_blank" rel="noopener">Ein neues Great Game im Kaspischen Raum?</a></h2>
<p style="text-align: center;">Der Kaspische Raum war über Jahrhunderte hinweg Schauplatz erbitterter Machtkämpfe. Seit dem Zerfall der Sowjetunion wecken insbesondere die reichen Energieressourcen der Region sowohl russische als auch amerikanische Begehrlichkeiten. Die sicherheits- und energiepolitischen Interessen und Strategien Russlands und der USA im Kaspischen Raum werden <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FEin-neues-Great-Game-im-Kaspischen-Raum-.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA1039510" target="_blank" rel="noopener">hier analysiert</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Putins-Krieg-Weltkrieg" target="_blank" rel="noopener">Putins Krieg? &#8211; Wir sind im Weltkrieg</a></h2>
<p style="text-align: center;">Es ging und geht in der Ukraine-Krise, nur um geopolitische Machtinteressen. Was mit den Menschen und dem Land passiert, ist den amerikanischen Imperialisten und ihren europäischen Lakaien völlig egal. Dabei erwähne ich nur am Rande, dass von Washington nach dem Putsch 2014 sofort das ganze Gold der Ukraine gestohlen wurde. Man spricht von 42,3 Tonnen die auf Anweisung der „neuen Führung“ in die USA geschafft wurden &#8211; <a href="https://bit.ly/Putins-Krieg-Weltkrieg" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">Was hier zur Zeit abläuft, ist wie auf dem Narrenschiff.</a></h2>
<p style="text-align: center;">Der CIA-geprägte Kampfbegriff „Verschwörungstheorie“ hat Hochkonjunktur, wird inflationär benutzt, und zwar in allen Medien-Formaten. Wer aufmerksam in der Corona-Berichterstattung den Mainstream-Medien mit ihren Sensationsmeldungen folgte, hörte sehr oft den Begriff: „Verschwörungstheorie“. Täglich mindestens 5 bis10 mal auf sämtlichen Medien-Formaten die meinten Nachrichten verbreiten zu müssen. Jeder, der offiziellen Behauptungen des Mainstreams und der Politik hinterfragte, wurde zum Verschwörungstheoretiker erklärt. Was er tatsächlich gesagt hat, wurde nicht dargelegt &#8211; <a href="https://bit.ly/CoronadieWahrheit" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Compact-China" target="_blank" rel="noopener noreferrer">USA gegen China</a></h2>
<p style="text-align: center;">Kampf um Asien USA oder China? zeichnet das gesamte Lagebild historisch, wirtschaftlich, militärisch und geopolitisch so, wie Sie es garantiert nirgendwo anders lesen können &#8211; <a href="https://bit.ly/Compact-China" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Hollyw-Code" target="_blank" rel="noopener">Hollywood Code</a></h2>
<p style="text-align: center;">Mit diesem Buch bekommen Sie daher als filminteressierter Leser einen Leitfaden an die Hand, um besser durch die manipulative Bildmatrix navigieren und selbst entscheiden zu können, was Sie sowohl Ihren eigenen Augen und Ohren sowie Ihrem Gehirn und Herzen antun wollen als auch denen Ihrer Kinder und Enkelkinder – <a href="https://bit.ly/Hollyw-Code" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc &amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FDer-Hollywood-Code-2.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DB9814550" target="_blank" rel="noopener">Der Hollywood-Code 2</a></h2>
<p style="text-align: center;">Hollywood arbeitet nett und gelinde formuliert mit perfiden und gezielt eingesetzten Tricks, um die Konsumenten seiner Filme gezielt in Stimmungen und Denkmuster zu versetzen und dabei nicht zuletzt in eine hypnotisierte Masse zu verwandeln, dies bis zur Anwendung von Gedankenkontroll-Programmen. Der erste Band <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc &amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fder-hollywood-code" target="_blank" rel="noopener">&#8222;<em>Der Hollywood-Code</em>&#8222;</a> gab den filminteressierten Leser einen Leitfaden an die Hand. In &#8222;<em>Hollywood-Code 2</em>&#8220; wird fundiert, bis ins kleinste Detail, unzweifelhaft nachgewiesen, dass in Hollywood nichts, aber auch gar nichts dem Zufall überlassen wird &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc%20&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FDer-Hollywood-Code-2.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DB9814550" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Musik-Code" target="_blank" rel="noopener">Der Musik-Code: Frequenzen, Agenden und Geheimdienste</a></h2>
<p style="text-align: center;">Die wenigsten Menschen sind sich der Tatsache bewusst, dass ein Großteil der Musik durch Geheimgesellschaften, Militär und Geheimdienste in einer Weise beeinflusst ist, durch die das Publikum insbesondere in Verbindung mit Drogen, unterschwelligen Botschaften und Bewusstseinskontrolle zugunsten ihrer jeweiligen Agenda manipuliert werden soll – <a href="https://bit.ly/Musik-Code" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/DUMBS-Projekte" target="_blank" rel="noopener">DUMBs: Geheime Bunker, unterirdische Städte und Experimente</a></h2>
<p style="text-align: center;">DUMBs („Deep Underground Military Bases“) sind den meisten Menschen unbekannt, kein Wunder, denn sie liegen verborgen in tausend Metern Tiefe und beherbergen Hochtechnologie, die wir nur aus Science-Fiction-Filmen kennen – <a href="https://bit.ly/DUMBS-Projekte" target="_blank" rel="noopener">hier mehr dazu</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=952300" target="_blank" rel="noopener noreferrer">Irgendjemand muss den Menschen da draußen die Wahrheit sagen!</a></h2>
<p style="text-align: center;">Nie zuvor haben so viele Bürger einen Waffenschein beantragt. Nie zuvor haben sich so viele Privatleute einen Tresor gekauft. Nie zuvor haben sich so viele zum Unterricht in Kampfsportschulen angemeldet. Und nie zuvor war Pfefferspray bundesweit ausverkauft. Die Menschen machen sich ganz offensichtlich Sorgen um ihre Sicherheit. Und das zu Recht… <a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=952300" target="_blank" rel="noopener noreferrer">hier weiter &gt;&gt;&gt;!</a></p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fecoflow-delta-max-powerstation-2016-wh-mit-solarpanel-400-w" target="_blank" rel="noopener">Blackout &#8211; da hilft der ECO-Flow</a></h2>
<p style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fecoflow-delta-max-powerstation-2016-wh-mit-solarpanel-400-w" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross.png.webp 830w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross-300x201.png.webp 300w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross-768x514.png.webp 768w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross-90x60.png.webp 90w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross-180x120.png.webp 180w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/06/Eco-flow-gross-95x64.png.webp 95w" sizes="(max-width: 830px) 100vw, 830px" type="image/webp"><img class="aligncenter wp-image-55205 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross.png" alt="" width="830" height="555" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross.png 830w, https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross-300x201.png 300w, https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross-768x514.png 768w, https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross-90x60.png 90w, https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross-180x120.png 180w, https://lupocattivoblog.com/wp-content/uploads/2022/06/Eco-flow-gross-95x64.png 95w" sizes="(max-width: 830px) 100vw, 830px"></picture></a></p>
<p style="text-align: center;"><em>Ich bin sehr zufrieden. Alle angeschlossenen Geräte laufen einwandfrei. Der Ventilator ist nicht zu laut. Top Gerät!</em> <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fecoflow-delta-max-powerstation-2016-wh-mit-solarpanel-400-w" target="_blank" rel="noopener">Hier zum ECO-Flow</a>.</p>
<hr />
<p style="text-align: center;">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-55837" class="share-twitter sd-button share-icon" href="https://lupocattivoblog.com/2022/09/01/chinesische-ngo-prangert-menschenrechtsverletzungen-der-usa-an/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-55837" class="share-facebook sd-button share-icon" href="https://lupocattivoblog.com/2022/09/01/chinesische-ngo-prangert-menschenrechtsverletzungen-der-usa-an/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
</div> 
</div> 
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/01/chinesische-ngo-prangert-menschenrechtsverletzungen-der-usa-an/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://lupocattivoblog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> <span class="required-field-message" aria-hidden="true">Erforderliche Felder sind mit <span class="required" aria-hidden="true">*</span> markiert</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='55837' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ce0751fc88" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="250" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div> 
</div> 
<footer id="footer">
<div class="inner">
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="https://bit.ly/Verbotene-Archälogie"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Verboten-Archaelogie.png.webp" type="image/webp"><img class="alignnone size-full wp-image-53298 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Verboten-Archaelogie.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/Selbst-versorger"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Selbstversorgung.png.webp" type="image/webp"><img class="aligncenter size-full wp-image-53301 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Selbstversorgung.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="https://bit.ly/Zeitgeschichte"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Zeitgeschichte.png.webp" type="image/webp"><img class="alignnone size-full wp-image-53299 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Zeitgeschichte.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth last">
<div class="widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/Secure-Sicherheit"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Sicherheit-1.png.webp" type="image/webp"><img class="aligncenter size-full wp-image-53306 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Sicherheit-1.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="clear"></div>
</div> 
</footer> 
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text"><a href="https://yourdestinyblogconsulting.com/"> Powered By Your-Destiny-Blog-Consulting</a></p>
<ul id="menu-dsgvo-impressum" class="footer_menu"><li id="menu-item-46779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46779"><a href="https://lupocattivoblog.com/impressum/">Impressum</a></li>
<li id="menu-item-46780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46780"><a href="https://lupocattivoblog.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul> </div>
</div>
<div class="clear"></div>
</div> 
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2559446501055280" crossorigin="anonymous"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105013327-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105013327-2');
</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lupocattivoblog.com\/2022\/09\/01\/chinesische-ngo-prangert-menschenrechtsverletzungen-der-usa-an\/":55837};
	</script>
<link rel='stylesheet' id='wpacu-combined-css-body-1' href='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/css/body-80217d0aef12dbae8a18e4df2e87a16cc5529a71.css' type='text/css' media='all' />
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","nonce":"589d8b193d","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/lupocattivoblog.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script defer='defer' id='wpacu-combined-js-body-group-1' type='text/javascript' src='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/body-50b0236888a2e50eb0b152ca45867c13c52814df.js'></script><script src='https://stats.wp.com/e-202235.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'147955650',post:'55837',tz:'2',srv:'lupocattivoblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '147955650', '55837' ]);
</script>
<div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(221,39,39);background: rgba(221,39,39,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(221,39,39,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div> </body>
</html>
