<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Lupo Cattivo: Twitter-Files: Mainstream-Medien hüllen sich in Schweigen </title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php">
<meta property="og:image" content="https://lupocattivoblog.com/wp-content/uploads/2022/12/Twitter-Files.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta property="og:title" content="Twitter-Files: Mainstream-Medien hüllen sich in Schweigen" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Wer es wissen wollte, der weiss es längst: Twitter unterdrückte jede Skepsis am Segen der Corona-Massnahmen und insbesondere der mRNA-Impfung systematisch. Schon leise Zweifel reichten für eine Löschu" />
<meta property="og:url" content="https://lupocattivoblog.com/2022/12/31/twitter-files-mainstream-medien-huellen-sich-in-schweigen/" />
<meta property="og:site_name" content="Lupo Cattivo:" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://lupocattivoblog.com/wp-content/uploads/2021/10/Lupo-150x150-1.webp" />
<link rel="apple-touch-icon" href="https://lupocattivoblog.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />
<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/item/6b0e43518c084d9243c88c725dbec311-v2947aea583c268e587076a5850d3d9aa955a7370.js"></script>
	<script src="https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/item/6e2008de3f20d25355834a67b9967992-vd785406b701ae608ecbe75a9199a689bfd46cb07.js"></script>
	<![endif]-->
<meta name='robots' content='max-image-preview:large' />
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/play/play-regular-webfont.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/play/play-bold-webfont.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Bold-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/momizat/momizat.ttf" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/enotype/enotype.ttf" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Semibold-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/open-sans/OpenSans-Regular-webfont.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/goodnews5/fonts/icons/fa/font-awesome.ttf" data-wpacu-preload-font="1" crossorigin>

<meta name="google-site-verification" content="GeYjKKLTvczYwsgfl9MGSYXU4FzoDl8Zzu9NwvjQ-do" />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo: &raquo; Feed" href="https://lupocattivoblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo: &raquo; Kommentar-Feed" href="https://lupocattivoblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lupo Cattivo: &raquo; Twitter-Files: Mainstream-Medien hüllen sich in Schweigen Kommentar-Feed" href="https://lupocattivoblog.com/2022/12/31/twitter-files-mainstream-medien-huellen-sich-in-schweigen/feed/" />
<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/css/head-f908cda407e916e473b1e3b4e4bcb4e252d7d6e8.css' type='text/css' media='all' />
<style type='text/css' data-wpacu-inline-css-file='1'>
.wp-block-wptelegram-widget-ajax-channel-feed{background-color:#f8f9f9;cursor:pointer;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-ajax-channel-feed label{align-items:center;flex-shrink:0;font-weight:600;margin-right:8px;white-space:nowrap}.wp-block-wptelegram-widget-ajax-channel-feed label span,.wp-block-wptelegram-widget-ajax-channel-feed label svg{vertical-align:middle}.wp-block-wptelegram-widget-ajax-channel-feed .dashicon{margin-right:8px}.wp-block-wptelegram-widget-ajax-channel-feed .widget-shortcode{display:block}.wp-block-wptelegram-widget-channel-feed{background-color:#f8f9f9;cursor:pointer;flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-channel-feed label{align-items:center;flex-shrink:0;font-weight:600;margin-right:8px;white-space:nowrap}.wp-block-wptelegram-widget-channel-feed label span,.wp-block-wptelegram-widget-channel-feed label svg{vertical-align:middle}.wp-block-wptelegram-widget-channel-feed .dashicon{margin-right:8px}.wp-block-wptelegram-widget-channel-feed .widget-shortcode{display:block}.wp-block-wptelegram-widget-join-channel{flex-direction:row;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen,Ubuntu,Cantarell,Fira Sans,Droid Sans,Helvetica Neue,sans-serif;font-size:14px;padding:14px;text-align:center}.wp-block-wptelegram-widget-join-channel .join-link{background-color:var(--wptelegram-widget-join-link-bg-color);border:0!important;border-radius:2em;box-shadow:none!important;color:var(--wptelegram-widget-join-link-color);cursor:pointer;font-size:1.1em;text-decoration:none!important;transition:border-radius .5s}.wp-block-wptelegram-widget-join-channel .join-link:hover{background-color:var(--wptelegram-widget-join-link-bg-color)!important;border-radius:0;color:var(--wptelegram-widget-join-link-color)!important}.wptelegram-widget-message iframe{width:100%}
/*# Current File Updated by Asset CleanUp - Original Source Map: wptelegram-widget--blocks.dba99b9d.css.map*/
</style>
<style id='wptelegram-widget--blocks-inline-css' type='text/css'>
:root {--wptelegram-widget-join-link-bg-color: #389ce9;--wptelegram-widget-join-link-color: #fff}
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/*! This file is auto-generated */
.wp-block-button__link{color:#fff;background-color:#32373c;border-radius:9999px;box-shadow:none;text-decoration:none;padding:calc(.667em + 2px) calc(1.333em + 2px);font-size:1.125em}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/**
 * All of the CSS for your public-facing functionality should be
 * included in this file.
 */

.mbwp-form .mbwp-form-control,
.mbwp-form .mbwp-form-clearfix {
    border-spacing: 0;
    clear: both;
    width: 100%;
}

.mbwp-form .mbwp-form-clearfix {
    margin-bottom: 15px;
}

</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
.wptelegram-widget-message{padding:2px}.wptelegram-widget-ajax-widget iframe{border:.5px solid #b5c0c8;border-radius:10px}
/*# Current File Updated by Asset CleanUp - Original Source Map: wptelegram-widget--public.f7e72fcf.css.map*/
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/*
Theme Name: Goodnews Child
Description: <a href='http://codex.wordpress.org/Child_Themes'>Child Theme</a> - you can use child theme to make a lot of customization that's not gonna be deleted with any new theme update
Version: 1.0
Author: Momizat Team
Author URI: http://www.momizat.com
Template: goodnews5
*/



License:
License URI:

General comments (optional).
-----------------------------------------------------------------------------------------*/

</style>
<script type='text/javascript' id='wpacu-combined-js-head-group-1' src='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/head-5d4524f7df31e13983ea16dba7d08cc2222bdc6f.js'></script><link rel="https://api.w.org/" href="https://lupocattivoblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lupocattivoblog.com/wp-json/wp/v2/posts/56624" /><link rel="canonical" href="https://lupocattivoblog.com/2022/12/31/twitter-files-mainstream-medien-huellen-sich-in-schweigen/" />
<link rel="alternate" type="application/json+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2022%2F12%2F31%2Ftwitter-files-mainstream-medien-huellen-sich-in-schweigen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2022%2F12%2F31%2Ftwitter-files-mainstream-medien-huellen-sich-in-schweigen%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://lupocattivoblog.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script> <style>img#wpstats{display:none}</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="description" content="Wer es wissen wollte, der weiss es längst: Twitter unterdrückte jede Skepsis am Segen der Corona-Massnahmen und insbesondere der mRNA-Impfung systematisch. Schon leise Zweifel reichten für eine Löschung von Texten mit Warnung. Tausende von Usern wurden definitiv gesperrt. ... Trotzdem: Die Systematik der Zensur und der Manipulation, welche der freie Journalist David Zweig aufgrund interner Dokumente&hellip;" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Lupo Cattivo: Twitter-Files: Mainstream-Medien hüllen sich in Schweigen " />
<meta property="og:url" content="https://lupocattivoblog.com/2022/12/31/twitter-files-mainstream-medien-huellen-sich-in-schweigen/" />
<meta property="og:description" content="Wer es wissen wollte, der weiss es längst: Twitter unterdrückte jede Skepsis am Segen der Corona-Massnahmen und insbesondere der mRNA-Impfung systematisch. Schon leise Zweifel reichten für eine Lös…" />
<meta property="article:published_time" content="2022-12-30T23:01:08+00:00" />
<meta property="article:modified_time" content="2022-12-29T08:35:35+00:00" />
<meta property="og:site_name" content="Lupo Cattivo:" />
<meta property="og:image" content="https://lupocattivoblog.com/wp-content/uploads/2022/12/Twitter-Files.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Twitter-Files: Mainstream-Medien hüllen sich in Schweigen" />
<meta name="twitter:image" content="https://lupocattivoblog.com/wp-content/uploads/2022/12/Twitter-Files.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style type="text/css" title="dynamic-css" class="options-output">body{color:#262626;}body, body.layout-boxed{background-color:#cecece;}.layout-boxed:not(.layout-boxed-content) .boxed-wrap, .layout-boxed-content .boxed-content-wrapper{background-color:#e5e5e5;}{color:#e2e2e2;}input,select,textarea, .mom-select, #footer input,#footer select, #footer textarea, #bbpress-forums #bbp-your-profile fieldset input, #bbpress-forums #bbp-your-profile fieldset textarea, .mom-select:before{background-color:#e2e2e2;}{color:#333333;}.topbar, .copyrights-area, .topbar .top-nav > li ul.sub-menu li a:hover{background-color:#333333;}.topbar, .copyrights-area, .topbar .top-nav li a, .copyrights-text, .footer_menu li a{color:#ffffff;}{color:#828282;}#navigation, #navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, #navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a:before,  .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a:before, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap, ul.main-menu > li:not(.mom_mega) ul.sub-menu li, .main-menu .mom_mega.menu-item-depth-0 > .mom_mega_wrap:before, #navigation .main-menu li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .device-menu-holder, .device-menu-holder .mh-caret, .device-menu-holder.active:before, #navigation .device-menu, #navigation .device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret{background-color:#828282;}.navigation-inner,#navigation .nav-button, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format{background-color:#828282;}{color:#828282;}#navigation{border-bottom-color:#828282;}.main-menu > li:not(.current-menu-item):not(.current-menu-ancestor) > a, #navigation .nav-button, .nb-inner-wrap ul.s-results .s-details h4, .nb-inner-wrap .search-results-title, .show_all_results a,  .ajax_search_results .sw-not_found{text-align:center;color:#ffffff;}ul.main-menu > li.menu-item-has-children > a:after, ul.main-menu li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li.menu-item-has-children > a:after, .nb-inner-wrap ul.s-results .s-details .mom-post-meta{color:#dd3333;}{color:#ffffff;}.news-ticker{background-color:#ffffff;}{color:#ffffff;}.news-ticker{border-color:#ffffff;}.news-ticker li i{color:#ffffff;}{color:#ffffff;}.base-box, .sidebar .widget, .comment-form, div.bbp-template-notice, div.indicator-hint, #bbpress-forums fieldset.bbp-form legend, .scrolling-box:before, .pagination span.current, .bbp-pagination-links span.current, .main_tabs .tabs a.current, .main_tabs .tabs a.current:before{background-color:#ffffff;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 51px;
height: 51px;
}
::selection {
background:#e2e2e2;
}
::-moz-selection {
background:#e2e2e2;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
/* Category background */
</style>
</head>
<body class="post-template-default single single-post postid-56624 single-format-standard fullwidth both-sidebars singular sticky_navigation_on no-post-format-icons one-side-wide both-sidebars both-sides-true" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="inner">
<div class="top-left-content">
</div> 
<div class="top-right-content">
</div> 
</div>
</div> 
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="https://lupocattivoblog.com">
<span>Startseite Lupo Cattivo</span> </a>
</div>
<div class="header-right header-right_custom-content" style="margin-top:20px"><h2 style="text-align: center;"><span style="color: #333333;"><strong><a style="color: #333333;" href="https://lupocattivoblog.com/">Gegen die Weltherrschaft</a></strong></span></h2></div>
<div class="clear"></div>
</div>
</header>
</div> 
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-hauptmenue-navi-13-okt-21" class="main-menu mom_visibility_desktop"><li id="menu-item-53406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/"><i class="momizat-icon-home"></i>Start</a></li>
<li id="menu-item-46573" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
<li id="menu-item-46549" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">Lupo Cattivo</a>
<ul class="sub-menu ">
<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
<li id="menu-item-46547" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
<li id="menu-item-46552" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
<li id="menu-item-46544" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
<li id="menu-item-46546" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
<li id="menu-item-46553" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
<li id="menu-item-46555" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
<li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
<li id="menu-item-46548" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
<li id="menu-item-46568" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-45064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2020/12/17/das-spalter-narrativ/">Spalter Narrativ</a>
<ul class="sub-menu ">
<li id="menu-item-46571" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
<li id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
<li id="menu-item-46572" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
<li id="menu-item-46558" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothshilds Finanzsoldaten</a>
<ul class="sub-menu ">
<li id="menu-item-46556" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-hauptmenue-navi-13-okt-22" class="device-menu mom_visibility_device"><li id="menu-item-53406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://lupocattivoblog.com/"><i class="momizat-icon-home"></i>Start</a></li>
<li id="menu-item-46573" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8222;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
<li id="menu-item-46549" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">Lupo Cattivo</a>
<ul class="sub-menu ">
<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
<li id="menu-item-46547" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
<li id="menu-item-46552" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
<li id="menu-item-46544" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
<li id="menu-item-46546" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
<li id="menu-item-46553" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
<li id="menu-item-46555" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
<li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
<li id="menu-item-46548" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
<li id="menu-item-46568" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-45064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2020/12/17/das-spalter-narrativ/">Spalter Narrativ</a>
<ul class="sub-menu ">
<li id="menu-item-46571" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8222;Viren&#8220;</a></li>
<li id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
<li id="menu-item-46572" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
<li id="menu-item-46558" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothshilds Finanzsoldaten</a>
<ul class="sub-menu ">
<li id="menu-item-46556" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="nav-buttons">
</div> 
</div>
</div> 
</nav> 
<div class="boxed-content-wrapper clearfix">
<div class="nav-shaddow"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
</div>
<div class="inner">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope><a itemprop="url" href="https://lupocattivoblog.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope><a itemprop="url" href="https://lupocattivoblog.com/category/allgemein/" title="Allgemein"><span itemprop="title">Allgemein</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Twitter-Files: Mainstream-Medien hüllen sich in Schweigen</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-56624 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-deamokratie category-geheime-dienste category-infokrieg category-krisenkriege category-lebensqualitat category-lupo-cattivo category-lupocattivoblog category-medien category-mysterios category-repression category-rothschilds-finanz-soldaten category-weltherrschaft tag-demokratie tag-amadeu-antonio-stiftung tag-bill-gates tag-blogs tag-demokratie-in-totalitarismus tag-demokratische-willensbildung tag-facebook tag-freiheits-und-presserecht tag-google tag-hate-speech tag-internet-zensur tag-meinungsfreiheit tag-microsoft tag-nicht-politisch-korrekt tag-pressefreiheit tag-task-force-internet tag-twitter-vor-der-musk-uebernahme tag-twitter-files tag-ueberwachtes-internet tag-ueberwachung-total tag-zensur tag-zensur-findet-statt tag-zensur-internet">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/2022/12/Twitter-Files-300x200.png">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Lupo Cattivo:">
</div>
<meta itemprop="datePublished" content="2022-12-31T00:01:08+01:00" />
<meta itemprop="dateModified" content="2022-12-29T09:35:35+01:00" />
<div class="feature-img">
<picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/12/Twitter-Files.png.webp" type="image/webp"><img src="https://lupocattivoblog.com/wp-content/uploads/2022/12/Twitter-Files.png" alt="Twitter-Files: Mainstream-Medien hüllen sich in Schweigen" class="webpexpress-processed"></picture>
</div>
<h1 class="post-tile entry-title" itemprop="headline">Twitter-Files: Mainstream-Medien hüllen sich in Schweigen</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Posted By: <span class="fn" itemprop="name"><a href="https://lupocattivoblog.com/author/admin/">Maria Lourdes</a></span></span><span><a href="https://lupocattivoblog.com/2022/12/31/twitter-files-mainstream-medien-huellen-sich-in-schweigen/#respond">No Comments</a></span></div><div class="entry-content">
<p style="text-align: center;"><span style="font-size: 14pt;">Wer es wissen wollte, der weiss es längst: Twitter unterdrückte jede Skepsis am Segen der Corona-Massnahmen und insbesondere der mRNA-Impfung systematisch. Schon leise Zweifel reichten für eine Löschung von Texten mit Warnung. Tausende von Usern wurden definitiv gesperrt. </span><br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;">Trotzdem: Die Systematik der Zensur und der Manipulation, welche der freie Journalist David Zweig aufgrund interner<em><span style="color: #333333;"> <a style="color: #333333;" href="https://www.thefp.com/p/how-twitter-rigged-the-covid-debate">Dokumente von Twitter am 26. Dezember</a></span></em> offenlegte, ist erschreckend</span>.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<span style="font-size: 14pt;">Nie zuvor in der Geschichte der Menschheit gab es eine derart globale Zensur von Ärzten und angesehenen Wissenschaftlern auf der ganzen Welt. Big Tech (Google, Microsoft, Facebook, Twitter, Apple usw.) arbeitet mit Big Pharma &#8211; der milliardenschweren Pharmaindustrie – zusammen, um jedes Wort zu unterdrücken, das ihre Propaganda in Frage stellen könnte</span>.<br />
<a href="https://bit.ly/Corona_die_Wahrheit_Uebung" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/12/Twitter-Musk.png.webp 600w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/12/Twitter-Musk-300x200.png.webp 300w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/12/Twitter-Musk-90x60.png.webp 90w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/12/Twitter-Musk-180x120.png.webp 180w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/12/Twitter-Musk-95x64.png.webp 95w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img decoding="async" class="aligncenter wp-image-56626 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/12/Twitter-Musk.png" alt="" width="600" height="400" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/12/Twitter-Musk.png 600w, https://lupocattivoblog.com/wp-content/uploads/2022/12/Twitter-Musk-300x200.png 300w, https://lupocattivoblog.com/wp-content/uploads/2022/12/Twitter-Musk-90x60.png 90w, https://lupocattivoblog.com/wp-content/uploads/2022/12/Twitter-Musk-180x120.png 180w, https://lupocattivoblog.com/wp-content/uploads/2022/12/Twitter-Musk-95x64.png 95w" sizes="(max-width: 600px) 100vw, 600px"></picture></a><em>Die &#8222;Twitter-Files“ &#8211; so bezeichnet man die Berichte, die einige wirklich besorgniserregende Erkenntnisse, über die Aktivitäten von Twitter vor der Musk-Übernahme aufzeigen. Dabei wurden Beweise für versteckte schwarze Listen von Twitter-Nutzern enthüllt. Die Art und Weise, wie Twitter als eine Art FBI-Tochter fungierte wird enthüllt&#8230; und wie Unternehmensleiter die Richtlinien der Plattform spontan umschrieben, um so politische Voreingenommenheit bei den Nutzern zu erzeugen</em>.</p>
<h2 style="text-align: center;"><span style="color: #333333;"><a style="color: #333333;" href="https://weltwoche.ch/daily/die-twitter-files-offenbaren-ein-erschreckendes-ausmass-von-zensur-und-manipulation-waehrend-der-corona-krise-noch-erschreckender-ist-reaktion-der-etablierten-medien-sie-huellen-sich-in/" target="_blank" rel="noopener">Twitter-Files: Mainstream-Medien hüllen sich in Schweigen</a></span></h2>
<p>Erschreckend, weil selbst «peer-reviewte» Studien angesehener Forscher gesperrt wurden, wenn sie etwa zum Schluss kamen, dass für gesunde Kinder und Jugendliche die Impfung bedrohlicher ist als das Corona-Virus. Oder dass ein mRNA-Vakzin das Virus kaum an seiner Verbreitung behindert.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Erschreckend, wie willfährig sich die Betreiber sozialer Medien nicht nur dem Druck (zumeist linker) Politiker und Regierungen unterwarfen. Nein, in vorauseilendem Gehorsam blockten sie aus freien Stücken unpässliche Meinungen und Tatsachen ab.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Erschreckend die Willkür, mit der die einzig denkbare wissenschaftliche Wahrheit definiert wurde. Twitter war nicht allein. Auch Facebook und Instagram zensierten während der Corona-Krise, was da Zeug hielt. Der Unterschied: Der neue Twitter-Besitzer Elon Musk legt die Manipulation der öffentlichen Meinung im eigenen Laden offen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Musk überliess die Vergangenheitsbewältigung renommierten und unabhängigen Journalisten, denen er Zugang zu den «Twitter-Files» gewährte.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Selbstverständlich sind auch hier Zweifel erlaubt. Hatten die Journalisten Zugang zu allen wesentlichen Akten? Nach welchen Kriterien wurden diese selektioniert? Erlauben die Files auch eine andere Deutung? Das sind Fragen, die (nicht nur) jeden halbwegs intakten Journalisten, unbesehen seiner ideologischen Schlagseite, elektrisieren müssten. Man würde eine engagierte Debatte erwarten.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Doch nichts davon. Der mediale Mainstream hüllt sich in beredtes Schweigen, versucht die «Twitter-Files» totzuschweigen. Und überlässt das Feld den neuen Medien. Man kann das belämmerte Schweigen auch als Kapitulationserklärung einer Berufskaste deuten, die jegliche Bedeutung verloren hat.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>&#8222;<em>Was wir noch knacken mussten, war die Geschichte von Covid</em>&#8222;,</strong> schreibt der freie Journalist David Zweig.<br />
<span style="color: #ffffff;">&#8230;</span><br />
David hat drei Jahre damit verbracht, über Covid zu berichten – insbesondere über die zugrunde liegende Wissenschaft oder deren Fehlen hinter den vielen Richtlinien der Regierungen. Jahrelang hatte er eine Voreingenommenheit nicht nur in der Berichterstattung der Mainstream-Medien über die Pandemie, sondern auch in der Art und Weise, wie sie auf Plattformen wie Twitter präsentiert wurde, bemerkt und kritisiert. Hier ein paar Auszüge:<br />
<span style="color: #ffffff;">&#8230;</span><br />
Die Regierung der Vereinigten Staaten hat Twitter unter Druck gesetzt, bestimmte Inhalte zu erhöhen und andere Inhalte über Covid-19 und die Pandemie zu unterdrücken. Interne E-Mails, die David Zweig bei Twitter eingesehen habe, zeigten, dass sowohl die Trump- als auch die Biden-Administration die Twitter-Führungskräfte direkt dazu gedrängt haben, die Inhalte der Plattform nach ihren Wünschen zu moderieren.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Zu Beginn der Pandemie war die Trump-Administration besonders besorgt über Panikkäufe und suchte „<em>Hilfe bei den Technologieunternehmen zur Bekämpfung von Fehlinformationen</em>“, heißt es in E-Mails, die von Twitter-Mitarbeitern nach Treffen mit dem Weißen Haus verschickt wurden. Ein Bereich sogenannter Fehlinformationen: „<em>läuft in Lebensmittelgeschäften</em>“. Das Problem ist, dass es sich nicht um Fehlinformationen handelte: Es gab tatsächlich Runs auf Waren.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Und es war nicht nur Twitter. An den Treffen mit dem Weißen Haus von Trump nahmen auch Google, Facebook, Microsoft und andere teil.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Als die Biden-Regierung übernahm, kann die Agenda der bekannten &#8222;Social-Media-Dienste&#8220; für das amerikanische Volk wie folgt zusammengefasst werden: <em>Haben Sie große Angst vor Covid und tun Sie genau das, was wir sagen, um sicher zu bleiben</em>. Wer meint, das wäre in Deutschland ganz anders gewesen &#8211; irrt&#8230; und zwar gewaltig!<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Es gab drei ernsthafte Probleme mit dem Prozess von Twitter.</strong><br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Erstens:</strong> Ein Großteil der Inhaltsmoderation zu Covid, ganz zu schweigen von anderen umstrittenen Themen, wurde von Bots durchgeführt, die in maschinellem Lernen und KI geschult waren. David Zweig verbrachte Stunden damit, mit einem Ingenieur und einer Führungskraft, die vor Musks Übernahme mehr als ein Jahr im Unternehmen war, über die Systeme zu diskutieren. Sie erklärten den Prozess in einfachen Worten: Anfänglich wurden die Bots mit Informationen gefüttert, um sie darin zu schulen, wonach sie suchen sollten – aber ihre Suche wurde im Laufe der Zeit verfeinert, sowohl als sie die Plattform scannten als auch manuell mit zusätzlichen ausgewählten Eingaben aktualisiert wurden. Das war zumindest die Prämisse. Obwohl sie in ihrer Technik beeindruckend sind, würden sich die Bots als zu grob für solch nuancierte Arbeit erweisen. Wenn Sie einen digitalen Trawler über eine Social-Media-Plattform ziehen, fangen Sie nicht nur billigen Fisch, Sie schnappen sich unterwegs Delfine.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Zweitens:</strong> Auch Auftragnehmer, die an Orten wie den Philippinen tätig sind, moderierten Inhalte. Sie erhielten Entscheidungsbäume, um ihren Prozess zu unterstützen, aber die Beauftragung von Laien mit der Beurteilung von Tweets zu komplexen Themen wie Myokarditis und Daten zur Maskenwirksamkeit war mit einer erheblichen Fehlerquote verbunden. Die Vorstellung, dass Remote-Mitarbeiter, die in entfernten Würfelfarmen sitzen, medizinische Informationen in diesem granularen Ausmaß überwachen würden, ist auf den ersten Blick absurd.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>Drittens:</strong> Am wichtigsten ist, dass der schwarze Peter bei den höherrangigen Mitarbeitern von Twitter aufhörte. Sie wählten die Eingaben für die Bots und Entscheidungsbäume aus. Sie bestimmten Suspendierungen. Und wie bei allen Menschen und Institutionen gab es sowohl individuelle als auch kollektive Vorurteile.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Bei Twitter beugte sich die Covid-bedingte Voreingenommenheit stark den Dogmen des Establishments. Dissidente, aber legitime Inhalte wurden zwangsläufig als Fehlinformationen gekennzeichnet, und die Konten von Ärzten und anderen wurden gesperrt, weil sie sowohl Meinungen als auch nachweislich wahre Informationen twitterten. Dass die &#8222;Social-Media-Giganten&#8220; Inhalte förderten, die das <em>Narrativ des Establishments</em> verstärkten, war bisher Verschwörungstheorie, ist aber jetzt durch die &#8222;Twitter-Files&#8220; bewiesen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
<strong>&#8222;<em>Die Welt braucht die WHO jetzt mehr denn je.</em>“</strong> <span style="color: #333333;"><a style="color: #333333;" href="https://twitter.com/BillGates" target="_blank" rel="noopener">twitterte Bill Gates</a>, am 15. April 2020. Knapp ein Jahr später, legte er uns ein Buch mit dem Titel vor: <em>&#8222;Wie wir die nächste Pandemie verhindern&#8220; &#8211; </em>welches natürlich in den Bestseller-Listen der großen Buchverlage ganz oben stand. Für denjenigen, der weiß, wie diese Pandemie im Hintergrund eiskalt geplant und knallhart durchgezogen wurde, ist dieser Buchtitel von Gates, ein Schlag ins Gesicht, sagt Maria Lourdes! </span></p>
<hr />
<p><strong>Der investigative Journalist Harry Vox, der bereits 2014 eine Coronavirus-Pandemie für 2020 voraussagte, gefolgt von Unruhen, meinte:</strong> „<em>es sei geplant, zwischen 2020 und 2030 eine Reihe von Pandemien auszulösen! Die 20er, Jahre sind der ausgewählte Zeitrahmen, um die Welt in eine große Diktatur zu verwandeln, die von machtgierigen Verrückten geführt wird, die die Erde entvölkern und den Rest der Menschheit versklaven.</em>“ Verrückt! <em>Sie planen, so viele Pandemien wie nötig auszulösen, um der Menschheit den Rücken zu brechen, bis sich alle freiwillig ihrer globalen Kontrolle unterwerfen. Impfstoffe sind der Schlüssel in ihrem perversen Plan, da die Impfstoffe uns Menschen mit globalen Kontrollsystemen verbinden werden. Nur Geimpfte werden sich dann frei bewegen können.</em> <a href="https://bit.ly/Corona_die_Wahrheit_Uebung" target="_blank" rel="noopener">Quelle: Corona die Wahrheit&gt;&gt;&gt;</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://lupocattivoblog.com/2022/07/27/kongress-corona-die-inszenierung-einer-krise/" target="_blank" rel="noopener">Die Inszenierung einer Krise</a></h2>
<p style="text-align: center;">Auf dem Kongress „<em>Corona &#8211; Die Inszenierung einer Krise</em>“ der Neuen Gesellschaft für Psychologie, präsentierte Prof. Dr. Harald Walach seine Erkenntnisse zum Thema: „<em>Die Coronakrise, die soziale Konstruktion von Fakten und ihre Konsequenze</em>n„. Dabei erklärte er zum einen, wie der Mensch aufgrund der Funktionsweise seines Gehirns bei der Wahrnehmung der Außenwelt seine individuelle „Wirklichkeit“ konstruiert &#8211; <a href="https://lupocattivoblog.com/2022/07/27/kongress-corona-die-inszenierung-einer-krise/" target="_blank" rel="noopener">hier weiterlesen</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://lupocattivoblog.com/2022/06/30/alexander-christ-corona-staat-wo-recht-zu-unrecht-wird-wird-menschlichkeit-zur-pflicht/" target="_blank" rel="noopener">Corona-Staat: Wo Recht zu Unrecht wird, wird Menschlichkeit zur Pflicht</a></h2>
<p style="text-align: center;">Im Exklusivinterview erläutert der Rechtsanwalt und Philosoph Alexander Christ, dass vielen bereits lange vor Corona das Gespür für Recht und Unrecht verloren gegangen ist — und wie wir unsere Freiheit zurückerobern können &#8211; <a href="https://lupocattivoblog.com/2022/06/30/alexander-christ-corona-staat-wo-recht-zu-unrecht-wird-wird-menschlichkeit-zur-pflicht/" target="_blank" rel="noopener">hier weiterlesen</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://lupocattivoblog.com/2022/06/29/wie-der-corona-staat-gegen-kritische-aerzte-vorgeht/" target="_blank" rel="noopener">Wie der Corona-Staat gegen kritische Ärzte vorgeht</a></h2>
<p style="text-align: center;">Im Interview mit Ullrich Mies erläutert der Internist Walter Weber, wie der Corona-Staat gegen kritische Ärzte vorgeht. … Maskenpflicht, staatliche Willkür, Einsatz der Justiz als politisches Instrument und Totalversagen des Staates &#8211; <a href="https://lupocattivoblog.com/2022/06/29/wie-der-corona-staat-gegen-kritische-aerzte-vorgeht/" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/content/109173/16157/annetopas" target="_blank" rel="noopener">Tanze wieder durch Dein Leben</a></h2>
<p style="text-align: center;">Erlebe Freiheit von körperlichen und emotionalen Belastungen, gewinne mehr Lebenskraft, Freude und Vitalität und tanze wieder durch Dein Leben&#8230; <a href="https://www.digistore24.com/content/109173/16157/annetopas" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=impfschaden&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FErfahrungen-eines-Gutachters-ueber-Impfschaeden-in-der-Bundesrepublik-Deutschland-von-1955-2004.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DB1755483" target="_blank" rel="noopener">Erfahrungen eines Gutachters über Impfschäden in Deutschland &gt;&gt;&gt;</a>.</h2>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc%20&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fwozu-sind-wir-auf-der-erde--1" target="_blank" rel="noopener">Wozu sind wir auf der Erde?</a></h2>
<p style="text-align: center;">Diese Frage treibt die Menschheit um. Alle Weltreligionen und Ideologien bieten darauf Antworten an. Antworten allerdings, die für jeden denkenden Suchenden unbefriedigend sind. Antworten, die die Menschheit auseinanderdividieren und uns vergessen lassen, was uns eint: unser Menschsein. Erich von Däniken über die Entstehung des Universums und die Bestimmung des Menschen &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc &amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fwozu-sind-wir-auf-der-erde--1" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<p style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc &amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fecoflow-powerstations" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/11/Sicherheit-fuer-Ihre-Stromverorgung.png.webp 910w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/11/Sicherheit-fuer-Ihre-Stromverorgung-300x35.png.webp 300w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2022/11/Sicherheit-fuer-Ihre-Stromverorgung-768x90.png.webp 768w" sizes="(max-width: 910px) 100vw, 910px" type="image/webp"><img decoding="async" class="aligncenter wp-image-56393 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2022/11/Sicherheit-fuer-Ihre-Stromverorgung.png" alt="" width="910" height="107" srcset="https://lupocattivoblog.com/wp-content/uploads/2022/11/Sicherheit-fuer-Ihre-Stromverorgung.png 910w, https://lupocattivoblog.com/wp-content/uploads/2022/11/Sicherheit-fuer-Ihre-Stromverorgung-300x35.png 300w, https://lupocattivoblog.com/wp-content/uploads/2022/11/Sicherheit-fuer-Ihre-Stromverorgung-768x90.png 768w" sizes="(max-width: 910px) 100vw, 910px"></picture></a></p>
<hr />
<p style="text-align: center;"><a href="https://bit.ly/Volksverletzung" target="_blank" rel="noopener"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/11/Volksverletzung.png.webp 525w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/11/Volksverletzung-300x300.png.webp 300w, https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/11/Volksverletzung-150x150.png.webp 150w" sizes="(max-width: 525px) 100vw, 525px" type="image/webp"><img decoding="async" class="aligncenter wp-image-53897 size-full webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/11/Volksverletzung.png" alt="" width="525" height="525" srcset="https://lupocattivoblog.com/wp-content/uploads/2021/11/Volksverletzung.png 525w, https://lupocattivoblog.com/wp-content/uploads/2021/11/Volksverletzung-300x300.png 300w, https://lupocattivoblog.com/wp-content/uploads/2021/11/Volksverletzung-150x150.png 150w" sizes="(max-width: 525px) 100vw, 525px"></picture></a><em>Die deutsche Seele, über Jahrzehnte von den Siegern der Geschichte malträtiert und gedemütigt, soll Kraft schöpfen aus dem Buch &#8222;Volksverletzung&#8220; von Leon Wilhelm Plöcks, das deutsche Volk durch diese Aufklärung wieder zu sich finden</em> &#8211; <a href="https://bit.ly/Volksverletzung" target="_blank" rel="noopener">hier zum Buch</a>. <em>Man darf gespannt sein, wann das Buch als neurechtes Werk angeprangert wird.</em></p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Das-W%C3%B6rterbuch-der-L%C3%BCgenpresse" target="_blank" rel="noopener noreferrer">Das Wörterbuch der Lügenpresse</a></h2>
<p style="text-align: center;">Warum eine ideologisch manipulierte Sprache unser Denken blockiert – und was wir dagegen tun können – <a href="https://bit.ly/Das-W%C3%B6rterbuch-der-L%C3%BCgenpresse" target="_blank" rel="noopener noreferrer">hier &gt;&gt;&gt;</a>.</p>
<hr />
<p style="text-align: center;"><a href="https://www.vitaminum.net/ebooks/medizinskandal-reihe/10/medizinskandal-allergien-allergie-therapie-die-zu-ihrer-heilung-fuehrt?a_aid=5953b2213c631&amp;a_bid=5d4187c4" target="_blank" rel="noopener noreferrer"><img decoding="async" title="Medizinskandal Allergie" src="//affiliate.vitaminum.net/accounts/default1/banners/5d4187c4.gif" alt="Medizinskandal Allergie" width="468" height="60" /></a> <a href="https://www.vitaminum.net/gebundene-buecher/66/medizinskandal-bluthochdruck-gebundenes-buch?a_aid=5953b2213c631&amp;a_bid=624f834d" target="_top" rel="noopener noreferrer"><img decoding="async" title="Medizinskandal Bluthochdruck" src="//affiliate.vitaminum.net/accounts/default1/banners/624f834d.gif" alt="Medizinskandal Bluthochdruck" width="468" height="60" /></a><img decoding="async" style="border: 0;" src="https://affiliate.vitaminum.net/scripts/imp.php?a_aid=5953b2213c631&amp;a_bid=624f834d" alt="" width="1" height="1" /></p>
<hr />
<h2 class="h2 mb-0" style="text-align: center;"><a href="https://bit.ly/666-Plandemie" target="_blank" rel="noopener noreferrer">Lassen Sie uns diesen Wahnsinn beenden</a></h2>
<p style="text-align: center;">Glauben Sie nicht, dass dies die letzte globale Krise ist, mit der wir konfrontiert werden, sie ist nur der Beginn – <a href="https://bit.ly/666-Plandemie" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/redir/24859/annetopas/" target="_blank" rel="noopener noreferrer">Psychologie-Student deckt auf:</a></h2>
<p style="text-align: center;">Dein Übergewicht ist die Folge von miesen Machenschaften der Medien! <a href="https://www.digistore24.com/redir/24859/annetopas/" target="_blank" rel="noopener noreferrer">Hier weiter&gt;&gt;&gt;</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.potenz-turbo.com/?a_aid=5953b2213c631&amp;a_bid=51d9ce0c" target="_blank" rel="noopener noreferrer"><img decoding="async" class="aligncenter disappear lazyloaded mom_appear" title="Medizinskandal Impotenz" src="https://lupocattivoblog.com/wp-content/uploads/2020/12/51d9ce0c-4164625.gif" alt="51d9ce0c-416462505, 10, 2021" width="610" height="610" data-src="https://lupocattivoblog.com/wp-content/uploads/2020/12/51d9ce0c-4164625.gif" /></a></h2>
<hr />
<h2 style="text-align: center;"><a href="https://campaign.loginbereich.net/kopp,verlag_4.html?idPartner=74&amp;idCampaignAd=0&amp;subId=&amp;subIdentifier=Maria%20Lourdes%20Blog&amp;deeplink=https%3A%2F%2Fwww.kopp-verlag.de%2FDie-traut-sich-was%2521.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA5365454" target="_blank" rel="noopener noreferrer">Die traut sich was!</a></h2>
<p style="text-align: center;">Geschichten aus dem Leben einer Fernsehjournalistin <a href="https://campaign.loginbereich.net/kopp,verlag_4.html?idPartner=74&amp;idCampaignAd=0&amp;subId=&amp;subIdentifier=Maria%20Lourdes%20Blog&amp;deeplink=https%3A%2F%2Fwww.kopp-verlag.de%2FDie-traut-sich-was%2521.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DA5365454" target="_blank" rel="noopener noreferrer">&gt;&gt;&gt; hier zur Leseprobe &gt;&gt;&gt;</a>.</p>
<hr />
<p style="text-align: center;"><a href="https://www.depressionen-behandlung.com/?a_aid=5953b2213c631&amp;a_bid=05e58298" target="_blank" rel="noopener noreferrer"><img decoding="async" class="aligncenter disappear lazyloaded mom_appear" title="Medizinskandal Depressionen" src="https://lupocattivoblog.com/wp-content/uploads/2020/12/05e58298-7835955.gif" alt="05e58298-783595505, 10, 2021" width="610" height="610" data-src="https://lupocattivoblog.com/wp-content/uploads/2020/12/05e58298-7835955.gif" /></a></p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Totschweigen" target="_blank" rel="noopener noreferrer">Totschweigen und Skandalisieren</a></h2>
<p style="text-align: center;">Fast die Hälfte der Bevölkerung bezweifelt, dass die Medien über kontroverse Themen objektiv und sachgerecht berichten. Nach ihrer Meinung verschweigen die Medien unangenehme Fakten und unwillkommene Meinungen und skandalisieren Personen, Organisationen und Techniken maßlos. Wie sehen das Journalisten selbst? <a href="https://bit.ly/Totschweigen" target="_blank" rel="noopener noreferrer">&gt;&gt;&gt; Hier die Antwort &gt;&gt;&gt;</a>.</p>
<hr />
<p style="text-align: center;"><a href="https://www.vitaminum.net/gebundene-buecher/64/medizinskandal-alterung-gebundenes-buch?a_aid=5953b2213c631&amp;a_bid=8261682e" target="_blank" rel="noopener noreferrer"><img decoding="async" class="aligncenter disappear lazyloaded mom_appear" title="Medizinskandal Alterung" src="https://lupocattivoblog.com/wp-content/uploads/2020/12/8261682e-7158499.gif" alt="8261682e-715849905, 10, 2021" width="610" height="610" data-src="https://lupocattivoblog.com/wp-content/uploads/2020/12/8261682e-7158499.gif" /></a></p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FPolitisch-korrekte-Cartoons-fuer-links-gruen-versiffte-Gutmenschen.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DB7229678" target="_blank" rel="noopener">Politisch korrekte Cartoons für links-grün versiffte Gutmenschen</a></h2>
<p style="text-align: center;">Wie gehen wir um mit großen Themen wie Rassismus, Nahostkonflikt, Billigfleisch, Umweltschutz? Und wie wollen wir von anderen wahrgenommen werden? Til Mette zeigt es uns mit schwungvollem Strich und großartigen Pointen &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FPolitisch-korrekte-Cartoons-fuer-links-gruen-versiffte-Gutmenschen.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DB7229678" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Corona_die_Wahrheit_Uebung" target="_blank" rel="noopener">Corona die Wahrheit</a></h2>
<p style="text-align: center;">In der ersten Version erfinden Sie ein Virus, übertreiben es, machen den Leuten Angst, führen ineffektive und nicht schlüssige Tests durch (PCR-Test, bei dem gemessen wird, ob ein Virusfragment vorhanden ist, ohne jedoch anzugeben, in welcher Menge es tatsächlich vorhanden ist, um Krankheit auszulösen). Infizierten-Zahlen werden bewusst in Fernseh- und Presse-Meldungen erhöht, um damit Quarantäne- / Kriegsrecht- / Ausgangssperre zu rechtfertigen. Gleichzeitig werden die Menschen einer gigantischen Gehirnwäsche unterzogen. Im Ergebnis führt die bewusst erzeugte Angst- und Panikmache dahin, dass die Menschen, als einzige Lösung, eine freiwillige Impfung akzeptieren. Zweck erfüllt und sie benötigen nicht einmal ein echtes Virus oder Krankheitserreger für diese perverse Version &#8211; <a href="https://bit.ly/Corona_die_Wahrheit_Uebung" target="_blank" rel="noopener">hier weiterlesen auf S. 153 im Buch &#8222;Corona die Wahrheit&#8220;</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FWas-Politiker-nicht-sagen.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DB9989882" target="_blank" rel="noopener">Was Politiker nicht sagen</a></h2>
<p style="text-align: center;">Wer in der Politik erfolgreich sein will, lernt früh das zu sagen, was die Wählerinnen und Wähler vermeintlich hören wollen. Und das können auch Halbwahrheiten sein. Gregor Gysi erklärt, wie Kommunikation im politischen Betrieb funktioniert &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FWas-Politiker-nicht-sagen.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DB9989882" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Wasser_Filter" target="_blank" rel="noopener">Der modernste mobile Wasserfilter der Welt – hier zum Video…</a></h2>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Ortung_" target="_blank" rel="noopener">RFID &amp; Ortungssicherheit</a></h2>
<p style="text-align: center;">Durch diese Schutzhülle wird verhindert, dass Ihr Handy eine Verbindung zum nächsten Empfangsmasten aufbauen kann. Dadurch können Sie dann nicht mehr geortet werden. Auch die GPS-Funktion Ihres Handys wird somit lahmgelegt. Die Handyhülle schützt zudem vor ungewollter Überwachung durch sogenannte Tracking-Apps (wie z.B. mSpy) und macht das Abhören eines Handys unmöglich. Ein Handy kann von unbefugten Dritten wie ein Abhörgerät verwendet werden, indem die Täter von außen auf das Handy zugreifen und die Kamera oder das Mikrofon aktivieren. Auch dieser Zugriff wird durch die Schutzhülle verhindert – <a href="https://bit.ly/Ortung_" target="_blank" rel="noopener">hier mehr Produkte zur Ortungssicherheit.</a>..</p>
<hr />
<h2 style="text-align: center;"><a href="https://www.digistore24.com/content/109173/16157/annetopas" target="_blank" rel="noopener">Tanze wieder durch Dein Leben</a></h2>
<p style="text-align: center;">Erlebe Freiheit von körperlichen und emotionalen Belastungen, gewinne mehr Lebenskraft, Freude und Vitalität und tanze wieder durch Dein Leben&#8230; <a href="https://www.digistore24.com/content/109173/16157/annetopas" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FVom-Ende-der-unipolaren-Welt-Broeckers-Unipolare-Welt.htm%3Fwebsale8%3Dkopp-verlag.01-aa%26pi%3DB9813243" target="_blank" rel="noopener">Vom Ende der unipolaren Welt</a></h2>
<p style="text-align: center;">Die Medien, so Bröckers These, mutierten von Berichterstattern zu einer Art Kriegspartei. Bröckers hält mit &#8222;Vom Ende der unipolaren Welt&#8220; dagegen. Denn wir sind schon wieder &#8222;die Guten&#8220; und Russland samt Putin &#8222;das Ultraböse&#8220; schlechthin. Doch mit der Wirklichkeit hat das wenig zu tun. Sicher ist nur, dass die sogenannte &#8222;Militäroperation&#8220; Russlands das Ende der unipolaren Welt bedeutet; einer von den USA politisch diktierten und militärisch kontrollierten internationalen Ordnung und einer Globalisierung, wie wir sie kannten <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FVom-Ende-der-unipolaren-Welt-Broeckers-Unipolare-Welt.htm%3Fwebsale8%3Dkopp-verlag.01-aa%26pi%3DB9813243" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc &amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FPutins-Krieg-.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DB9547816" target="_blank" rel="noopener">Wir sind im Weltkrieg</a></h2>
<p style="text-align: center;">Es ging und geht in der Ukraine-Krise, nur um geopolitische Machtinteressen. Was mit den Menschen und dem Land passiert, ist den amerikanischen Imperialisten und ihren europäischen Lakaien völlig egal &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc &amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2FPutins-Krieg-.htm%3Fwebsale8%3Dkopp-verlag%26pi%3DB9547816" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc &amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fantarktis-die-verbotene-wahrheit-1" target="_blank" rel="noopener">Antarktis &#8211; Die verbotene Wahrheit</a></h2>
<p style="text-align: center;">Als Ergebnis einer geheimen Vereinbarung zwischen der Eisenhower-Regierung und einer deutschen Exilantengruppe in der Antarktis entstand seit 1955 ein gemeinsames Weltraumprogramm. Die vollständige Offenlegung der verbotenen Wahrheit sowie der aktuellen Ereignisse in der Antarktis wird entscheidend zur Transformation unseres Planeten beitragen und der Menschheit Mittel und Wege zur Verfügung stellen, um die bevorstehenden geologischen Umwälzungen zu meistern &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc &amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fantarktis-die-verbotene-wahrheit-1" target="_blank" rel="noopener">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc%20&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fwozu-sind-wir-auf-der-erde--1" target="_blank" rel="noopener">Wozu sind wir auf der Erde?</a></h2>
<p style="text-align: center;">Diese Frage treibt die Menschheit um. Alle Weltreligionen und Ideologien bieten darauf Antworten an. Antworten allerdings, die für jeden denkenden Suchenden unbefriedigend sind. Antworten, die die Menschheit auseinanderdividieren und uns vergessen lassen, was uns eint: unser Menschsein. Erich von Däniken über die Entstehung des Universums und die Bestimmung des Menschen &#8211; <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lc &amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fwozu-sind-wir-auf-der-erde--1" target="_blank" rel="noopener">hier weiter</a>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-56624" class="share-twitter sd-button share-icon" href="https://lupocattivoblog.com/2022/12/31/twitter-files-mainstream-medien-huellen-sich-in-schweigen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-56624" class="share-facebook sd-button share-icon" href="https://lupocattivoblog.com/2022/12/31/twitter-files-mainstream-medien-huellen-sich-in-schweigen/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
</div> 
</div> 
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/31/twitter-files-mainstream-medien-huellen-sich-in-schweigen/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://lupocattivoblog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> <span class="required-field-message">Erforderliche Felder sind mit <span class="required">*</span> markiert</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='56624' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4305b51d8d" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="39" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div> 
</div> 
<footer id="footer">
<div class="inner">
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="https://bit.ly/Verbotene-Archälogie"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Verboten-Archaelogie.png.webp" type="image/webp"><img decoding="async" class="alignnone size-full wp-image-53298 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Verboten-Archaelogie.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/Selbst-versorger"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Selbstversorgung.png.webp" type="image/webp"><img decoding="async" class="aligncenter size-full wp-image-53301 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Selbstversorgung.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth">
<div class="widget widget_text"> <div class="textwidget"><p style="text-align: center;"><a href="https://bit.ly/Zeitgeschichte"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Zeitgeschichte.png.webp" type="image/webp"><img decoding="async" class="alignnone size-full wp-image-53299 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Zeitgeschichte.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="one_fourth last">
<div class="widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/Secure-Sicherheit"><picture><source srcset="https://lupocattivoblog.com/wp-content/webp-express/webp-images/uploads/2021/10/Sicherheit-1.png.webp" type="image/webp"><img decoding="async" class="aligncenter size-full wp-image-53306 webpexpress-processed" src="https://lupocattivoblog.com/wp-content/uploads/2021/10/Sicherheit-1.png" alt="" width="300" height="215"></picture></a></p>
</div>
</div> </div>
<div class="clear"></div>
</div> 
</footer> 
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text"><a href="https://yourdestinyblogconsulting.com/"> Powered By Your-Destiny-Blog-Consulting</a></p>
<ul id="menu-dsgvo-impressum" class="footer_menu"><li id="menu-item-46779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46779"><a href="https://lupocattivoblog.com/impressum/">Impressum</a></li>
<li id="menu-item-46780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46780"><a href="https://lupocattivoblog.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul> </div>
</div>
<div class="clear"></div>
</div> 
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2559446501055280" crossorigin="anonymous"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105013327-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105013327-2');
</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lupocattivoblog.com\/2022\/12\/31\/twitter-files-mainstream-medien-huellen-sich-in-schweigen\/":56624};
	</script>
<link rel='stylesheet' id='wpacu-combined-css-body-1' href='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/css/body-80217d0aef12dbae8a18e4df2e87a16cc5529a71.css' type='text/css' media='all' />
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","nonce":"fdedb31b56","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/lupocattivoblog.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script defer='defer' type='text/javascript' id='wpacu-combined-js-body-group-1' src='https://lupocattivoblog.com/wp-content/cache/asset-cleanup/js/body-6540f2d528e95ee94d29eccebaa8316cf9085639.js'></script> <script src='https://stats.wp.com/e-202252.js' defer></script>
<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'147955650',post:'56624',tz:'1',srv:'lupocattivoblog.com',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '147955650', '56624' ]);
	</script><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(221,39,39);background: rgba(221,39,39,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(221,39,39,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div> </body>
</html>
