<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Das Impf-Mantra | lupo cattivo – gegen die Weltherrschaft</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://lupocattivoblog.com/wp-content/uploads/lupo-ORIGINAL-schrift-rot-e1529672583329.jpg" />
<link rel="apple-touch-icon" href="https://lupocattivoblog.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="https://lupocattivoblog.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://lupocattivoblog.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://lupocattivoblog.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel="manifest" href="https://lupocattivoblog.com/pwa-manifest.json">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://lupocattivoblog.com/wp-content/uploads/Lupo-Cattivo-klein.png">
<link rel="amphtml" href="https://lupocattivoblog.com/2020/10/17/das-impf-mantra/amp/" /><meta name="generator" content="AMP for WP 1.0.64.1"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Feed" href="https://lupocattivoblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Kommentar-Feed" href="https://lupocattivoblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="lupo cattivo – gegen die Weltherrschaft &raquo; Das Impf-Mantra Kommentar-Feed" href="https://lupocattivoblog.com/2020/10/17/das-impf-mantra/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lupocattivoblog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- lupocattivoblog.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='plugins-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/plugins.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/main.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/media.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='https://lupocattivoblog.com/wp-content/themes/goodnews5/css/flamingo.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css'  href='https://lupocattivoblog.com/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.22' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://lupocattivoblog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lupocattivoblog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lupocattivoblog.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Justizopfer Walter Eichelburg von hartgeld.com' href='https://lupocattivoblog.com/2020/10/16/justizopfer-walter-eichelburg-von-hartgeld-com/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://lupocattivoblog.com/2020/10/17/das-impf-mantra/" />
<link rel='shortlink' href='https://wp.me/pa0O1s-bRG' />
<link rel="alternate" type="application/json+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2020%2F10%2F17%2Fdas-impf-mantra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lupocattivoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flupocattivoblog.com%2F2020%2F10%2F17%2Fdas-impf-mantra%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2559446501055280",
          enable_page_level_ads: true
     });
</script>

<meta name="google-site-verification" content="GeYjKKLTvczYwsgfl9MGSYXU4FzoDl8Zzu9NwvjQ-do" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Das Impf-Mantra" />
<meta property="og:url" content="https://lupocattivoblog.com/2020/10/17/das-impf-mantra/" />
<meta property="og:description" content="Die Pandemie ist vorbei, wie die Zahlen tatsächlich zeigen, und ein Impfstoff ist nicht notwendig. &#8230; Wider alle Hinweise und Warnungen von Wissenschaftlern und Medizinern verschärft die regie…" />
<meta property="article:published_time" content="2020-10-16T22:01:26+00:00" />
<meta property="article:modified_time" content="2020-10-16T14:09:47+00:00" />
<meta property="og:site_name" content="lupo cattivo – gegen die Weltherrschaft" />
<meta property="og:image" content="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Impfen-Mantra-e1602855474301.png?fit=600%2C386&amp;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="386" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Das Impf-Mantra" />
<meta name="twitter:image" content="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Impfen-Mantra-e1602855474301.png?fit=600%2C386&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script data-ad-client="ca-pub-2559446501055280" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="pwaforwp" content="wordpress-plugin"/>
        <meta name="theme-color" content="#D5E0EB">
        <meta name="apple-mobile-web-app-title" content="lupo cattivo APP">
        <meta name="application-name" content="lupo cattivo APP">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://lupocattivoblog.com/wp-content/uploads/Lupo-Cattivo-klein.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://lupocattivoblog.com/wp-content/uploads/Lupo-Cattivo-klein.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://lupocattivoblog.com/wp-content/uploads/Lupo-Cattivo-klein.png">
			<style type="text/css" id="wp-custom-css">
				.base-box{
    padding: 20px;
    margin-bottom: 20px ;
}
#comments .children {
    margin-left: 5px;
}
#comments .single-comment .comment-content {
    margin-left: 5px;
}
.main-col, .vc_main_col.vc_column_container {
    width: 800px;
    float: left;
}
.both-sidebars-all.both_sidebars_same_width .secondary-sidebar {
    width: 233px;
}
.main-sidebar, .vc_sidebar.vc_column_container {
    float: right;
    width: 234px;
}			</style>
		<style type="text/css" title="dynamic-css" class="options-output">body{color:#000000;}body, body.layout-boxed{background-color:#666666;}.header{background-color:#666666;}{color:#a8a8a8;}#navigation, #navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, #navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a:before,  .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a:before, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap, ul.main-menu > li:not(.mom_mega) ul.sub-menu li, .main-menu .mom_mega.menu-item-depth-0 > .mom_mega_wrap:before, #navigation .main-menu li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .device-menu-holder, .device-menu-holder .mh-caret, .device-menu-holder.active:before, #navigation .device-menu, #navigation .device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret{background-color:#a8a8a8;}.navigation-inner,#navigation .nav-button, .nb-inner-wrap .search-results-title, .show_all_results, .nb-inner-wrap ul.s-results .s-img .post_format{background-color:#a8a8a8;}{color:#bcbcbc;}.news-box .nb-header, .sidebar .widget .widget-head, .news-box .nb-header .nb-title a, .news-box .nb-header .nb-title span, .sidebar .widget .widget-title span, .main_tabs .tabs{background-color:#bcbcbc;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 215px;
height: 215px;
}
/* Category background */
.base-box{
    padding: 20px;
    margin-bottom: 20px ;
}
#comments .children {
    margin-left: 5px;
}
#comments .single-comment .comment-content {
    margin-left: 5px;
}
.main-col, .vc_main_col.vc_column_container {
    width: 800px;
    float: left;
}
.both-sidebars-all.both_sidebars_same_width .secondary-sidebar {
    width: 233px;
}
.main-sidebar, .vc_sidebar.vc_column_container {
    float: right;
    width: 234px;
}</style>
    </head>
    <body data-rsssl=1 class="post-template-default single single-post postid-45612 single-format-standard fullwidth both-sidebars singular layout-boxed fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars both-sides-true open_images_in_lightbox" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                   </div> <!--tb left-->
        <div class="top-right-content">
             
                <ul id="menu-impressum-menue" class="top-nav mom_visibility_desktop"><li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/impressum/">Impressum</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>
                <div class="mom_visibility_device device-top-menu-wrap">
            <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
            <ul id="menu-hauptmenue-navi" class="device-top-nav"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-32929"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/category/deamokratie/">&#8220;D(E)ÄMOKRATIE</a>
<ul class="sub-menu">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42225"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38955"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38990"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39000"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38961"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38962"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38991"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38963"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: &#8220;Wir werden gezwungen Gegenmaßnahmen zu treffen!&#8221;</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38977"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38958"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von &#8220;Sputnik&#8221;</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38965"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-33457"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38957"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38998"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38974"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39001"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38956"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38960"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">&#8220;Mitten unter uns&#8221; &#8211; sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38995"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38964"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38997"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39002"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-33761"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38975"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39004"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39003"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38969"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild&#8217;s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38968"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38967"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38966"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38999"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42497"><a target="_blank" rel="noopener noreferrer" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item menu-item-38954"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34792"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8220;Viren&#8221;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38993"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38994"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34793"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38978"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38979"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38951"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8220;Es ist eine Minute vor 12!&#8221;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38953"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38952"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-32927"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39007"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38981"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38987"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8220;Weltverschwörung&#8221; und &#8220;Weltraumverschwörung&#8221;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38983"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38982"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-32930"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39005"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39006"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38996"><a target="_blank" rel="noopener noreferrer" href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38970"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38971"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38973"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit &#8220;Geopolitika&#8221;</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38976"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38972"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-32928"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38959"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38984"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38985"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38989"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38986"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38988"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38992"><a target="_blank" rel="noopener noreferrer" href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>           </div>

                    
	        </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://lupocattivoblog.com">
		                                                    <img src="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png" alt="lupo cattivo – gegen die Weltherrschaft" width="1300" height="280" />
                                                                                               <img class="mom_retina_logo" src="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png" width="1300" height="280" alt="lupo cattivo – gegen die Weltherrschaft" />
                                                		                    </a>

					
                    </div>
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-hauptmenue-navi-1" class="main-menu mom_visibility_desktop"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8220;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: &#8220;Wir werden gezwungen Gegenmaßnahmen zu treffen!&#8221;</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von &#8220;Sputnik&#8221;</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu ">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">&#8220;Mitten unter uns&#8221; &#8211; sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild&#8217;s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu ">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8220;Viren&#8221;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8220;Es ist eine Minute vor 12!&#8221;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8220;Weltverschwörung&#8221; und &#8220;Weltraumverschwörung&#8221;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu ">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit &#8220;Geopolitika&#8221;</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu ">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-hauptmenue-navi-2" class="device-menu mom_visibility_device"><li id="menu-item-32929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/deamokratie/">&#8220;D(E)ÄMOKRATIE</a>
<ul class="sub-menu ">
	<li id="menu-item-42225" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/vorbemerkungen/">Vorbemerkungen für Erstleser</a></li>
	<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="https://lupocattivoblog.com/category/krisenkriege/">Krisen+Kriege</a></li>
	<li id="menu-item-38990" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/27/wenn-das-die-menschheit-wuesste/">Wenn das die Menschheit wüsste</a></li>
	<li id="menu-item-39000" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/29/die-party-ist-vorbei-gute-nacht-deutschland-ein-nachruf/">Die Party ist vorbei – Gute Nacht, Deutschland</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/26/ruestet-sich-die-nato-zu-einem-krieg-gegen-den-iran/">Rüstet sich die NATO zu einem Krieg gegen den Iran?</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/23/maassen-warnt-vor-verschlechterung-der-lage-in-deutschland/">Maaßen warnt vor „Verschlechterung der Lage in Deutschland“</a></li>
	<li id="menu-item-38991" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/17/pulverfass-nahost-der-endkampf-des-petro-dollars/">Pulverfass Nahost: Der Endkampf des Petro-Dollars</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/22/putin-zum-thema-mittelstreckenraketen-wir-werden-gezwungen-gegenmassnahmen-zu-treffen/">Putin zum Thema Mittelstreckenraketen: &#8220;Wir werden gezwungen Gegenmaßnahmen zu treffen!&#8221;</a></li>
	<li id="menu-item-38977" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/08/energiekrieg-usa-russland-in-griechenland/">Energiekrieg USA – Russland in Griechenland!</a></li>
	<li id="menu-item-38958" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/02/zensur-mit-ansage-einstellung-des-radiosenders-von-sputnik/">Zensur mit Ansage: Einstellung des Radiosenders von &#8220;Sputnik&#8221;</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/17/eva-herman-es-lebe-der-unterschied/">Eva Herman: Es lebe der Unterschied</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupo-cattivo/">lupo Cattivo</a>
<ul class="sub-menu ">
	<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/repression/">Repression</a></li>
	<li id="menu-item-38998" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Bundesregierung-handelt-verfassungswidrig">Die Bundesregierung handelt rechts- und verfassungswidrig!</a></li>
	<li id="menu-item-38974" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/09/e-evidence-verordnung-massiver-eingriff-in-die-grundrechte/">E-Evidence-Verordnung: Massiver Eingriff in die Grundrechte</a></li>
	<li id="menu-item-39001" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Merkel-ist-am-Ende">Merkel steht für nichts</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/category/infokrieg/">infokrieg</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/28/mitten-unter-uns-sind-mehr-islamistische-terroristen-als-wir-ahnen/">&#8220;Mitten unter uns&#8221; &#8211; sind mehr islamistische Terroristen, als wir ahnen!</a></li>
	<li id="menu-item-38995" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe">Wasserstoffperoxid-Heilmittel-und-universelle-Wunderwaffe</a></li>
	<li id="menu-item-38964" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/19/wilhelm-reich-die-sexuelle-revolution/">Wilhelm REICH – DIE SEXUELLE REVOLUTION</a></li>
	<li id="menu-item-38997" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Folgen-fuer-Deutschland-werden-fatal-sein">Die Folgen für Deutschland werden fatal sein!</a></li>
	<li id="menu-item-39002" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Als-ich-lernte-meine-Hintern-zu-lieben-Melanie-Pignitter">Als ich lernte meine Hintern zu lieben</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-33761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/lupocattivo-rothschild/">Rothschild</a>
<ul class="sub-menu ">
	<li id="menu-item-38975" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/06/wie-rothschild-die-welt-kontrolliert-video/">Wie Rothschild die Welt kontrolliert – Video</a></li>
	<li id="menu-item-39004" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Die-Rothschilds-Eine-Familie-beherrscht-die-Welt">Die Rothschilds Eine Familie beherrscht die Welt.</a></li>
	<li id="menu-item-39003" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Dresdner-Historikerkommission">Dresdner Historikerkommission</a></li>
	<li id="menu-item-38969" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/02/07/griechisches-gas-im-ausplundern-sind-ja-iwf-weltbank-und-co-profis/">Griechisches Gas: Im “Ausplündern” sind Rothschild&#8217;s IWf, Weltbank und Co. Profis.</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/">Jackson Hole: Die Zentralbanken sitzen in der Falle</a></li>
	<li id="menu-item-38967" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/04/2018-die-welt-am-tropf-der-zentralbanken/">2018 – Die Welt am Tropf der Zentralbanken</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/22/die-zentralbanken-retter-oder-totengraeber-des-globalen-finanzsystems/">Die Zentralbanken –  Retter oder Totengräber des globalen Finanzsystems?</a></li>
	<li id="menu-item-38999" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/08/deutschland-war-ist-und-bleibt-unser-land-das-land-der-deutschen/">Deutschland war… ist und bleibt UNSER Land – das Land der Deutschen</a></li>
	<li id="menu-item-42497" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://web.archive.org/web/20150702070816/https://lupocattivoblog.com/2010/03/28/die-entlarvung-des-antisemitismus-schwindels-von-e-glagau/">Archiv &#8211; Die Entlarvung des Antisemitismus-Schwindels – von E.Glagau</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38954" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/2016/08/01/diagnose-krebs-das-geheimnis-der-selbstheilung/">DIAGNOSE KREBS–Geheimnis Selbstheilung</a>
<ul class="sub-menu ">
	<li id="menu-item-34792" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/29/neues-von-pankreastumor-und-von-den-noro-viren/">Neues von Pankreastumor und&#8230; von den NORO-&#8220;Viren&#8221;</a></li>
	<li id="menu-item-38993" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Atlas-des-Körpers">Atlas des Körpers</a></li>
	<li id="menu-item-38994" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Keto-gegen-Krebs">Keto gegen Krebs</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? – AKTUELL</a></li>
	<li id="menu-item-38978" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/07/15/chemotherapie-krankenhausaufenthalt-mit-zwangsbehandlung-geplant/">Chemotherapie – Krankenhausaufenthalt mit Zwangsbehandlung geplant</a></li>
	<li id="menu-item-38979" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/12/15/das-erste-international-nutzbare-lexikon-der-lebensmittelzusatzstoffe/">Das erste international nutzbare Lexikon der Lebensmittelzusatzstoffe</a></li>
	<li id="menu-item-38951" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/02/dr-ryke-geerd-hamer-es-ist-eine-minute-vor-12/">Dr. Ryke Geerd Hamer: &#8220;Es ist eine Minute vor 12!&#8221;</a></li>
	<li id="menu-item-38953" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/09/26/krebs-mag-weizen-was-sind-die-alternativen-zu-weizen/">KREBS mag Weizen – Was sind die Alternativen zu Weizen?</a></li>
	<li id="menu-item-38952" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/11/27/krebs-gehoert-zur-vergangenheit-wenn-wir-bereit-sind-zu-lernen/">Krebs gehört zur Vergangenheit – wenn wir bereit sind, zu lernen …</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/weltherrschaft/">Weltherrschaft</a>
<ul class="sub-menu ">
	<li id="menu-item-39007" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/30/nazis-an-den-zoepfen-sollt-ihr-sie-erkennen/">NAZIS : An den Zöpfen sollt Ihr sie erkennen</a></li>
	<li id="menu-item-38981" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/03/die-usa-rezepte-und-das-nordkoreanische-problem/">Die USA-“Rezepte” und das „nordkoreanische Problem“</a></li>
	<li id="menu-item-38987" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/06/04/thomas-a-anderson-zur-aktuellen-weltpolitik-und-seinen-buechern-weltverschwoerung-und-weltraumverschwoerung/">Thomas A. Anderson zur aktuellen Weltpolitik und seinen Büchern &#8220;Weltverschwörung&#8221; und &#8220;Weltraumverschwörung&#8221;</a></li>
	<li id="menu-item-38983" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/08/15/die-heimliche-hauptstadt-der-usa-liegt-90-meter-tief-unter-der-erde/">Die heimliche Hauptstadt der USA liegt 90 Meter tief unter der Erde.</a></li>
	<li id="menu-item-38982" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/09/13/usa-body-scanner-mit-kuenstlicher-intelligenz-im-test/">USA: Body-Scanner mit Künstlicher Intelligenz im Test</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/rothschilds-finanz-soldaten/">Rothschilds Finanz-Soldaten</a>
<ul class="sub-menu ">
	<li id="menu-item-39005" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="http://bit.ly/2EoOIzD">Die Rockefellers Ein amerikanischer Albtraum</a></li>
	<li id="menu-item-39006" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/2GVtQDN">Ein Ex-Private-Banker bricht sein Schweigen</a></li>
	<li id="menu-item-38996" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a target="_blank" href="http://bit.ly/Der-Krieg-der-nicht-enden-durfte">Der Krieg der nicht enden durfte</a></li>
	<li id="menu-item-38970" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/02/06/ernst-wolff-das-system-laesst-sich-nicht-mehr-normalisieren/">Ernst Wolff: Das System lässt sich nicht mehr „normalisieren“!</a></li>
	<li id="menu-item-38971" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/02/03/ernst-wolff-die-usa-der-is-und-saudi-arabien/">Ernst Wolff: Die USA, der IS und Saudi-Arabien</a></li>
	<li id="menu-item-38973" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2015/04/07/iwf-experte-ernst-wolff-im-interview-mit-geopolitika/">IWF-Experte Ernst Wolff im Interview mit &#8220;Geopolitika&#8221;</a></li>
	<li id="menu-item-38976" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/12/10/finanzsystem-globales-finanzcasino-die-botschaft-zum-jahresende-lautet-game-over/">Finanzsystem – Globales Finanzcasino:  Die Botschaft zum Jahresende lautet „Game over“</a></li>
	<li id="menu-item-38972" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/03/07/weltmacht-iwf-ernst-wolff-erklaert-den-iwf-in-5-minuten/">Weltmacht IWF – Ernst Wolff erklärt den IWF in 5 Minuten.</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-32928" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a target="_blank" href="https://lupocattivoblog.com/category/mysterios/">Mysteriös</a>
<ul class="sub-menu ">
	<li id="menu-item-38959" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/03/01/prof-erhard-e-korkisch-nach-85-jahren-ein-lebens-und-dresden-bedenken/">Prof. Erhard E. Korkisch: Nach 85 Jahren – Ein Lebens- und Dresden- Bedenken</a></li>
	<li id="menu-item-38984" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2019/01/16/verborgene-geheimnisse-strukturen-in-der-antarktis-die-nicht-zu-erklaeren-sind/">Verborgene Geheimnisse: Strukturen in der Antarktis die nicht zu erklären sind</a></li>
	<li id="menu-item-38985" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/10/12/die-verborgene-geschichte-der-antarktis-grundlagen-der-geheimen-weltraumprogramme/">Die verborgene Geschichte der Antarktis: Grundlagen der geheimen Weltraumprogramme</a></li>
	<li id="menu-item-38989" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/01/12/sehr-spannend-der-andinia-plan/">Sehr spannend – der Andinia Plan</a></li>
	<li id="menu-item-38986" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2016/01/19/geruechte-ueber-seltsame-vorgaenge-in-der-antarktis/">Gerüchte über seltsame Vorgänge in der Antarktis</a></li>
	<li id="menu-item-38988" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2018/05/21/das-geheimnis-der-verschwundenen-deutschen-u-boote-und-deutsche-siedler-in-suedamerika-videos/">Das Geheimnis der verschwundenen deutschen U-Boote und deutsche Siedler in Südamerika (Videos)</a></li>
	<li id="menu-item-38992" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a target="_blank" href="https://lupocattivoblog.com/2017/11/16/dan-davis-im-interview-mit-frank-schwede-das-geheimnis-der-schwarzen-dreiecke/">Dan Davis im Interview mit Frank Schwede: „Das Geheimnis der schwarzen Dreiecke“</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://lupocattivoblog.com">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://lupocattivoblog.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>Beliebte Artikel </span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/10/09/es-geht-nicht-mehr-um-terra-germania-es-geht-um-alle-faulen-eier/">Es geht nicht mehr um Terra-Germania &#8211; es geht um alle faulen Eier</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/30/terra-germania-ein-faules-ei-das-system-lauft-amok/">Terra-Germania ein faules Ei – das System läuft Amok</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/08/04/gab-es-fur-die-v-2-rakete-schon-einen-nuklearen-gefechtskopf/">Gab es für die V-2-Rakete schon einen nuklearen Gefechtskopf?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2010/05/12/chemtrails-haarp-und-eyjafjallajokull/">update 12.5 /Chemtrails, Haarp und Eyjafjallajökull</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/01/25/russland-unter-putin-ist-nur-ein-spielball-von-rothschild/">Russland unter Putin ist nur ein Spielball von Rothschild!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/01/03/wie-konnte-ich-1939-wissen-das-ich-indem-ich-mich-freiwillig-zur-waffen-ss-meldete-ein-verbrechen-beging/">Wie konnte ich 1939 wissen, daß ich, indem ich mich freiwillig zur Waffen-SS meldete, ein Verbrechen beging?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/10/03/dies-land-ist-dein-land-hol-es-dir-zuruck/">Dies Land ist Dein Land &#8211; hol es Dir zurück!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2015/09/15/5-minuten-vor-12-uhr-was-wir-jetzt-unbedingt-tun-muessen/">5 Minuten vor 12 Uhr? Was wir jetzt unbedingt tun müssen</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/03/22/die-menschheit-geht-den-schwersten-prufungen-ihrer-geschichte-entgegen/">Die Menschheit geht den schwersten Prüfungen ihrer Geschichte entgegen.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/06/30/hitler-england-lebensraum-geopolitik/">Hitler, England, Lebensraum, Geopolitik</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/08/26/die-ehre-des-deutschen-volkes-sollte-wiederhergestellt-werden/">Die Ehre des deutschen Volkes sollte wiederhergestellt werden.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/07/seit-5-45-uhr-wird-jetzt-zuruckgeschossen-ein-nachwort/">“Seit 5.45. Uhr wird jetzt zurückgeschossen” Ein Nachwort</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2010/08/14/pankreas-tumor-ein-selbstversuch-unfreiwillig/">Pankreas-Tumor : ein erfolgreicher unfreiwilliger Selbstversuch ? &#8211; AKTUELL</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/09/01/seit-5-45-uhr-wird-jetzt-zuruckgeschossen-eine-generalabrechnung-der-anderen-art/">&quot;Seit 5.45. Uhr wird jetzt zurückgeschossen&quot; Eine Generalabrechnung der anderen Art.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2013/11/11/deutsches-volk-in-deutschland-in-osterreich-in-der-schweiz-und-in-aller-welt-wache-endlich-auf/">DEUTSCHES VOLK in Deutschland, in Österreich, in der Schweiz und in aller Welt, WACHE  ENDLICH  AUF !&#8221;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/01/18/der-alte-kampfer-der-waffen-ss-und-der-kult-mit-der-schuld/">Der alte Kämpfer der Waffen SS und der Kult mit der Schuld</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/03/31/hitler-das-aufwachen-hat-begonnen/">Hitler &#8211; das Aufwachen hat begonnen!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2016/01/31/irgendetwas-liegt-in-der-luft-der-tag-x-ist-greifbar-nah/">Irgendetwas liegt in der Luft &#8211; Der »Tag X« ist greifbar nah&#8230;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2014/06/13/wie-ist-gegenwehr-moglich-hat-jemand-eine-idee/">Wie ist Gegenwehr möglich &#8211; hat jemand eine Idee?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://lupocattivoblog.com/2016/07/22/chemtrails-so-schuetzt-du-dich-vor-chemtrails/">Chemtrails: So schützt du dich vor Chemtrails . . .</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
        		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="42537" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2559446501055280"
     data-ad-slot="9521871574"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                        <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lupocattivoblog.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://lupocattivoblog.com/category/allgemein/" title="Allgemein"><span itemprop="title">Allgemein</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Das Impf-Mantra</span></div></div>                </div>
                                                        <div class="base-box blog-post p-single bp-horizontal-share post-45612 post type-post status-publish format-standard has-post-thumbnail category-allgemein category-deamokratie category-infokrieg category-krisenkriege category-lebensqualitat category-lupo-cattivo category-lupocattivoblog category-medien category-mysterios category-opposition category-repression category-weltherrschaft tag-adhs-durch-impfung tag-allergien tag-antibiotika tag-artfremde-eiweisse tag-auf-impfungen-verzichten tag-autismus tag-chronische-erkrankungen tag-die-coronakrise tag-dokumentation-ueber-die-faelschung-von-impfdaten tag-durchs-impfen-ein-immunologischer-schock tag-entwicklungsstoerungen-durch-impfen tag-fieber tag-formaldehyd tag-gehirnschaeden-durch-impfen tag-genetisch-veraenderten-organismen tag-grosse-unruhe-und-fehlende-logik-durch-impfung tag-herdenimmunitaet tag-hexavac tag-impfen-mit-hoch-bedenklichen-stoffen tag-impfgegner tag-impfkritiker tag-impfstoffe tag-impfstoffe-verbreiten-krankheiten tag-impfstoffen-enthalten-aluminiumhydroxyd tag-impfung-ist-ein-massiver-eingriff-in-unser-immunsystem tag-impfungen tag-impfungen-enthalten-quecksilberverbindungen tag-impfungen-schaedigen-unsere-erbsubstanz tag-infanrix-hexa tag-infektanfalligkeit tag-kolitis tag-krank-durch-impfen tag-laehmungen tag-lernschwierigkeiten-und-konzentrationsstoerungen-durch-impfung tag-masern tag-masernepidemie tag-mmr-impfung tag-mmr-impfung-als-ausloeser-von-autismus tag-mumps tag-mumps-epidemie tag-natur-und-die-abwehrkraefte-unseres-koerpers tag-nervenschaeden tag-pharmaindustrie tag-roeteln tag-schreikraempfe tag-thimerosal-quecksilber-in-den-impfstoffen"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Impfen-Mantra-e1602855474301.png?fit=300%2C193&ssl=1">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://lupocattivoblog.com/2020/10/17/das-impf-mantra/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://lupocattivoblog.com/wp-content/uploads/lupo-gross-in-grau.png">
      <meta itemprop="width" content="1300">
      <meta itemprop="height" content="280">
    </div>
        <meta itemprop="name" content="lupo cattivo – gegen die Weltherrschaft">
  </div>
  <meta itemprop="datePublished" content="2020-10-17T00:01:26+02:00"/>
  <meta itemprop="dateModified" content="2020-10-16T16:09:47+02:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Das Impf-Mantra</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Posted By: <span class="fn" itemprop="name"><a href="https://lupocattivoblog.com/author/peter-wk/">Maria Lourdes</a></span></span><span>on: <time datetime="2020-10-17T00:01:26+02:00" class="updated">Oktober 17, 2020</time></span><span><a href="https://lupocattivoblog.com/2020/10/17/das-impf-mantra/#comments">1 Comment</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Drucken</a><a href="mailto:?subject=Das Impf-Mantra&body=Das Impf-Mantra https://lupocattivoblog.com/2020/10/17/das-impf-mantra/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div>
                                   														<div class="feature-img">
								<img src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Impfen-Mantra-e1602855474301.png?fit=600%2C386&ssl=1" alt="Das Impf-Mantra">
							</div>
							                                   <div class="entry-content">
            <p style="text-align: center;"><span style="font-size: 14pt;">Die Pandemie ist vorbei, wie die Zahlen tatsächlich zeigen, und ein Impfstoff ist nicht notwendig.<br />
<span style="color: #ffffff;">&#8230;</span><br />
</span>Wider alle Hinweise und Warnungen von Wissenschaftlern und Medizinern verschärft die regierende Politik in Bund und Ländern erneut die Beschränkungen des gesellschaftlichen Lebens. Das ist verbunden mit fortgesetzter Angst- und Panikmache durch Politiker und ihnen dienende Experten. Dabei sprechen alle bekannten Zahlen dagegen, die Gesellschaft weiter in Geiselhaft einer verfehlten, aber interessengeleiteten Pandemie-Politik zu halten. Was angeblich nur der Gesundheit der Bevölkerung dient, hat gravierende Nebenwirkungen.<br />
<span style="color: #ffffff;">&#8230;</span><br />
Das gilt insbesondere für das Versprechen, ein Impfstoff erlöse alle von dem Virus SARS-CoV-2. Bezahlt die Gesellschaft den Preis für den Kurs der Regierenden, die nicht zu einer Umkehr bereit sind, nur um ihr „Gesicht“ nicht zu verlieren? Harald Walach zeigt, wie hoch der Preis ist.</p>
<h2 style="text-align: center;"><a href="https://www.bitchute.com/channel/mariadolores/" target="_blank" rel="noopener noreferrer">Hier geht es zu unserem Video-Kanal bei Bitchute &gt;&gt;&gt;</a></h2>
<h2 style="text-align: center;"><a href="https://t.me/Lupo_Cattivo_Blog" target="_blank" rel="noopener noreferrer">Hier geht es zum Telegram Kanal von Lupo Cattivo &gt;&gt;&gt;</a></h2>
<h2 style="text-align: center;"><a href="https://t.me/Maria_Lourdes_Blog" target="_blank" rel="noopener noreferrer">Hier geht es zum Telegram Kanal von Maria Lourdes &gt;&gt;&gt;</a></h2>
<p style="text-align: center;"><a href="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/04/Schluss-jetzt.png?ssl=1"><img class="aligncenter size-full wp-image-44631" src="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/04/Schluss-jetzt.png?resize=585%2C370&#038;ssl=1" alt="" width="585" height="370" srcset="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/04/Schluss-jetzt.png?w=585&amp;ssl=1 585w, https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/04/Schluss-jetzt.png?resize=300%2C190&amp;ssl=1 300w, https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/04/Schluss-jetzt.png?resize=120%2C76&amp;ssl=1 120w, https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/04/Schluss-jetzt.png?resize=265%2C168&amp;ssl=1 265w, https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/04/Schluss-jetzt.png?resize=284%2C180&amp;ssl=1 284w, https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/04/Schluss-jetzt.png?resize=274%2C173&amp;ssl=1 274w, https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/04/Schluss-jetzt.png?resize=220%2C140&amp;ssl=1 220w" sizes="(max-width: 585px) 100vw, 585px" data-recalc-dims="1" /></a></p>
<p style="text-align: center;"><em>Die Corona-Epidemie ist ein geschickt genutztes Werkzeug, einen Finanzcrash zu tarnen, Bargeld zu entziehen, Zwangsimpfungen und möglicherweise auch ein Chippen von Menschen zu erwirken – und dabei noch richtig Kohle zu machen. Und es existiert ein Plan –</em> <a href="https://bit.ly/Coronaplan" target="_blank" rel="noopener noreferrer">hier weiter</a><em>. Warum eine ideologisch manipulierte Sprache unser Denken blockiert – und was wir dagegen tun können –</em> <a href="https://bit.ly/Das-W%C3%B6rterbuch-der-L%C3%BCgenpresse" target="_blank" rel="noopener noreferrer">hier &gt;&gt;&gt;</a>.</p>
<h2 style="text-align: center;">Das Impf-Mantra</h2>
<p>Ich bin immer dankbar für aufmerksame Leser. Einer hat mich darauf hingewiesen, dass meine Betrachtung der Worldometer-Daten in meinem letzten Blog dazu führt, dass man aus den kumulativen Daten nur dann klare Trends ableiten kann, wenn die Veränderungen über den durchschnittlichen Werten vom 15. August 2020 liegen.</p>
<p>Das ist in der Tat das Problem der kumulativen Daten der Worldometer-Datenbank. Die müsste ich sozusagen wöchentlich abspeichern und die wöchentlichen Zahlen ableiten, um die Daten sauber darstellen zu können. Was man allerdings aus ihnen ableiten kann, ist, ob sich tatsächlich eine größere Steigerung ergeben hat oder nicht. Und wir sehen an den <a href="https://harald-walach.de/2020/09/26/sars-cov-2-definitiv-nicht-mehr-faelle/">Daten</a>: Das ist in der Regel in Europa nicht der Fall, jedenfalls in den meisten Ländern.</p>
<h2 style="text-align: center;">Steigende Fälle?</h2>
<p>Um dies für Deutschland genauer zu sehen, habe ich nochmals meine letzte Grafik mit den wöchentlichen (und nicht kumulativen) Daten des RKI für Deutschland aktualisiert, die ich am 15. August <a href="https://harald-walach.de/2020/09/08/sars-cov-2-faelle-und-testungen-neue-daten-aus-dem-rki-und-einige-interessante-einsichten-in-die-dynamik-aus-neuen-modellierstudien-die-covid-19-saga-geht-weiter/">gepostet</a> hatte (Kalenderwoche 33) und die neuen Daten bis inclusive 23. September 2020 (KW 38) eingearbeitet.</p>
<p>Hier sind sie:</p>
<p><img class="aligncenter" src="https://i0.wp.com/www.rubikon.news/media/images/e44a1fd87cbc4d0fe9e568b6bc83d14d.png?ssl=1" alt="Bild" data-recalc-dims="1" /></p>
<p>Man sieht einen leicht steigenden Trend des prozentualen Anteils positiver Testergebnisse (rote Kurve, rechte Skala) im Vergleich zu den vergangenen Wochen. Der Anteil der prozentual positiven Fälle, gerechnet auf die Anzahl der Tests, liegt laut <a href="https://www.rki.de/DE/Content/InfAZ/N/Neuartiges_Coronavirus/Situationsberichte/Sept_2020/2020-09-23-de.pdf?__blob=publicationFile">RKI</a> aktuell bei 1,19 Prozent und ist in der Tat seit Mitte August um dramatische 0,19 Prozentpunkte (!!) gestiegen. Ich habe sicherheitshalber die 2,1-Prozent-Grenze eingezogen, also die Grenze der Falsch-Positiv-Rate (1).</p>
<p>Unlängst hat mich jemand gefragt, wie ich sie berechne. Ich habe die in dieser Publikation berichteten 8 positiven Tests von anderen Coronaviren und die 3 falsch positiven von den Nullkontrollen genommen, also insgesamt 11 falsche Tests von allen, und durch die Gesamtzahl von 521 ausgewerteten Tests geteilt: 11/521&#215;100 = 2,1 Prozent. Bei dieser Studie handelt es sich um eine Validierungsstudie im Labor.</p>
<p>Im wirklichen Leben wird in Deutschland meistens jede positive Probe erneut getestet. Allerdings sind die Bedingungen im Feld wesentlich schlechter als die im Labor, und die Zahl von 2,1 Prozent bezieht sich nicht auf die Personen, sondern auf die Anzahl der Tests. Das bedeutet: Der Test wird in circa 2,1 Prozent aller Fälle, in denen er angewandt wird, Menschen als Sars-CoV-2-positiv testen, die es nicht sind, oder die andere Coronaviren in sich tragen. Alles was unter dieser 2,1-Prozent-Grenze liegt ist also statistisches Rauschen.</p>
<p>Von allen Menschen, die in der vergangenen Woche getestet wurden, sind 1,19 Prozent Sars-CoV-2 positiv, also etwa einer von hundert. In einer U-Bahn mit 1.000 Menschen, würde man sie testen, wären also — statistisch betrachtet — maximal 12 Leute CoV2-positiv. Und bei diesen wäre es nicht einmal sicher, dass sie wirklich positiv sind, weil es sich im Rahmen der Auflösungsunsicherheit des Tests bewegt.</p>
<h2 style="text-align: center;">mRNA-Impfungen</h2>
<p>Mittlerweile habe ich das Buch von Clemens Arvay (2) ganz gelesen. Ich kann es nur empfehlen. Vor allem das Kapitel über die Impfstoffe finde ich zentral (Seite 154 bis 180). Der Autor erklärt dort sehr schön, was (m)RNA-Impfstoffe sind: Sie schleusen RNA-Gensequenzen in das Gen-Material unserer Zellen ein; dadurch wird eine typische Sequenz des Virus erzeugt. Daraufhin beginnen unsere Immunzellen immunologische Abwehrreaktionen gegenüber diesen Merkmalsproteinen des Virus zu erzeugen, wodurch dann, idealerweise, auch das echte Virus eliminiert wird.</p>
<p>Die Technik ist ziemlich neu und eigentlich noch nicht gut genug erprobt, denn es gibt noch keine zugelassene Impfung nach diesem Verfahren. Man kann sich fragen, ob jetzt die Hysterie um das Coronavirus dazu genutzt wird, um die aus gutem Grund strengen Regularien der Zulassung zu umgehen? Oder wie ist es zu verstehen, dass die Hersteller der Impfstoffe die Regierung um Übernahme der Haftung gebeten haben, für den Fall, dass was schief geht?</p>
<p>Man will den Profit gerne haben, der daraus entsteht, dass die ganze Welt geimpft werden soll, aber falls dann ein paar Tausend Leute schwere Schäden davon tragen sollten, was man nicht ausschließen kann, wenn man die Impfstoffe durch die Zulassung peitscht wie im Moment vorgesehen, dann soll doch bitte die öffentliche Hand, also wir alle, dafür zahlen? Ich empfehle allen, vor allem den Verantwortlichen, diese Passagen aus Arvays Buch zu studieren.</p>
<h2 style="text-align: center;">Das Tamiflu-Desaster</h2>
<p>Das Ganze erinnert mich fatal an die Vogelgrippehysterie 2005/2006. Erinnern wir uns: Die WHO hatte damals ebenfalls eine Pandemie ausgerufen und empfahl Grippepräparate von Roche und anderen, allen voran Tamiflu. Sie sollten die Übertragung des Virus hemmen und schwere Verläufe bei Erkrankten verhindern. Die Zeitungen liefen vor lauter Lob dieser Substanz über.</p>
<p>Die Bundesregierung hortete für Milliarden Euro Tamiflu — und vernichtete diese dann später wieder für ich weiß nicht wie viel Geld. Erstens kam keine Pandemie. Zweitens war Tamiflu und andere Präparate, wie sich nach hartnäckiger Recherche herausstellte, bei der die europäische Zulassungsbehörde die Daten herausrücken musste (3), nur wenig therapeutisch und gar nicht präventiv wirksam (4) und hatte außerdem häufiger Nebenwirkungen als angegeben.</p>
<h2 style="text-align: center;">Vektor-Impfstoff ChAdOx1</h2>
<p>Der Kandidat, der derzeit beim Rennen um einen Sars-CoV-2-Impfstoff die Nase vorn hat, ist der der Firma Vaccitech aus Oxford — nicht der Universität, wie oft gesagt wird, sondern einer kommerziellen Spin-off Firma der Universität. Es handelt sich um einen sogenannte Virus-Vektor Impfstoff mit dem Namen ChAdOx1, der von Vaccitech patentiert ist und von der Firma AstraZeneca produziert und auf den Markt gebracht wird.</p>
<p>Bei diesen Impfstoffen passiert Folgendes: Es wird ein Virus, das als harmlos angesehen wird, genetisch verändert, transportiert dann Elemente desjenigen Virus, gegen das man eine Immunreaktion erzeugen will. In diesem Fall das Stachelprotein des Coronavirus. Über dieses sogenannte Vektorvirus, hier ein genetisch verändertes Adeno-Virus, wird dann das Material in die menschlichen Zellen geschleust und eine Immunreaktion provoziert.</p>
<p>Ich habe mir mittlerweile die Daten der zentralen Impfstudie des Vektor-Impfstoffes gegen CoV2 aus Oxford angesehen (5). Dazu sollte man wissen: Die zentralen Autoren haben finanzielle Interessenkonflikte, weil sie ihr eigenes Patent beforschen, an dem sie später gut verdienen werden, wenn es in die Fertigung geht.</p>
<p>Bei dieser Studie wurden die erste Phase — die Sicherheitsphase — und die zweite — die klinische Phase — bereits ineinander verschoben — also mit der klinischen Phase begonnen, bevor die Sicherheitsdaten vorlagen. Insgesamt wurden etwas mehr als 1.000 Freiwillige mit einem medianen Alter von 35 Jahren in die Studie aufgenommen, also vor allem junge Leute, die gesund waren. Die Studie macht plausibel, dass der Impfstoff, der über einen genetisch veränderten Adeno-Virus die entsprechenden CoV2-Proteine in den Körper einbringt, eine Antikörper-Reaktion auslöst. Das ist sichtbar.</p>
<p>Die Studie zeigt auch, dass der Impfstoff problematisch ist. Hier ist eine Tabelle mit Nebenwirkungen. Es sind die Symptome, die erfragt wurden und die innerhalb der Kurzbeobachtungszeit von 4 Wochen auftraten. Längere Beobachtungen, insbesondere Daten über die Langzeitsicherheit, liegen nicht vor. Weil man schon im Vorfeld mit schwereren lokalen Reaktionen gerechnet hatte, die wohl bei solchen Impfstoffen öfter vorkommen, durften manche Studienteilnehmer in manchen der Studienzentren einen Tag lang im Abstand von 6 Stunden je 1 Gramm Paracetamol, einen Schmerz- und Entzündungshemmer, einnehmen (was im Übrigen eine relativ hohe Dosis ist).</p>
<p>Die Häufigkeit der Nebenwirkungen unter Paracetamol sind in Klammern angegeben. Hier die Nebenwirkungen in Prozent der Teilnehmer:</p>
<p><img class="aligncenter" src="https://i2.wp.com/www.rubikon.news/media/images/d62cf8ce1c4d26acc86aaa5a010eeb35.jpg?resize=902%2C730&#038;ssl=1" alt="Bild" width="902" height="730" data-recalc-dims="1" /></p>
<h2 style="text-align: center;">Falsche Annahmen</h2>
<p>Erinnern wir uns: Wir reden von einem Impfstoff, der verhindern soll, dass die Leute eine grippe-ähnliche Erkrankung kriegen, die in seltenen Fällen eine Lungenentzündung als Komplikation haben kann und ansonsten bei ungefähr 20 Prozent derer, die die Erkrankung überhaupt bekommen, Grippesymptome macht. Nimmt man die Daten aus Deutschland, dann haben laut RKI bis jetzt ungefähr 280.000 Menschen, von denen wir wissen, dieses Virus bekommen, das sind 3,5 Promille der gesamten Bevölkerung Deutschlands.</p>
<p>Die anderen, die mit dem Virus in Berührung kamen, haben es höchstwahrscheinlich deswegen nicht bekommen, weil sie dagegen durch ihre Immunität, entweder durch Kreuzimmunität gegen andere Coronaviren oder durch ihre natürliche, unspezifische Abwehr geschützt sind. Das legt das jüngste Editorial des BMJ von Peter Doshi nahe (6), das ich bereits im letzten Blog erwähnte.<br />
Im Klartext: Die Annahme war einfach falsch, dass alle Menschen, die mit dem Virus in Kontakt kommen, erstens angesteckt werden und dann zweitens Symptome bekommen.</p>
<ul>
<li>Einerseits haben sich nicht alle angesteckt,</li>
<li>und anderseits hat von denen, die sich angesteckt haben, nur eine Minderheit Symptome bekommen,</li>
<li>und von denen, die Symptome bekommen haben, hat nur eine kleine Minderheit schwere Symptome bekommen und ist gestorben.</li>
</ul>
<p>Das soll nicht bagatellisieren, dass manche Menschen schwer krank wurden. Ja, wurden sie. Auch nicht, dass manche gestorben sind. Ja, sind sie. Genau das passiert jeden Winter, immer wieder, wenn Infektionen durchs Land ziehen. Manche bekommen Symptome, manche davon schwere, und manche sterben auch. Die Übersterblichkeit der letzten großen Grippewelle in Deutschland lag bei etwa <a href="https://www.zdf.de/nachrichten/heute/ueber-25-000-menschen-gestorben-grippewelle-2017-18-war-extrem-100.html">25.000 Menschen</a>. Wir reden heute in Deutschland von 9.409 Menschen, die an oder mit CoV2 gestorben sind.</p>
<p>Es ist in der Tat eine schwere Infektionswelle, aber keine, die aus der Reihe schlägt.</p>
<p>Und nochmals: Das ist nicht deswegen so, weil uns die Regierung und die „Maßnahmen“ geschützt haben, sondern weil uns unser Immunsystem schützt.</p>
<p>Ich hatte bereits in den vorigen Blogs gesagt: Die sorgfältigen Modellierungen von Wieland (7, 8) und auch andere Analysen (9 bis 11) zeigen, dass die Behauptung nicht haltbar ist, die Lockdown-Maßnahmen seien verantwortlich für die moderate Zahl der Infektionen und Todesfälle.</p>
<h2 style="text-align: center;">Ein immunschwächender Impfstoff?</h2>
<p>Und nun sollen wir — vom Steuerzahler finanziert, weil die Regierung anscheinend diesen Impfstoff bereits im Voraus bezahlt hat — mit einem Impfstoff versorgt werden, der bei einer Mehrheit der Personen genau die Symptome erzeugt, die er eigentlich verhindern soll?</p>
<p>Die grippe-ähnlichen Symptome sind als Nebenwirkung ja verkraftbar, aber die Tatsache, dass bei fast der Hälfte der Freiwilligen eine deutliche Reduktion der Neutrophilen festgestellt wird — einer Fraktion der Lymphozyten, die für die unspezifische Abwehr zentral sind — das sollte uns zu denken geben. Denn das heißt: Wenn in diesem Zeitfenster von einigen Tagen bis zwei Wochen, in denen die Abwehr eingeschränkt ist, ein anderer Erreger des Weges kommt, dann sind wir während dieser Zeit schlecht geschützt. Man sollte vielleicht auch noch dazu sagen, dass der Versuch an Primaten, der diesem Test vorausging, ergeben hat, dass die Primaten zwar Antikörper bilden, aber die geimpften Affen genauso Viren ausschieden, wie die ungeimpften (12).</p>
<p>War das nicht eines der wichtigsten Argumente für dieses Impfszenario? Man will, dass die Verbreitung des Virus verhindert wird? Wird sie aber nicht. Und nicht vergessen: In der klinischen Studie waren lauter junge Leute, keine Alten, Kranken und Risikopatienten.</p>
<p>Wir haben keine Ahnung, wie diese Bevölkerungsgruppe auf eine solche Impfung reagieren würde. Und wenn wir auf einen wirklich sicheren und gut erprobten Impfstoff hinarbeiten würden, das zeigt Clemens Arvay in seinem Buch sehr deutlich, dann würden wir 7 bis 12 Jahre warten müssen.</p>
<h2 style="text-align: center;">Die Pandemie ist … vorbei</h2>
<p>Nein, Frau Bundeskanzlerin, die Pandemie ist nicht erst dann vorbei, wenn ein Impfstoff gefunden wird. Sie ist schon jetzt vorbei, auch ohne Impfstoff. Möglicherweise kommt irgendwann nochmals die eine oder andere Welle mit diesem Coronavirus, so wie auch andere Viren in Wellen über uns rollen, ohne dass die Welt untergeht.</p>
<p>Wenn wir auf einen sicheren und funktionierenden Impfstoff warten wollen, dann warten wir noch lange. Vielleicht finden wir ihn nie. Vielleicht finden wir ihn. Aber brauchen wir ihn auch? Diese Frage hat, glaube ich, noch niemand gestellt. Alle denken, ohne Impfung geht es nicht, weil wir vom Impfmantra der Politiker und Medien hypnotisiert sind: „Die Pandemie ist erst vorbei, wenn ein Impfstoff gefunden ist, die Pandemie ist erst vorbei wenn…“.</p>
<p>Ich habe in dieser Pandemie noch keinen dümmeren Satz gehört, als diesen. Und nach Sichtung dieser Daten würde ich hinzufügen: Ich habe noch nie einen <em>gefährlicheren Satz</em> gehört als diesen.</p>
<p>Bedenkt man nämlich, dass selbst bei gut geprüften Impfstoffen immer wieder zwar seltene, aber schwere Nebenwirkungen vorkommen, dann muss man sich sehr gut überlegen, wann man sie anwendet und bei wem — vor allem bei einer Krankheit, die einen solchen Eingriff nie und nimmer rechtfertigt.</p>
<h2 style="text-align: center;">Nebenwirkungen</h2>
<p>Vor kurzem wurde in <em>Scientific Reports</em>, einem Nature-Journal, eine Studie vorgestellt, in der die Geschichten von 7 Einzelfällen berichtet werden. Sie alle haben schwere Muskel- und Systemerkrankungen aufgrund der Aluminiumbeigaben in klassischen Impfstoffen bekommen, die an sich gut erprobt sind (13). Vor allem Aluminium kann Autoimmunprozesse auslösen, aber auch andere Stoffe sind problematisch (14).</p>
<p>Wie die Fälle der 7 Muskelerkrankten zeigen, können diese Autoimmunprozesse oft erst nach Monaten sichtbar werden. Solche Impfhilfsstoffe werden beigegeben, um das Immunsystem zu aktivieren. Dazu kommen noch viele Stoffe, die durch den Herstellungsprozess eingebracht werden — meistens Nanopartikel von Metallen, die nicht deklariert werden, weil sie in sehr kleinen Mengen vorkommen. Sie können aber durch ihre Größe durchaus immunologisch relevant sein und für heftige Nebenwirkungen sorgen (15).</p>
<p>Machen wir zum Abschluss ein kleines Rechenexempel. Seltene, schwere Nebenwirkungen sind solche, die bei weniger als einem von 10.000 Fällen auftreten. Nehmen wir mal an, bei je 10.000 Leuten würde ein solcher schwerer autoimmunologischer Fall auftreten. Das wären dann bei einer Bevölkerung der Größe Deutschlands, wenn alle geimpft werden, immerhin 8.000 Menschen.</p>
<p>Dann sind wir schnell bei der Zahl Menschen, die bis jetzt an oder mit Sars-CoV-2 gestorben sind. Und bei diesen Gestorbenen sind sehr viele, die aufgrund ihres Alters und ihrer Gebrechlichkeit in einem Gesundheitszustand waren, wo sie vielleicht auch rasch einem anderen Erreger erlegen wären. Bei den potenziellen Impfnebenwirkungen reden wir aber von Kindern und jungen Leuten, die diese dann ein Leben lang mit sich tragen.</p>
<p>Und nun wollen wir mit einem Impfstoff, dessen Sicherheit wir überhaupt nicht einschätzen können, die Welt vor einem vermeintlichen Drama bewahren, indem wir möglicherweise ein noch größeres Drama heraufbeschwören?</p>
<h2 style="text-align: center;">Fazit</h2>
<p>Gerade haben belgische Ärzte und Pflegende einen <a href="https://docs4opendebate.be/en/">offenen Brief</a> an ihre Regierung geschrieben, der sagt, es gebe in Belgien keinen Grund mehr für Notmaßnahmen, denn die Krankheit sei weit weniger problematisch als anfangs befürchtet und unser Immunsystem sehr gut in der Lage, damit zurechtzukommen. Sollte uns das nicht zu denken geben?</p>
<p>Ich frage mich zunehmend, was das soll: Eine Krise wird heraufbeschworen, die, wenn überhaupt, dann höchstens eine Kommunikations- und Politkrise ist. Das Ende der Krise wird mit dem Vorhandensein eines Impfstoffes verbunden. Der wird gekauft — und teilweise produziert — noch bevor er fertig ist. Und was man über die bisherigen Ergebnisse hört, ist alles andere als Zuversicht einflößend.</p>
<p style="text-align: center;"><em>Wem genau nützt das alles?</em><br />
<em>Und warum sollten wir das unterstützen?</em><br />
<em>Und wer hat das Recht, so zu handeln?</em></p>
<p><b>Quelle: </b>Dieser Text erschien zuerst unter dem Titel „<a href="https://harald-walach.de/2020/09/29/steigende-faelle-2-die-deutsche-situation-und-das-mantra-vom-impfen/">Steigende Fälle 2: Die deutsche Situation und das Mantra vom Impfen</a>“ auf dem <a href="https://harald-walach.de/">Blog</a> von Prof. Harald Walach. Gefunden bei <a href="https://www.rubikon.news/" target="_blank" rel="noopener noreferrer">Rubikon</a>.</p>
<p><strong>Quellen und Anmerkungen:</strong></p>
<p>(1) Matheeussen, Veerle; Corman, Victor M.; Donoso Mantke, Oliver; McCulloch, Elaine; Lammens, Christine; Goossens, Herman et alii; International external quality assessment for SARS-CoV-2 molecular detection and survey on clinical laboratory preparedness during the COVID-19 pandemic, April/May 2020. Eurosurveillance, <a href="https://doi.org/10.2807/1560-7917.ES.2020.25.27.2001223">https://doi.org/10.2807/1560-7917.ES.2020.25.27.2001223</a>.<br />
(2) Arvay, Clemens G.; Wir können es besser. Wie Umweltzerstörung die Corona-Pandemie auslöste und warum ökologische Medizin unsere Rettung ist, Köln: Quadriga; 2020.<br />
(3) Doshi, Peter; Jefferson, Tom; The first 2 years of the European Medicines Agency’s policy on access to documents: secret no longer. Archives of Internal Medicine; 2013; doi:10.1001/jamainternmed.2013.3838.<br />
(4) Jefferson, Tom; Jones, Mark A.; Doshi, Peter.; Del Mar, Chris B; Hama, Rokuro; Thompson, Metthew J. et alii; Neuraminidase inhibitors for preventing and treating influenza in healthy adults and children. Cochrane Database of Systematic Reviews. 2014; CD008965(April).<br />
(5) Folegatti, Pedro M; Ewer, Katie J.; Aley, Parvinder K.; Angus, Brian, Becker, Stephan; Belij-Rammerstorfer, Sandra et alii; Safety and immunogenicity of the ChAdOx1 nCoV-19 vaccine against Sars-CoV-2: a preliminary report of a phase 1/2, single-blind, randomised controlled trial. <em>The Lancet</em>. 2020;396(10249):467-78. doi: 10.1016/S0140-6736(20)31604-4.<br />
(6) Doshi, Peter; Covid-19: Do many people have pre-existing immunity? BMJ. 2020;370:m3563. doi: 10.1136/bmj.m3563.<br />
(7) Wieland, Thomas; Flatten the Curve! Modeling Sars-CoV-2/Covid-19 Growth in Germany on the County Level. medRxiv. 2020:2020.05.14.20101667. doi: 10.1101/2020.05.14.20101667.<br />
(8) Wieland, Thomas; A phenomenological approach to assessing the effectiveness of Covid-19 related nonpharmaceutical interventions in Germany. Safety Science. 2020;131:104924. doi: <a href="https://doi.org/10.1016/j.ssci.2020.104924">https://doi.org/10.1016/j.ssci.2020.104924</a>.<br />
(9) Kuhbandner C. Von der fehlenden wissenschaftlichen Begründung der Corona-Maßnahmen Heidelberg: Spektrum; 2020 [cited 2020 27.4.]. Available from: <a href="https://scilogs.spektrum.de/menschen-bilder/von-der-fehlenden-wissenschaftlichen-begruendung-der-corona-massnahmen/">https://scilogs.spektrum.de/menschen-bilder/von-der-fehlenden-wissenschaftlichen-begruendung-der-corona-massnahmen/</a>.<br />
(10) Kuhbandner, Christof; Homburg, Stefan; Walach, Harald; Hockertz, Stefan; Comment on Dehning et alii; <em>Science</em> 15. Mai 2020, eabb9789: Inferring change points in the spread of Covid-19 reveals the effectiveness of interventions). advance Social Sciences and Humanities Preprint. 2020;Preprint. doi: <a href="https://doi.org/10.31124/advance.12362645.v1">https://doi.org/10.31124/advance.12362645.v1</a>.<br />
(11) Kuhbandner, Christof; Homburg Stefan; Walach, Harald; Hockertz, Stefan; Was Germany’s Corona Lockdown Necessary? Advande – Sage Preprint. 2020. doi: 10.31124/advance.12362645.v3.<br />
(12) van Doremalen, Neeltje; Lambe, Teresa; Spencer, Alexandra; Belij-Rammerstorfer, Sandra; Purushotham, Jyothi N.; Port, Julia R. et alii; ChAdOx1 nCoV-19 vaccination prevents SARS-CoV-2 pneumonia in rhesus macaques. bioRxiv. 2020:2020.05.13.093195. doi: 10.1101/2020.05.13.093195.<br />
(13) Kim H, Lim KY, Kang J, Park JW, Park S-H. Macrophagic myofasciitis and subcutaneous pseudolymphoma caused by aluminium adjuvants. Scientific Reports. 2020;10(1):11834. doi: 10.1038/s41598-020-68849-8.<br />
(14) Guimarães, Luisa Eça; Baker, Britain; Perricone, Carlo; Shoenfeld, Yehuda;. Vaccines, adjuvants and autoimmunity. Pharmacological Research. 2015;100:190-209. doi: <a href="http://dx.doi.org/10.1016/j.phrs.2015.08.003">http://dx.doi.org/10.1016/j.phrs.2015.08.003</a>.<br />
(15) Gatti, Antonietta M.; Montanari, Stefano; New quality-control investigations on vaccines: Micro- and nanocontamination. International Journal of Vaccines and Vaccination. 2017;4(1):00073. doi: 10.15406/ijvv.2017.04.00072.</p>
<hr />
<p style="text-align: center;"><em>Dr. C. E. Nyder, steht als Pseudonym für ein Kollektiv aus Journalisten und Wissenschaftlern. Sie wollen sensibilisieren und wachrütteln. Was sie zum Vorschein brachten, ist von höchster Brisanz und definitiv keine Verschwörungstheorie. Alles ist gut dokumentiert: Für die umfangreichen Recherchen griffen sie nur auf seriöse Quellen zurück, die für jedermann nachprüfbar sind. Die äußerst gefährliche Ideologie, die hinter dem Handeln von Bill Gates steckt,</em> <a href="https://bit.ly/Gesundheitsdiktatur" target="_blank" rel="noopener noreferrer">können Sie hier bei “Dr. Nyder” nachlesen.</a></p>
<h2 style="text-align: center;"><a href="https://marialourdesblog.com/we-are-in-a-live-exercise-corona-ist-ein-perfider-plan-der-hochfinanz/" target="_blank" rel="noopener noreferrer">„We are in a Live Exercise!“ Corona ist ein perfider PLAN der Hochfinanz!</a><a class="row-title" href="https://lupocattivoblog.com/2020/10/05/dr-mike-yeadon-die-pandemie-ist-grundsaetzlich-vorbei/" target="_blank" rel="noopener noreferrer" aria-label="„Dr. Mike Yeadon: Die Pandemie ist grundsätzlich vorbei!“ (Bearbeiten)"><br />
</a></h2>
<h2 style="text-align: center;"><a href="https://marialourdesblog.com/plandemie-es-ist-bewiesen-die-pandemie-ist-eine-uebung/" target="_blank" rel="noopener noreferrer">PLANDEMIE: Es ist bewiesen – Die Pandemie ist eine Übung!</a></h2>
<h2 style="text-align: center;"><a class="row-title" href="https://lupocattivoblog.com/2020/10/05/dr-mike-yeadon-die-pandemie-ist-grundsaetzlich-vorbei/" target="_blank" rel="noopener noreferrer" aria-label="„Dr. Mike Yeadon: Die Pandemie ist grundsätzlich vorbei!“ (Bearbeiten)">Dr. Mike Yeadon: Die Pandemie ist grundsätzlich vorbei!</a></h2>
<h2 style="text-align: center;"><a class="row-title" href="https://lupocattivoblog.com/2020/09/26/das-wahre-elend-der-welt-ist-nicht-die-pandemie-aber-auch-keine-brennenden-lager/" target="_blank" rel="noopener noreferrer" aria-label="„Das wahre Elend der Welt ist nicht die Pandemie – aber auch keine brennenden Lager!“ (Bearbeiten)">Das wahre Elend der Welt ist nicht die Pandemie</a></h2>
<h2 style="text-align: center;"><a class="row-title" href="https://lupocattivoblog.com/2020/10/02/es-muss-ein-virus-geben/" target="_blank" rel="noopener noreferrer" aria-label="„Es muss ein Virus geben!“ (Bearbeiten)">Es muss ein Virus geben!</a></h2>
<p style="text-align: center;"><strong>Bitte Teilen Sie diesen Artikel</strong><br />
<a href="https://lupocattivoblog.com/wp-content/uploads/2020/10/Es-muss-ein-Virus-geben.pdf" target="_blank" rel="noopener noreferrer">Es muss ein Virus geben – PDF Download hier</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://bit.ly/Mega-Manipulation" target="_blank" rel="noopener noreferrer">Medienmanipulation und Propaganda</a></h2>
<p style="text-align: center;">Es geht nicht mehr allein um Medienmanipulation und Propaganda, es geht um psychologische Kriegsführung, Informationskrieg und zunehmend um Zensur gegen die Zivilgesellschaft, schreibt Ulrich Mies und sein Autorenteam – <a href="https://bit.ly/Mega-Manipulation" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Virus_Wahn" target="_blank" rel="noopener noreferrer">Virus-Wahn</a></h2>
<p style="text-align: center;">“<em>Das Buch ‘Virus-Wahn’ kann als das erste Werk bezeichnet werden, in dem die Fehler, die Betrügereien und generellen Fehlinformationen, die von offiziellen Stellen über fragwürdige oder nicht durch Viren bedingte Infektionen verbreitet werden, vollständig aufgedeckt werden.</em>” – Gordon Stewart, Medizinprofessor, Experte für Infektionskrankheiten und ehemaliger Berater der WHO. <a href="http://bit.ly/Virus_Wahn" target="_blank" rel="noopener noreferrer">Virus-Wahn</a>.</p>
<hr />
<p style="text-align: center;"><i>Viele Menschen haben das Gefühl, dass mit unserer Gesellschaft etwas nicht stimmt –<br />
was es genau ist, erfahren Sie exklusiv bei David Icke – <a href="http://bit.ly/David-Ich">hier weiter</a>.</i></p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/biologische_Naturgesetze" target="_blank" rel="noopener noreferrer">5 Biologische Naturgesetze</a></h2>
<p style="text-align: center;">Dieses Buch ist für all jene die beginnen möchten, sich weiterführend und tiefgründig in die Materie der fünf biologischen Naturgesetze einzuarbeiten, mit dem Ziel sich alle Zusammenhänge selbstständig herleiten zu können – <a href="http://bit.ly/biologische_Naturgesetze" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="https://lupocattivoblog.com/2020/09/16/angst-die-staerkste-waffe-der-dunklen-maechte/" target="_blank" rel="noopener noreferrer">Angst – Die stärkste Waffe der dunklen Mächte.</a></h2>
<p style="text-align: center;">Ängste hat es schon immer gegeben. Tausende Jahre oder noch länger. Viele Menschen leiden unter Angststörungen und erleben dadurch eine Einschränkung ihrer Lebensqualität. Die Herrscher der Welt bedienen sich zu Indoktrination, Unterdrückung und Stabilisierung ihrer Macht, der Angst – <a href="https://lupocattivoblog.com/2020/09/16/angst-die-staerkste-waffe-der-dunklen-maechte/" target="_blank" rel="noopener noreferrer">hier weiterlesen</a>.</p>
<hr />
<p style="text-align: center;"><strong>NOCH ÄRGERLICHER:</strong><br />
Die ehrenwerten Autoren, ich nenne sie ‘Corona-Plauderer’, die ihre Bücher scheinbar nur veröffentlichen dürfen, indem sie über die <a href="https://marialourdesblog.com/plandemie-es-ist-bewiesen-die-pandemie-ist-eine-uebung/" target="_blank" rel="noopener noreferrer"><em>“geplante Pandemie</em>”</a> schweigen oder gar nicht darüber Bescheid wissen. Warum wird das nirgends erwähnt? Hat das keiner recherchiert? Aber auf Wichtig machen, ich könnt direkt kotzen über soviel Heuchelei. Alle dienen Sie dem Mammon, der Bürger wird nicht informiert, aber Ihre Bücher soll man kaufen – ERBÄRMILICH.</p>
<p style="text-align: center;"><a href="http://bit.ly/Plauderer" target="_blank" rel="noopener noreferrer"><img class="disappear mom_appear lazyloaded aligncenter wp-image-45240 size-full" src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/08/Die-Corona-Wisser-Plauderer-Geschaeftemacher.png?resize=600%2C400&amp;ssl=1" alt="" width="600" height="600" data-src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/08/Die-Corona-Wisser-Plauderer-Geschaeftemacher.png?resize=600%2C400&amp;ssl=1" /></a></p>
<p style="text-align: center;"><em>Lesen Sie sich den Bericht durch:<a href="https://apps.who.int/gpmb/annual_report.html" target="_blank" rel="noopener noreferrer"> WHO – „Global Preparedness Monitoring“</a> Board, first annual report. Seite 10/ 39 <a href="https://apps.who.int/gpmb/assets/annual_report/GPMB_annualreport_2019.pdf">hier als pdf</a> – und teilen Sie diesen Artikel! <a href="http://bit.ly/Plauderer" target="_blank" rel="noopener noreferrer">Die Bücher der Corona-Plauderer finden Sie hier &gt;&gt;&gt;</a>.</em></p>
<hr />
<h2 style="text-align: center;"><strong><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lilpeangst&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Ffrieden-statt-angst" target="_blank" rel="noopener noreferrer">Frieden statt Angst</a></strong></h2>
<p style="text-align: center;">Den Weg des Friedens gehen mit dem nächsten Schritt in der individuellen Entwicklung. Mit einem einfachen Programm in sieben Schritten zeigt Chopra dem Leser einen neuen Weg, diese Welt so zu gestalten, dass der Krieg in unserer Zeit ein Ende findet – <a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=74&amp;3=0&amp;4=&amp;5=lilpeangst&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Ffrieden-statt-angst" target="_blank" rel="noopener noreferrer">hier weiter &gt;&gt;&gt;</a></p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Geheimbuende" target="_blank" rel="noopener noreferrer">Sie agieren im Verborgenen</a></h2>
<p style="text-align: center;">Sie sind mitten unter uns: Freimaurer, Rosenkreuzer oder Skull &amp; Bones – als unsere Nachbarn, Arbeitskollegen und Freunde. Sie sind verschwiegen. Sie sind Träger geheimen Wissens. Welche geheimen Gesellschaften gibt es tatsächlich, und was ist dran an den Verschwörungstheorien zur Weltbeherrschung? Was ist Phantasie und was Fiktion? Die Antworten sind verblüffend – <a href="http://bit.ly/Geheimbuende" target="_blank" rel="noopener noreferrer">hier weiter</a>.</p>
<hr />
<h2 style="text-align: center;"><a href="http://bit.ly/Diktatur-der-Gutmenschen" target="_blank" rel="noopener noreferrer">Die bösen Gutmenschen</a></h2>
<p style="text-align: center;">Sie sind gut organisiert, sie sitzen in den Parlamenten, in der Regierung und in den Redaktionen, sind Richter und Staatsanwälte – und sie sind alle dem linken Spektrum zuzuordnen. Sie treiben ganze Armeen von Mitläufern vor sich her….<a href="http://bit.ly/Diktatur-der-Gutmenschen" target="_blank" rel="noopener noreferrer">hier weiter</a></p>
<hr />
<h2 style="text-align: center;"><a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=946700" target="_blank" rel="noopener noreferrer">Was ich jahrzehntelang verschwiegen habe</a></h2>
<p style="text-align: center;">Geheimnisse und Geschichten, die bislang verschwiegen wurden. Berichte und Enthüllungen, die einen sprachlos machen. Nichts sehen – nichts hören – nichts sagen… <a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=946700" target="_blank" rel="noopener noreferrer">hier weiter</a></p>
<hr />
<h2 style="text-align: center;"><strong><a href="http://goo.gl/mYJEjO" target="_blank" rel="noopener noreferrer">666</a></strong></h2>
<p style="text-align: center;">der sanfte Druck auf die Menschen, sich die Einpflanzung eines Identifikations- und Zahlungs-Chips unter die Haut an Handgelenk oder Stirn gefallen zu lassen, wächst zusehends… <a href="http://goo.gl/mYJEjO" target="_blank" rel="noopener noreferrer">hier weiter</a></p>
<hr />
<h2 style="text-align: center;"><a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1514875" target="_blank" rel="noopener noreferrer">Frei</a><a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1514875" target="_blank" rel="noopener noreferrer">maurersignale</a><a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1514875" target="_blank" rel="noopener noreferrer"> in der Presse</a></h2>
<p style="text-align: center;">Ungefähr neun Zehntel aller geheimen Nachrichten und Befehle der Synagoge Satans werden über Massenmedien, hauptsächlich durch Signalphotos in der Presse, weitergegeben. Dem ahnungslosen Zeitungsleser sagen diese Bilder nichts; den Logenbrüdern und anderen Eingeweihten sagen sie sehr viel… <a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1514875" target="_blank" rel="noopener noreferrer">hier weiter</a></p>
<hr />
<p style="text-align: center;"><strong>Liebe Leser – Es ist uns gelungen, in einer Schweizer Bibliothek einen kleinen Schatz zu heben:</strong></p>
<p style="text-align: center;">Eines von insgesamt nur fünf gebundenen Exemplaren eines 1937 in Deutschland nicht veröffentlichten Werkes – <a href="https://amzn.to/2ND67cs" target="_blank" rel="noopener noreferrer">mehr dazu hier</a>.</p>
<hr />
<h2 style="text-align: center;"><em><a href="http://bit.ly/Der-junge-Stalin" target="_blank" rel="noopener noreferrer">„Ic</a><a href="http://bit.ly/Der-junge-Stalin" target="_blank" rel="noopener noreferrer">h</a><strong><a href="http://bit.ly/Der-junge-Stalin" target="_blank" rel="noopener noreferrer"> arbeite für die Rothschilds!“</a></strong> </em></h2>
<p style="text-align: center;">Simon Sebag Montefiores, ein britischer Historiker – beschäftigt sich vorwiegend mit der russischen Geschichte – hat ein meisterhaftes Werk abgeliefert: <a href="http://bit.ly/Der-junge-Stalin" target="_blank" rel="noopener noreferrer">hier weiter</a></p>
<hr />
<h2 style="text-align: center;"><a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=914300" target="_blank" rel="noopener noreferrer">Der Atlas der Wut</a></h2>
<p style="text-align: center;">lesen Sie, in welchen Gemeinden, Städten und Stadtteilen Deutschlands die Bundesregierung zukünftig innere Unruhen erwartet…<a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=914300" target="_blank" rel="noopener noreferrer">hier weiter</a></p>
<hr />
<h2 style="text-align: center;"><a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=A3402000" target="_blank" rel="noopener noreferrer">Wie Medien Krieg machen</a></h2>
<p style="text-align: center;">Ein zeitloses Dokument über die wahren Kriegstreiber der heutigen Zeit! Fesselnd, hoch spannend, erschütternd! <a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=A3402000" target="_blank" rel="noopener noreferrer">hier weiter</a></p>
<hr />
<h2 style="text-align: center;"><a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1514881" target="_blank" rel="noopener noreferrer">Die 13 satanischen Blutlinien</a></h2>
<p style="text-align: center;">Die 13 Blutlinien werden richtigerweise als die 13 Satanischen Blutlinien bezeichnet, denn die dazugehörenden Familien gehören zu den führenden Satanisten dieser Welt und sehen den Teufel als ihren wahren Gott an! Diese satanischen Familien sind Experten auf dem Gebiet des Satanismus und bauen ihre Macht aufgrund okkulter Praktiken und teuflischer Rituale immer weiter aus. <a href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&amp;shopid=kopp-verlag&amp;subshopid=01-aa&amp;idx=dynamic&amp;affid=532&amp;prod_index=B1514881" target="_blank" rel="noopener noreferrer">hier weiter</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-45612" class="share-twitter sd-button share-icon" href="https://lupocattivoblog.com/2020/10/17/das-impf-mantra/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-45612" class="share-facebook sd-button share-icon" href="https://lupocattivoblog.com/2020/10/17/das-impf-mantra/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://lupocattivoblog.com/2020/10/17/das-impf-mantra/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span>Telegram</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-45612" class="share-pinterest sd-button share-icon" href="https://lupocattivoblog.com/2020/10/17/das-impf-mantra/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-147955650-45612-5f8a230a1484a' data-src='https://widgets.wp.com/likes/#blog_id=147955650&amp;post_id=45612&amp;origin=lupocattivoblog.com&amp;obj_id=147955650-45612-5f8a230a1484a' data-name='like-post-frame-147955650-45612-5f8a230a1484a'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>      

            <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="https://lupocattivoblog.com/tag/adhs-durch-impfung/" rel="tag">ADHS durch impfung</a><a href="https://lupocattivoblog.com/tag/allergien/" rel="tag">Allergien</a><a href="https://lupocattivoblog.com/tag/antibiotika/" rel="tag">Antibiotika</a><a href="https://lupocattivoblog.com/tag/artfremde-eiweisse/" rel="tag">artfremde Eiweiße</a><a href="https://lupocattivoblog.com/tag/auf-impfungen-verzichten/" rel="tag">auf impfungen verzichten</a><a href="https://lupocattivoblog.com/tag/autismus/" rel="tag">Autismus</a><a href="https://lupocattivoblog.com/tag/chronische-erkrankungen/" rel="tag">chronische erkrankungen</a><a href="https://lupocattivoblog.com/tag/die-coronakrise/" rel="tag">Die Coronakrise</a><a href="https://lupocattivoblog.com/tag/dokumentation-ueber-die-faelschung-von-impfdaten/" rel="tag">Dokumentation über die Fälschung von Impfdaten</a><a href="https://lupocattivoblog.com/tag/durchs-impfen-ein-immunologischer-schock/" rel="tag">durchs Impfen ein immunologischer Schock</a><a href="https://lupocattivoblog.com/tag/entwicklungsstoerungen-durch-impfen/" rel="tag">Entwicklungsstörungen durch impfen</a><a href="https://lupocattivoblog.com/tag/fieber/" rel="tag">Fieber</a><a href="https://lupocattivoblog.com/tag/formaldehyd/" rel="tag">Formaldehyd</a><a href="https://lupocattivoblog.com/tag/gehirnschaeden-durch-impfen/" rel="tag">Gehirnschäden durch impfen</a><a href="https://lupocattivoblog.com/tag/genetisch-veraenderten-organismen/" rel="tag">genetisch veränderten Organismen</a><a href="https://lupocattivoblog.com/tag/grosse-unruhe-und-fehlende-logik-durch-impfung/" rel="tag">große Unruhe und fehlende Logik durch impfung</a><a href="https://lupocattivoblog.com/tag/herdenimmunitaet/" rel="tag">Herdenimmunität</a><a href="https://lupocattivoblog.com/tag/hexavac/" rel="tag">HEXAVAC</a><a href="https://lupocattivoblog.com/tag/impfen-mit-hoch-bedenklichen-stoffen/" rel="tag">impfen mit hoch bedenklichen Stoffen</a><a href="https://lupocattivoblog.com/tag/impfgegner/" rel="tag">Impfgegner</a><a href="https://lupocattivoblog.com/tag/impfkritiker/" rel="tag">Impfkritiker</a><a href="https://lupocattivoblog.com/tag/impfstoffe/" rel="tag">Impfstoffe</a><a href="https://lupocattivoblog.com/tag/impfstoffe-verbreiten-krankheiten/" rel="tag">impfstoffe verbreiten krankheiten</a><a href="https://lupocattivoblog.com/tag/impfstoffen-enthalten-aluminiumhydroxyd/" rel="tag">Impfstoffen enthalten Aluminiumhydroxyd</a><a href="https://lupocattivoblog.com/tag/impfung-ist-ein-massiver-eingriff-in-unser-immunsystem/" rel="tag">Impfung ist ein massiver Eingriff in unser Immunsystem</a><a href="https://lupocattivoblog.com/tag/impfungen/" rel="tag">Impfungen</a><a href="https://lupocattivoblog.com/tag/impfungen-enthalten-quecksilberverbindungen/" rel="tag">impfungen enthalten Quecksilberverbindungen</a><a href="https://lupocattivoblog.com/tag/impfungen-schaedigen-unsere-erbsubstanz/" rel="tag">impfungen schädigen unsere Erbsubstanz</a><a href="https://lupocattivoblog.com/tag/infanrix-hexa/" rel="tag">INFANRIX HEXA</a><a href="https://lupocattivoblog.com/tag/infektanfalligkeit/" rel="tag">Infektanfälligkeit</a><a href="https://lupocattivoblog.com/tag/kolitis/" rel="tag">Kolitis</a><a href="https://lupocattivoblog.com/tag/krank-durch-impfen/" rel="tag">krank durch impfen</a><a href="https://lupocattivoblog.com/tag/laehmungen/" rel="tag">Lähmungen</a><a href="https://lupocattivoblog.com/tag/lernschwierigkeiten-und-konzentrationsstoerungen-durch-impfung/" rel="tag">Lernschwierigkeiten und Konzentrationsstörungen durch impfung</a><a href="https://lupocattivoblog.com/tag/masern/" rel="tag">Masern</a><a href="https://lupocattivoblog.com/tag/masernepidemie/" rel="tag">Masernepidemie</a><a href="https://lupocattivoblog.com/tag/mmr-impfung/" rel="tag">MMR Impfung</a><a href="https://lupocattivoblog.com/tag/mmr-impfung-als-ausloeser-von-autismus/" rel="tag">MMR Impfung als Auslöser von Autismus</a><a href="https://lupocattivoblog.com/tag/mumps/" rel="tag">Mumps</a><a href="https://lupocattivoblog.com/tag/mumps-epidemie/" rel="tag">Mumps-Epidemie</a><a href="https://lupocattivoblog.com/tag/natur-und-die-abwehrkraefte-unseres-koerpers/" rel="tag">Natur und die Abwehrkräfte unseres Körpers</a><a href="https://lupocattivoblog.com/tag/nervenschaeden/" rel="tag">Nervenschäden</a><a href="https://lupocattivoblog.com/tag/pharmaindustrie/" rel="tag">Pharmaindustrie</a><a href="https://lupocattivoblog.com/tag/roeteln/" rel="tag">Röteln</a><a href="https://lupocattivoblog.com/tag/schreikraempfe/" rel="tag">Schreikrämpfe</a><a href="https://lupocattivoblog.com/tag/thimerosal-quecksilber-in-den-impfstoffen/" rel="tag">Thimerosal (Quecksilber) in den Impfstoffen</a>        </div> <!-- post tags -->
    
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43939" style=" ">
		<div class="e3lan-code"><p style="text-align: center;"><div class="base-box news-box mom_box_sc_custom mom_box_sc clear " style="font-size:14px; line-height:24px;-moz-border-radius: 10px; border-radius: 10px;background-color:#cccccc;color:#000000;border-color:#969696;"></p>
<h3 style="text-align: center;"><a href="http://bit.ly/Elektroschock" target="_blank" rel="noopener">500.000 Volt Elektroschockgerät Power Max</a></h3>
<p style="text-align: center;">Schützen Sie sich wirksam vor Angriffen, Vergewaltigungen und körperlicher Gewalt. Die Zahl der Überfälle steigt und daher wird ein effektiver Selbstschutz immer wichtiger. Dieses Elektroschockgerät mit 500.000 Volt schützt Sie in Notfällen. Es verursacht beim Angreifer folgende Wirkungen: <a href="http://bit.ly/Elektroschock" target="_blank" rel="noopener">hier weiterlesen</a></p>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="45612">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://lupocattivoblog.com/2020/10/17/das-impf-mantra/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Das Impf-Mantra&url=https://lupocattivoblog.com/2020/10/17/das-impf-mantra/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://lupocattivoblog.com/2020/10/17/das-impf-mantra/&title=Das Impf-Mantra&source=https%3A%2F%2Flupocattivoblog.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Impfen-Mantra-e1602855474301.png?fit=600%2C386&#038;ssl=1&amp;
url=https://lupocattivoblog.com/2020/10/17/das-impf-mantra/&amp;
is_video=false&amp;description=Das Impf-Mantra"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon vk vk-45612">
                <a href="http://vkontakte.ru/share.php?url=https://lupocattivoblog.com/2020/10/17/das-impf-mantra/&title=Das+Impf-Mantra&image=https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Impfen-Mantra-e1602855474301.png?fit=600%2C386&#038;ssl=1&description=Die Pandemie ist vorbei, wie die Zahlen tatsächlich zeigen, und ein Impfstoff ist nicht notwendig. ... Wider alle Hinweise und Warnungen von Wissenschaftlern un"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-vk"></i>Share</span></a>
            </div> <!--icon-->
                    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://lupocattivoblog.com/2020/10/16/justizopfer-walter-eichelburg-von-hartgeld-com/"><img src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Justizopfer-W-Eichelburg.png?resize=90%2C60&ssl=1" data-hidpi="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Justizopfer-W-Eichelburg.png?resize=180%2C120&ssl=1" alt="Das Impf-Mantra"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://lupocattivoblog.com/2020/10/16/justizopfer-walter-eichelburg-von-hartgeld-com/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://lupocattivoblog.com/2020/10/16/justizopfer-walter-eichelburg-von-hartgeld-com/">Justizopfer Walter Eichelburg von hartgeld.com</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43335" style=" ">
		<div class="e3lan-code"><a href="https://www.digistore24.com/redir/263811/annetopas/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-43325 size-full" src="https://lupocattivoblog.com/wp-content/uploads/2019/10/Bewusstseinskontrolle-höheres-Bewusstsein.png" alt="" width="738" height="385" /></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://lupocattivoblog.com/2020/10/16/justizopfer-walter-eichelburg-von-hartgeld-com/"><img src="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Justizopfer-W-Eichelburg.png?resize=190%2C122&ssl=1" data-hidpi="https://i1.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Justizopfer-W-Eichelburg.png?resize=600%2C380&ssl=1" alt="Justizopfer Walter Eichelburg von hartgeld.com"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2020/10/16/justizopfer-walter-eichelburg-von-hartgeld-com/">Justizopfer Walter Eichelburg von hartgeld.com</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-10-16T00:01:39+02:00">Oktober 16, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://lupocattivoblog.com/2020/10/15/paul-schreyer-chronik-einer-angekuendigten-krise/"><img src="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Chronik-einer-Krise-Paul-Schreyer.png?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Chronik-einer-Krise-Paul-Schreyer.png?resize=590%2C380&ssl=1" alt="Paul Schreyer: Chronik einer angekündigten Krise - VIDEO"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2020/10/15/paul-schreyer-chronik-einer-angekuendigten-krise/">Paul Schreyer: Chronik einer angekündigten Krise &#8211; VIDEO</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-10-15T00:01:03+02:00">Oktober 15, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://lupocattivoblog.com/2020/10/14/fluchtpunkt-schulklo/"><img src="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Fluchtpunkt-Schulklo.png?resize=190%2C122&ssl=1" data-hidpi="https://i2.wp.com/lupocattivoblog.com/wp-content/uploads/2020/10/Fluchtpunkt-Schulklo.png?resize=600%2C380&ssl=1" alt="Fluchtpunkt Schulklo"></a>
			                        <h4><a itemprop="name" href="https://lupocattivoblog.com/2020/10/14/fluchtpunkt-schulklo/">Fluchtpunkt Schulklo</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-10-14T00:01:24+02:00">Oktober 14, 2020</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			<h2 class="single-title">
			One Comment		</h2>

		<ol class="comments_list">
			
	<li class="comment even thread-even depth-1 single-comment" id="li-comment-307812">
		<div id="comment-307812" class="comment-wrap base-box">
		<div class="commentnumber">1</div>									<div class="comment-content">
			 <h4 class="comment-author fn"><a target="_blank" href='http://huettendorferansichten.wordpress.com' rel='external nofollow ugc' class='url'>Gunnar von Groppenbruch</a> </h4>			<span class="comment-meta commentmetadata "><a href="https://lupocattivoblog.com/2020/10/17/das-impf-mantra/#comment-307812"><time datetime="2020-10-17T00:23:55+02:00">17. Oktober 2020 at 0:23</time></a></span>
                        <div class="comment-text"><p>ES GIBT KEIN VIRUS !!!<br />
ES GIBT KEINE SEUCHE !!!<br />
ES GIBT NUR $¥$₮€M₮€₹₹O₹, UND DER GEHT WEITER BIS ZUM ENDE DES $¥$₮€M€$ !!!</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='https://lupocattivoblog.com/2020/10/17/das-impf-mantra/?replytocom=307812#respond' data-commentid="307812" data-postid="45612" data-belowelement="comment-307812" data-respondelement="respond" aria-label='Antworte auf Gunnar von Groppenbruch'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
		
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/17/das-impf-mantra/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Kommentarformular" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=147955650&#038;postid=45612&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=9.0.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d70aa523216243bb89a77e7da587c9528842a8de#parent=https%3A%2F%2Flupocattivoblog.com%2F2020%2F10%2F17%2Fdas-impf-mantra%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
</div><!-- #comments .comments-area -->
                                            </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2019 Powered By <a href="https://yourdestinyblogconsulting.com/">Your-Destiny-Blog-Consulting</a></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105013327-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105013327-2');
</script>
        <div id="pwaforwp-add-to-home-click" style="background-color:#D5E0EB" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:#dd3333">LupoCattivoBlog als APP!</h3><div style="background-color:#D5E0EB; color:#fff" class="pwaforwp-btn pwaforwp-btn-add-to-home">ADD APP Klick hier</div></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lupocattivoblog.com\/2020\/10\/17\/das-impf-mantra\/":45612};
	</script>
						<link rel='stylesheet' id='aal_style-css'  href='https://lupocattivoblog.com/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aal_amazon_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","nonce":"c0e9f03326","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/lupocattivoblog.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='https://lupocattivoblog.com/pwa-register-sw.js?ver=1.7.22'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"60","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":45612,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
var icegram_data = {"messages":[{"post_title":"Newsletter und Sozial","type":"popup","theme":"air-mail","headline":"Google muss uns zensieren - Sei trotzdem informiert und erfolgreich!","icon":"","message":"<p style=\"text-align: center;\"><div class=\"jetpack_subscription_widget\"><h2 class=\"widgettitle\">NEWSLETTER - Folge dem Lupo-Cattivo-Blog per Email<\/h2>\n            <form action=\"#\" method=\"post\" accept-charset=\"utf-8\" id=\"subscribe-blog-507\">\n\t\t\t\t                    <div id=\"subscribe-text\"><p>Gib deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen \u00fcber neue Beitr\u00e4ge via E-Mail zu erhalten.<\/p>\n<\/div>                    <p id=\"subscribe-email\">\n                        <label id=\"jetpack-subscribe-label\"\n                               class=\"screen-reader-text\"\n                               for=\"subscribe-field-507\">\n\t\t\t\t\t\t\tE-Mail-Adresse                        <\/label>\n                        <input type=\"email\" name=\"email\" required=\"required\"\n                        \t\t\t                                                value=\"\"\n                            id=\"subscribe-field-507\"\n                            placeholder=\"E-Mail-Adresse\"\n                        \/>\n                    <\/p>\n\n                    <p id=\"subscribe-submit\">\n                        <input type=\"hidden\" name=\"action\" value=\"subscribe\"\/>\n                        <input type=\"hidden\" name=\"source\" value=\"https:\/\/lupocattivoblog.com\/2020\/10\/17\/das-impf-mantra\/\"\/>\n                        <input type=\"hidden\" name=\"sub-type\" value=\"widget\"\/>\n                        <input type=\"hidden\" name=\"redirect_fragment\" value=\"507\"\/>\n\t\t\t\t\t\t                        <button type=\"submit\"\n\t                        \t\t                    \t\t\t                    style=\"margin-left: 0px;\"\n\t\t                    \t                        name=\"jetpack_subscriptions_widget\"\n\t                    >\n\t                        Abonnieren                        <\/button>\n                    <\/p>\n\t\t\t\t            <\/form>\n\t\t\n<\/div><\/p>\n<h2 style=\"text-align: center;\">Achtung! Der LupoCattivoBlog bei Telegram:<\/h2>\n<h2 style=\"text-align: center;\"><a href=\"https:\/\/t.me\/Lupo_Cattivo_Blog\" target=\"_blank\" rel=\"noopener\">Lupo_Cattivo_Blog<\/a><\/h2>\n<div class=\"ig_form_container layout_inline\"><\/div>\n","animation":"slide","use_form":"yes","form_style":"style_0","form_layout":"inline","form_bg_color":"","form_text_color":"","form_header":"","form_html_original":"","form_footer":"","label":"","link":"","use_theme_defaults":"yes","bg_color":"","text_color":"","cta_bg_color":"","cta_text_color":"","position":"21","use_custom_code":"yes","custom_css":"#ig_this_message .ig_headline{ \/* font-size: 3em !important; *\/ }","custom_js":"<script type=\"text\/javascript\"> \/* add your js code here *\/ <\/script>","id":"38931","delay_time":"10","retargeting":"yes","campaign_id":38930,"expiry_time":"today","retargeting_clicked":"yes","expiry_time_clicked":"today"}],"ajax_url":"https:\/\/lupocattivoblog.com\/wp-admin\/admin-ajax.php","defaults":{"icon":"https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/images\/icegram-logo-branding-64-grey.png","powered_by_logo":"","powered_by_text":""},"scripts":["https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/js\/icegram.min.js?var=1.10.43"],"css":["https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/assets\/css\/frontend.min.css?var=1.10.43","https:\/\/lupocattivoblog.com\/wp-content\/plugins\/icegram\/message-types\/popup\/themes\/popup.min.css?var=1.10.43"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://lupocattivoblog.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.43'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202042#ver=202042&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=147955650&postid=45612&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d70aa523216243bb89a77e7da587c9528842a8de#parent=https%3A%2F%2Flupocattivoblog.com%2F2020%2F10%2F17%2Fdas-impf-mantra%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=147955650&postid=45612&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d70aa523216243bb89a77e7da587c9528842a8de#parent=https%3A%2F%2Flupocattivoblog.com%2F2020%2F10%2F17%2Fdas-impf-mantra%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'147955650',post:'45612',tz:'2',srv:'lupocattivoblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '147955650', '45612' ]);
</script>
<!-- Eu Cookie Law 3.1.5 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="https://lupocattivoblog.com/datenschutzerklaerung/" target="_blank" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div>    </body>
</html>
